PSYLIB® – О. М. Айванхов. ЛЮБОВЬ И СЕКСУАЛЬНОСТЬ. Книга Первая

БИБЛИОТЕКА

О.М.Айванхов

ЛЮБОВЬ И СЕКСУАЛЬНОСТЬ

Книга Первая

М.: "Просвета", 2001

Предисловие

Два принципа: мужской и женский.
Любовь к Богу, к ближнему и к самому себе

Взять быка за рога. Кадуцей Гермеса (I)

Взять быка за рога. Кадуцей Гермеса (II)

Змей - Разоблаченная Изида

Сила Дракона

Дух и материя: половые органы (I)

Дух и материя: половые органы (II)

Мужской и женский принципы: их проявления (I)

Мужской и женский принципы: их проявления (II)

Ревность

Двенадцать дверей мужчины и женщины

От Иезода к Кетеру: возвышение сексуальной силы

Духовный фильтр

Учитесь есть, чтобы научиться любить! (I)

Учитесь есть, чтобы научиться любить! (II)

Роль женщины в новой культуре

Нудизм. Посвященческий смысл наготы (I)

Нудизм. Посвященческий смысл наготы (II)

Мужской и женский принципы: проблема обменов (I)

Мужской и женский принципы: проблема обменов (II)

Пустота и полнота: Порос и Пения

Учение любви в Посвящениях

Любовь разлита во всей Вселенной

Как расширить понимание брака

Родственная душа

Всё - во взгляде

Как расширить понимание брака (II)

Как расширить понимание брака (III)

Анализ и синтез

Любовь, как солнце, организует жизнь (I)

Любовь, как солнце, организует жизнь (II)

Материнская любовь

Пустота и полнота: смысл отречения

Проблема связей

Молодежь перед проблемой любви I:
Новые течения

Молодежь перед проблемой любви II:
Брак

Молодежь перед проблемой любви III:
Почему надо владеть собой

Молодежь перед проблемой любви IV:
Потребность в наставнике

Молодежь перед проблемой любви V:
Направлять любовь к Небу прежде, чем направить её к людям

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. Первое издание книги О.М.Айванхова "Любовь и сексуальность" вышло на французском языке в двух томах. (Ред.)

  2. См. лекцию: "Как два принципа содержатся во рту" (том VIII). Омраам Микаэль Айванхов (1900-1986)

  3. О символике круга см. "Круг: центр и периферия" (том VIII).

  4. На эту тему см. также "Первый день весны" (том VIII).

  5. См. лекцию: "Плодитесь и размножайтесь" (том IV).

  6. См. "Рождество" (том IX).

  7. См. комментарии в конце главы.

  8. См. комментарии в конце главы.

  9. См. "Аура" (том VI).

  10. См. лекцию "Отбор" (том VII).

  11. См. лекцию: "Любовь, спрятанная во рту" (том I).

  12. См. "Смысл жертвоприношения в религиях" (том XI).

  13. См. лекцию "Ученик должен пробуждать в себе органы чувств духовного мира" (том VI).

  14. См. "Магическая сила жестов и взгляда" (том III).

  15. См. о голодании "Таинства Иезода" (том VII).

  16. Намек на стремление определенных сил в Бретани и на Корсике к отделению от Франции и созданию самостоятельных государств (ред.).

  17. Для читателя, недостаточно знакомого с тем, как Омраам Микаэль Айванхов трактует эти два термина "персональность" и "индивидуальность", мы вкратце напомним, что словом "персональность" он называет низшую природу человека, а словом "индивидуальность" – его высшую природу. (Ред.)


Читатель лучше поймет некоторые аспекты лекций Учителя Омраама Микаэля Айванхова, представленных в этой книге, если будет помнить, что речь идет об Учении, которое излагалось исключительно в устной форме.

Предисловие

Предупреждаем читателя, что эта книга обращена к тем, кто ищет подлинное средство для духовного развития. Казалось бы, о любви и сексуальности уже все сказано. Поэты и писатели описали все радости и горести влюбленных; философы рассуждали о происхождении силы, неодолимо притягивающей людей друг к другу, биологи и психологи анализировали физические и психические проявления работы сексуальных органов, врачи изучали их патологию, светские и религиозные моралисты пытались самыми разными способами воспрепятствовать проявлению сексуального инстинкта или, наоборот, предлагали отдаться потоку страстей; появилось множество книг, описывающих методы и приемы, которые позволяют усилить наслаждение и углубить переживания.

Казалось бы все сказано... Но нигде и никогда не было сказано о том, что силу любви, проявляющуюся в человеке, можно использовать для его духовного развития. Мужчины и женщины не знают, что притягивает их друг к другу; отдавшись этой притягательной силе, они находят в удовлетворении сексуального инстинкта один из величайших источников удовольствия. И несмотря на то, что любовные приключения зачастую кончаются неудачно, людям и в голову не приходит, что их понимание любви и сексуальных отношений должно быть исправлено.

Можно было бы сказать, что на протяжении тысячелетий люди привыкли считать фатальной неизбежностью, что любовь, которая всегда начинается с самой прекрасной мечты о счастье, завершается самым ужасным разочарованием и крахом. Однако они не ошибались, надеясь найти счастье в любви, ибо только любовь способна принести счастье, а если они разочаровывались в своей любви, то это доказывало лишь то, что они любили не по правилам Посвященческой науки.

Посвященные учат, что мужчина и женщина суть отражение двух божественных начал: Вечно-Мужского и Вечно-Женского, создавших Вселенную, и что они, как и эти начала, обладают творческой готовностью. Подобно Духу и Материи, мужчина и женщина способны стать создателями. Но чтобы стать ими, они должны изменить свой взгляд на любовь, узнать новые правила и методы, которые, несмотря на широкое распространение тибетской литературы по тантризму, до сих пор остаются неизвестными.

Вот почему идеи, изложенные в этих двух томах1, могут удивить читателя. Они разрушают все его взгляды и представления в этой области. Но тот, кто искренне стремится к духовному развитию, благодаря любви сможет достичь своего божественного предназначения.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Два принципа: мужской и женский.
Любовь к Богу, к ближнему и к самому себе

Импровизированная лекция

Во вселенной существуют два основных начала, два принципа, которые отражены во всех проявлениях жизни и природы. Любое творение есть не что иное, как создание этих двух начал, называемых для удобства мужским и женским принципами. Эти два принципа являются отражением двух великих божественных начал, создавших все: Отца Небесного и Божественной Матери, которых следует понимать как поляризацию единого начала, Абсолюта, Непроявленного, которого Каббала называет Айн Соф Аур. Сказано, что человек создан по образу Бога, то есть по образу этих двух принципов, и он включает в себя мужское и женское начало; одно видимое, другое тайное, мы не видим его, но оно присутствует. Каждая женщина является женщиной внешне, а внутренне она обладает и мужским принципом. А каждый мужчина является мужчиной внешне, но внутренне он обладает и женским принципом. Если вы знаете этот закон полярности и если знаете, как пользоваться этими двумя принципами: излучающим и воспринимающим, позитивным и негативным, – сколько проблем вы сможете решить!

Эти два принципа в каждом из нас, и мы видим их печать повсюду: на лице, теле, руках... в природе, цветах, животных, плодах, горах, пещерах, реках, звездах... Всюду мы видим только эти два принципа в различных формах и размерах. Посмотрите ли вы на землю или под землю, опуститесь ли на дно океана, подниметесь ли в воздух, вы увидите работу только этих двух принципов.

Сознательно или бессознательно все творения придают этому вопросу двух начал самое важное значение, ничто не имеет для них такого значения как эти два принципа. Когда мужчина ищет женщину, чтобы жениться, он готов все бросить. Даже если он король, он готов покинуть свое королевство с подданными, армией и всеми сокровищами ради женщины... Но чем обладает эта женщина, если заставляет бледнеть миллионы мужчин? В действительности он ищет не женщину, а принцип, потому что нет ничего выше этого. Вы видите, этот мужчина верен. Он ищет принцип, и все, что им не является, он оставляет. И женщина делает то же самое. Она восстанет против всей семьи, против всего мира ради любимого мужчины. Почему? Разве она не права? Вовсе нет. Именно Господом и Матерью Природой было вписано в сердца людей: "Ты оставишь своего отца и свою мать и последуешь за своей женой (или своим мужем)". В глубине каждого создания написано, что первый принцип ищет второй, а второй принцип ищет первый. Люди не всегда осознают это, потому что этот поиск принимает самые разные формы в зависимости от того, где он осуществляется: в науке, философии, искусстве, религии.

Мистики говорят, что ищут Господа. На самом деле то, что они называют Господом, лишь дополняющая часть их самих, с которой они стремятся объединиться, взаимодействовать, чтобы стать законченным, совершенным существом. До этих пор они чувствуют себя разделенными, несовершенными существами. Все люди ищут лишь свой дополняющий принцип, который в Посвященческой науке называют родственной душой, чтобы обрести полноту, мир, всеведение, всемогущество и стать как Господь. Только форма, под которой они ее ищут, различна.

Подумайте над этим вопросом. Все заключено в любви; вне любви все – пустота, ничто. Верующие, пуритане, лицемеры не хотят признать это, но на самом деле они тоже ищут только любовь. Они не показывают этого, потому что хотят следовать старым традициям чистоты, целомудрия, но природа не признает эти изобретения человеческого ума; она работает, бурлит, воспламеняется, горит в каждом существе! Вопрос только в том, чтобы узнать, как найти истинную любовь, такую, какой ее понимает Бог, и наконец проявить ее по божественным законам, чтобы прийти к этой встрече, этому совершенному слиянию.

Повсюду вы увидите лишь два принципа: когда вы кушаете, пьете, смотрите, слушаете, работаете, даже когда вы поете здесь хором... Да, вы не знаете того, что происходит, когда вы поете. Высокие тонкие голоса сестер и низкие глубокие голоса братьев, вы думаете, что они теряются где-то в пространстве? Нет, без вашего ведома они сливаются где-то над вашими головами, вызывая нечто чудесное, божественное. Ваш голос пропитан вашим магнетизмом, вашей жизненной силой, вашим духом. Вы связаны с вашим голосом, как если бы он был маленьким бумажным змеем, которого вы держите на кончике длинной нити. Ваш голос вас покидает и витает над вами, где встречает другие голоса, с которыми он сливается, и возвращается затем к вам украшенным, обогащенным всем тем, что получил от этого слияния. Благодаря пению происходит тонкий божественный обмен между братьями и сестрами, которые могут таким образом получить эфирные частицы, которые они бы не смогли получить другими более грубыми способами. В этом тонком общении голосов, душа и дух получают питание, которое передается и физическому телу, чтобы оно не чувствовало себя проголодавшимся и жаждущим.

Таким образом, когда мы поем, два принципа – мужской и женский – совершают работу сначала наверху; затем то, что они создали, возвращается к нам, и мы все пользуемся целомудренным, божественным обменом. Там никто не может упрекнуть нас в нарушении законов чистоты, и мы получаем питание и силу. Поэтому привычка петь вместе существует с сотворения мира. Теперь свет утрачен, утеряны и глубокие посвященческие понятия, осталась лишь практика: мужчины и женщины продолжают петь дуэтом, трио, хором. И даже крестьяне в деревнях поют танцуя, и они счастливы. Поэтому, не отдавая себе отчета, благодаря пению и музыке их душа и дух соединяются и получают нечто, что в тот момент наполняет и расширяет их.

Юноша идет по улице следом за хорошенькой нарядной девушкой, и вот она входит в церковь... "О! – говорит он себе, – если бы это была танцплощадка, я был бы посмелее..." И тем не менее он следует за ней в церковь, и как только она его замечает, то начинает рисоваться, кокетничать, манерничать... Что касается его, то он подходит все ближе и ближе, и вместо того, чтобы смотреть на кюре и следить за мессой, его глаза нацелены на нее. Вы видите, что даже в церквях совершаются обмены, неуловимые обмены!.. Но что у тех двоих в голове, как я вам уже говорил, этого не знает никто.

Но вернемся к вопросу о пении. Если бы у вас не было рта, то есть языка и губ, вы не могли бы ни говорить, ни петь. Таким образом, речь, пение зависят от этих двух принципов – мужского и женского, языка и губ2.Вы скажете, что я занимаюсь непристойными вещами... Нет, я лишь констатирую, что это природа создала рот, а не я. Чтобы изречь хоть что-то, нужно, чтобы язык и губы принялись за работу, иначе не будет ни речи, ни пения. Песня и речь – это результат: это ребенок отца и матери, которые более продвинуты и духовны, потому что Бог поместил их в голове. Рот и губы выполняют ту же роль, что и половые органы, потому что вместе они способны создать, но в духовной области: слово. "В начале было слово..." Если мы действительно хотим найти два принципа, мы должны искать их наверху, а не внизу; половые органы мужчины и женщины не что иное, как более грубое повторение, отражение двух других начал – наверху, которые тоже являются творцами и могут дать жизнь точно так же, как и два принципа внизу.

Вот вам, мои дорогие братья и сестры, несколько слов, чтобы показать значение пения, и особенно духовных мистических песен, которые мы поем здесь. До сих пор пение было для вас всего лишь времяпрепровождением, развлечением; отныне вы должны понять, что это духовное питание, духовная необходимость, духовная потребность. Если вы не умеете питаться музыкой и пением, то у вас будут происходить менее тонкие обмены, которые принесут вам лишь сожаление и горечь.

Но этот вопрос обменов еще плохо понят. Некоторые мистики, отшельники или аскеты были настолько незнающими и ограниченными, что разрушили свое равновесие, здоровье, счастье, отказавшись от всех обменов, они иссушили себя, стали безжизненными трупами, бесплодными. Но, конечно, по их мнению, они исполняли волю Господа! Как будто Господу нужна смерть и покойники!.. Господь всегда за жизнь, за созидание, потому что он только и делает, что создает. Это люди всё поставили с ног на голову, вообразив, что Господь против любви, против женитьбы, против детей... По их мнению, это означает быть верующими. Какие странные эти верующие!..

Вы скажете: "Но многие из великих Учителей и Посвященных не женаты, но разве они такие же как эти фанатики?" Нет, великие Учителя и Посвященные шире понимают Творение Бога, ясно видят вещи, и живут целомудренной жизнью, потому что совершают настолько богатые и чудесные обмены в тонких планах, что им не надо спускаться слишком низко в материю, чтобы ограничивать и чересчур перегружать себя. Они живут в безбрачии и целомудрии не потому, что они против любви, наоборот, они получают пищу, пьют из источников и в областях незнакомых толпе, где все обмены совершаются при самом большом свете и самой большой чистоте... Их посещают ангелы и архангелы, солнце и звезды посылают им свой взгляд и улыбку; даже люди отдают им свою любовь и доверие. Так они наполняются, наполняются со всех сторон! В чем они могут еще нуждаться?.. И почему они должны отказаться от всех этих богатств, чтобы погрузиться в болото, где найдут только разочарование? Вы меня еще не понимаете, но скоро поймете.

Сказано в Писании: "Возлюби Господа, Бога твоего, всем сердцем твоим, и всею душею твоею, и всем разумением твоим" и "возлюби ближнего твоего, как самого себя". Вы видите: полюбить Господа, и ближнего своего; нигде не упоминается, что нужно полюбить самого себя. Однако что происходит? Люди сначала любят самих себя; затем, если еще немного осталось на тарелке, они отдают это ближнему; а для Господа раз в год они ходят в церковь зажечь свечу. Как это делается? Нигде не сказано: "Возлюбите самих себя", и, однако, все только этим и занимаются; а для двух других вышеупомянутых заповедей нет времени. Посвященные никогда не говорили, что надо любить самих себя, потому что знают, что самое естественное, самое прочно укоренившееся и самое угрожающее направление – это любить себя, удовлетворять себя: есть, пить, даже забирать то, что принадлежит соседу... Любовь к себе самому – мы только это и видим днем и ночью. Но в действительности любить Господа и ближнего своего означает: "Любите самих себя", и ничего другого. Они не сказали этого, зная, что никогда не будут поняты, но это то, что они хотели сказать.

Любовь к себе, к ближнему и к Богу: эти три формы любви соответствуют этапам жизни человека. Ребенок любит себя, он думает только о себе; позже он начинает любить своего отца, мать, братьев и сестер, своих друзей... а потом свою жену и своих детей. Наконец, когда он так полюбил людей, которые часто его обманывали и разочаровывали, он обращается к Господу и любит именно Его, ищет только Его. На самом деле я могу вам показать, что высшие степени любви уже включают в себя любовь к себе, потому что когда любят других и Бога, то любят именно себя. Это более чистая, более светлая, более духовная любовь, но любят именно себя. Почему вы не любите всех женщин, а только одну? Потому что эта женщина что-то отражает в вас и это что-то не что иное, как другая сторона вас самих. Человеческое существо поляризовано, и именно эта поляризация толкает его искать другую часть самого себя через женщин или мужчин, и даже через Господа. Именно его он всегда ищет и любит, но не таким, какой он есть и каким видит себя в зеркале, нет; он ищет другой принцип, другой полюс. Если вы мужчина, то другой полюс – женский; если вы женщина, то это мужской принцип.

Человек, такой каким его понимают Посвященные, – существо совершенное, полное. Два полюса – позитивный и негативный – есть две части целого, которое разделено в ходе эволюции. Вначале человек был одновременно и мужчиной, и женщиной. Это тот, кого называют андрогин. В тот момент, когда произошло разделение полов, каждая часть ушла в свою сторону, но каждый принцип несет в себе образ другого, глубоко запечатленный в его душе. Поэтому когда мужчина среди сотен и тысяч женщин видит лицо, близкое к тому образу, что он носит в себе, он счастлив и делает все возможное, чтобы быть рядом с ней. К несчастью, через некоторое время он замечает, что этот образ не совсем соответствует и он покидает его, чтобы искать другой, в котором на этот раз надеется найти вторую половину, свою родственную душу. И это верно как для мужчин, так и для женщин, ни одно существо не является исключением. Но однажды встреча двух принципов действительно должна произойти, потому что любовь двух принципов сильнее всего.

В действительности наша родственная душа – это мы сами, наш другой полюс. Если мы внизу, другой полюс находится наверху, и он сообщается с Небом, Ангелами, Богом в совершенстве, в полноте. Поэтому во всех Посвящениях учеников учат соединяться с другим полюсом. В Индии Джняна-йога дает методы, благодаря которым йог достигает слияния со своим высшим Я, потому что лишь тогда он сливается с самим Богом. В Греции эту же идею можно обнаружить в надписи на фронтоне храма Аполлона в Дельфах: "Познай самого себя". Познать самого себя не означает познать свой характер, хороший он или плохой, свои добродетели или недостатки, нет, это слишком просто. Сказано в Книге Бытия: "Адам познал Еву" или "Авраам познал Сару"... Истинное познание – это слияние двух принципов, двух начал. "Познай самого себя" означает: найди другой полюс в себе – и ты станешь божеством. Если вы мужчина, то другой полюс – это женщина, и вы познаёте ее, как любовник познает свою возлюбленную; конечно, не совсем тем же способом, потому что это слияние, это познание совершается в мире света. И только когда вы проникнете в этот свет, вы станете единым целым с самим собой.

Ту же самую заповедь, выраженную немного иначе, мы находим в Библии: "Возлюби Господа Бога твоего всем сердцем твоим, всей душою твоею, всей мыслью твоею и всей силой твоей". Христос – это Божественный символ, Слово, Сын Божий, который есть в каждой душе, как потерянная, скрытая где-то искра. И сливаясь со своей высшей душой, человек сливается с этим принципом Христа, который повсюду, в каждой душе, а через него сливается с Богом. Вы можете достичь бога только через ваше высшее Я, потому что только оно содержит все и представляет все, что есть лучшего и самого чистого в вас. Поэтому все медитативные практики советуют работать мыслью, чтобы как можно дальше удалиться от мира физического, материального и подняться до мира самого светлого, чтобы достичь Божества, принципа нашей высшей Души. И поскольку всегда существует поляризация, она создает себе родство, симпатию, связь с дополняющим принципом, поэтому мужское начало всегда притягивается женским, а женское – мужским.

Каждое существо, обладая другим принципом в самом себе, может обрести бога только через другой принцип. Поэтому женщина приходит к Богу через мужчину, потому что мужчина представляет другой принцип, который и соединяет ее с Отцом Небесным. А мужчина может обрести Божественность только через женский принцип, будь то женщина или сама природа (которая и есть женский принцип), или Божественная Мать. Но без этого женского принципа нет ничего, никакого устремления, никакого вдохновения, никакой работы, ничего. И без присутствия мужского принципа, женский принцип остается бесформенным, неподвижным, бесплодным. Идите, изучайте, как это делает природа, и вы увидите, как солнце – мужской принцип – отдает свет, тепло, и всё оживает. Так и в нашей внутренней жизни мы тоже должны быть оплодотворены, оживлены этим божественным принципом солнца. Это проще для женщин, потому что они уже восприимчивы, а мужчины сейчас позитивные, испускающие, должны изменить свою полярность, чтобы стать тоже воспринимающими.

Вернемся теперь к трем степеням любви, о которых я вам недавно говорил. Если над этим поразмышлять, то мы вынуждены будем признать, что люди не умеют себя любить, они даже разрушают себя. Действительно, можно ли назвать любовью к себе то, что вы едите и пьете что попало, курите, совершаете безумства? И когда позволяете, например, выйти наружу гневу, ненависти, вы полагаете, что делаете себе добро? Нет, вы отравляете себя. Вы скажете: "Нет, я хочу отравить того-то или того-то". Согласен, но этот яд сначала пройдет через тебя, прежде чем выйти и отравить другого. То есть ты сам будешь отравлен раньше него. Видите, какое невежество и непонимание. Вы не любите себя, надо учиться любить себя как следует.

Предположим, что вы не хотите позволить войти в себя ничему нечистому... В этот момент, да, вы любите себя, потому что через вашу чистоту вы готовите самые великолепные условия для ангелов. Когда вы внимательны к тому, чтобы не причинить никакого зла своими мыслями, чувствами, словами, вы уже внутренне готовите условия, чтобы Господь пришел жить в вас. Эта любовь к себе есть нечто божественное и именно так надо любить себя. Те, кто не умеет любить себя, не любят и Бога, и тем более других. Любовь к Богу начинается с любви к себе, потому что сначала любовь должна пройти через своё Я, чтобы достичь другого Я, наверху. Вы хотите сохранить себя в чистоте и свете, чтобы доставить удовольствие себе и своей высшей части, наблюдающей за вами. Именно так и надо любить себя, сохраняя всё нетронутым внутри себя.

Любить себя естественно, потому что сама природа отдала своим детям любовь к самим себе. Только они должны научиться любить себя, уважая порядок и гармонию, сознавая свое достоинство и божественность. Большинство людей понимают любовь как удовлетворение своих желаний, поиск удовольствий, тогда как в действительности ее надо понимать как жертвенность, разумность, чистоту, строгость, отречение. Наше счастье и расцвет зависят только от правильного понимания любви. Но тот опыт, который люди обрели в любви, показывает, что этот вопрос по-прежнему для них не ясен. Когда мужчина любит женщину, например, вместо того, чтобы понять, что существует нечто божественное и использовать это для реализации чего-то значительного, он сразу хочет дать выход своему желанию, чтобы все испортить и разрушить. Почему бы не подождать и не извлечь пользу из этого притяжения, этой любви? Если вы любите кого-то, не показывайте, не говорите этого, только благословляйте Небо за эту любовь. Да, потому что вам даны при этом исключительные условия, чтобы подняться, обрести смелость, устремление, вдохновение и одержать победу! Не разрушайте эти условия, желая сразу же обнять эту женщину или переспать с ней, потому что потом все будет кончено, начинаются осложнения, истории: "Ты мне сказал то-то... Ты мне сказал так-то...". И все: радость, счастье и вдохновение улетучились.

Любить – это благословение, поэтому сохраняйте вашу любовь как можно дольше, потому что в тот день, когда вы захотите дать ей выход, вы перевернете другую страницу, где будут написаны потрясения и катастрофы. Любовь – это сам Бог, он приносит вам все: жизнь, счастье, вдохновение, богатства... Почему вы спешите погасить ее, избавиться от нее, вместо того, чтобы жить вечной, божественной жизнью? Вы можете жить в любви день и ночь, но при условии совершать обмены с самыми высшими областями и созданиями и не гасить ее и прозе и грубости, пока в вас не останется от нее ничего, кроме кучи пепла. Так любите себя, свою божественную часть и делайте все для нее. Никакая жертва не должна казаться трудной, когда речь идет о завоевании этой возлюбленной, когда вы держите ее в своих руках и вся природа поет...

Весь наш успех, все наше счастье зависит от того центра, той точки, которую называют Богом. Видите: у меня здесь ручка, на которой я выгравировал символ, содержащий всю Посвященческую науку: круг с точкой в центре3. Как это объяснить? Вы видели класс: когда учителя там нет, все ученики шумят, кричат, ссорятся... И это естественно, если учителя нет, надо развлекаться. Но вот учитель приходит, все ученики быстро рассаживаются по местам. Это как в армии: солдаты бегут во всех направлениях, это беспорядочное бегство, они сейчас отступят, – и битва будет проиграна. Но приходит командир, и все готовы исполнять его приказы, – и это победа!

Я мог бы дать вам еще много других примеров, но главное – чтобы вы поняли, что внутри нас существуют те же законы. Господь – это голова, командир, центр, и когда его нет на месте, вы знаете, что говорят... "Если кошки дома нет, мыши веселятся" и весь сыр съеден. Поэтому когда кто-то говорит: "Мне не нужен Господь, я могу обойтись без него", я могу ответить, что он действительно обойдётся, но внутри крысы и мыши будут танцевать, потому что головы нет на месте. Голова, Господь отдает приказы нашим клеточкам; когда Он на месте, все работают в гармонии, в мире, и жизнь течет. Если голова не на месте, человек еще выпутывается какое-то время, дела его еще идут, но внутри один хаос и вскоре наступает разложение. Люди не поняли, почему главное ввести в себя Господа как центр, и вот я говорю вам это: если вы хотите иметь в себе порядок и гармонию, вы должны иметь голову, центр в круге, потому что именно эта точка в центре управляет всем. Нет истины выше этой.

Мы должны любить Бога ради себя, а не для Него. Он не нуждается в нас, Он так богат! Без сомнения, вы видели фильм: "Бог нуждается в людях"... Возможно, это и так, но вы знаете, Бог может прекрасно обойтись и без них. Что мы можем ему дать? Нашу гордыню? Тщеславие? Злобу? Ничтожество?.. Вот уж прекрасные приобретения для Господа!.. На самом деле именно мы нуждаемся в Нем. Казалось бы, избавиться от Господа является доказательством наибольшей разумности и наибольшего развития... Я не против, но почему эти люди, такие разумные и развитые всегда не удовлетворены, больны, выбиты из колеи? А потому, что потеряли голову. Если вы займетесь Каббалой, то увидите, что она изучает Голову Бога, его белые, как снег, волосы, бороду, уши и т.д. Вся Каббала имеет отправной точкой Голову Бога, а эти глупцы хотели бы эту голову устранить!..

Поймите меня хорошенько раз и навсегда: я говорю вам истину, которую знаю по собственному опыту. Для меня это не теория, всю свою жизнь я основал на этом символе круга с точкой в центре. Итак, этот центр находится в нас, и мы должны его найти; он где-то в нас, но не в центре, поэтому надо найти его и поместить в центр. Не существует никого, кто не обладал бы этим центром, но он плавает где-то на периферии, как что-то не очень важное, а на первое место ставят профессию, друга, связи, машину... Теперь вы должны заняться поиском Господа, чтобы поместить его в центр своего существования, потому что тогда все в вас улучшится: здоровье, понимание, все, и даже другие начнут вас любить, потому что почувствуют в вас живой центр, бьющий источник. Если из вас не брызжет источник, как же вы хотите, чтобы вас любили? Кладбища не любят, пропасти, затхлые пещеры не любят, любят все живое.

Идите с верой по этому светлому пути, где найдете всю Посвященческую науку, все Священные Книги. Пройдут годы и события жизни покажут вам, что сказанное мною было правдой. Нельзя любить Бога, если не умеешь любить самого себя. Потому что любовь должна пройти через высшую часть вас самих, чтобы прийти к Богу. Да, таков ее маршрут. Когда вы хотите что-то передать по радио, то идете в кабину, где есть аппарат и передаете свое сообщение. Вы не можете кричать в воздух так, чтобы вас услышали через сотни и тысячи километров... Нужны передатчики. И мы тоже внутри обладаем всеми этими передатчиками – это наше высшее Я, Всемирная душа, что живет внутри нас... Для женщин – это мужской принцип, а для мужчин – женский. Пока послание не передано на другой полюс, оно не может быть получено Когда мистики, Посвященные молятся, им удается настолько забыть о себе в своих молитвах, что это уже больше не они сами, а их дух, их душа молится, передает, и их молитва будет получена Небом. Пока ваша молитва не будет достаточно интенсивной, чтобы быть переданной другому полюсу вашего существа, вашего духа, она не будет исполнена. Называете ли вы этот другой полюс Христом, или духом, или высшей душой, или возлюбленной – это не имеет никакого значения.

Сказано в Посвященческой науке, что нельзя найти вовне то, чего не было бы внутри, потому что если вы встретите вовне то, что еще не нашли внутри, вы пройдете мимо, не заметив. Чем больше красоты вы найдете внутри, тем больше вы откроете ее снаружи, на физическом плане. Возможно, думаете вы, что вы не видели ее раньше, потому что ее там не было... Да нет же, она там была, но вы не увидели ее, потому что внутри вас кое-что еще не работало, не было развито. Но теперь, когда вы увидели ее внутри, вы увидели ее также и снаружи, потому что внешний мир есть лишь отражение мира внутреннего. Никогда не ищите ничего вовне, если вы не сделали сначала никаких усилий, чтобы найти это внутри.

Когда вы найдете внутри ваше высшее Я, свою родственную душу в своих медитациях, созерцаниях, вы найдете ее повсюду во всем мире в лицах, озерах, горах, растениях, птицах, и вы услышите ее голос. Вот важная истина, которую надо знать всем, кто любит друг друга, иначе их связь, женитьба станет катастрофой. Если мужчина нашел в себе женский принцип, а женщина – мужской, и они желают служить ему, работать над ним, то пусть они любят друг друга, пусть женятся, их любовь будет для них благословенным источником! Поэтому я объяснял вам, что женщина должна видеть в своем возлюбленном Отца Небесного, потому что мужчина является его божественным представителем. А он также должен видеть в своей любимой Божественную Мать, восторгаться ею и служить ей. И в этот момент все богатства откроются перед ними, и они будут жить день и ночь в восхищении, экстазе и красоте. В противном случае они будут разочарованы, будут страдать и начнут говорить о женщинах и мужчинах с презрением. Все просто, потому что то, что они узнали друг о друге, не является ни их душой, ни их духом, но лохмотьями, изношенной одеждой... Вот что случается с теми, кто не образован; они ушли из Посвященческой школы, не захотели ничего знать и теперь ломают себе головы. Человек наказывает сам себя, когда бежит от света, который должен открыть ему глаза и осветить его дорогу.

Пусть все Священные Книги обретут для вас истинный смысл этим вечером... Зачем еще колебаться?.. Идите вперед с этого дня, пусть ничто не сможет вас остановить и пусть Бог всегда будет рядом с вами!..

Виделината (Швейцария), 8 апреля 1962 года


Взять быка за рога. Кадуцей Гермеса (I)

Импровизированная лекция

В алхимических трактатах написано: чтобы обрести философский камень, символизированный Меркурием, надо начать работу в момент, когда Солнце входит в созвездие Овна, а Луна в созвездие Тельца, потому что Солнце сильно в Овне, а Луна сильна в Тельце4. Следующий знак – Близнецы, является домом Меркурия. Итак, вы видите: Овен (Солнце), Телец (Луна) и Близнецы (Меркурий)... Эти три знака следуют друг за другом, чтобы показать, что союз Солнца и Луны рождает ребенка: Меркурия. Мы получили группу – Солнце, Луна, Меркурий упоминаемую, впрочем, в зодиаке, но сегодня мы остановимся только на этих трех знаках: Овен, Телец и Близнецы, которые крайне значимы.

Символ Меркурия сформирован солнечным диском, полумесяцем Луны, и, чтобы отметить этот союз, знаком +, который является знаком сложения. Символ Меркурия – не что иное, как союз Солнца и Луны.

Солнце и Луна дают рождение ребенку – Меркурию, философскому камню. Но философский камень, который ищут алхимики, является в действительности символом трансформации человека. Алхимики работают с Солнцем и Луной, т.е. с двумя принципами: воли и воображения, и благодаря работе этих двух принципов им удается преобразовать свою собственную природу (материю) и стать символически как Солнце и Луна, т.е. излучающими и чистыми. И не случайно, что Овен – дом Марса, а Телец – дом Венеры... Потому что работая с Солнцем и Луной, т.е. с двумя принципами, мужским и женским, возвышая сексуальную силу (Венеру) и энергичную активную силу воли (Марс), алхимик обретает всю духовную власть, символизируемую Меркурием – носителем магической силы.

У Тамплиеров эта магическая сила была представлена Бафометом, этой чудовищной фигурой, заставившей некоторых поверить, что Тамплиеры поклонялись дьяволу. Другие называли эту магическую силу AZOT. Это слово было получено следующим образом: А, по первой букве трех алфавитов: латинского (а), греческого (альфа) и древнееврейского (алеф), и по последней букве этих же алфавитов: Z (латинского), О (греческого), Т (древнееврейского). Это слово означает магическую силу, как альфу и омегу, начало и конец.

Чтобы получить эту магическую силу, алхимики доставляли себе много хлопот, и часто безуспешно, потому что не знали, что эта работа с мужским и женским принципами должна совершаться не только на физическом, но и на духовном плане с двумя принципами воли и воображения, работа, которую можно символизировать выражением: "Взять быка за рога" . Взять быка за рога для ученика означает начать внутреннюю работу, чтобы взять верх над всем грубым, анархическим, жестоким в себе. К сожалению, в наше время люди не берут быка за рога, а предоставляют ему полную свободу все растоптать. Это очень хорошо видно у молодежи!

Взять быка за рога означает работу воли над воображением. Воображение всегда связано с чувственностью.1 Все те, у кого воображение разнуздано, склонны к тому, чтобы стать ленивыми и чувственными. Луна и Венера всегда вместе. Но если, проникая своим светом, Солнце дает правильное направление воображению, Луна становится исключительно полезной, потому что обладает способностью воплощать вещи, делать их конкретными. Я говорил вам о разных периодах, через которые прошла Земля: период Сатурна, период Солнца, период Луны, и я объяснил, что период Солнца был периодом расширения, увеличения, тогда как период Луны напротив отмечен процессами свертывания, материализации. То есть Солнце и Луна тоже символы двух алхимических процессов "solve" и "coagula": растворения и сгущения.

В символе Меркурия Солнце представлено кругом, а Луна частью круга, как край, ребро Солнца (что объясняет сказанное в Книге Бытия, что Бог создал Еву из ребра Адама). Чтобы показать, что это сочетание, это разумное слияние двух принципов произвело на свет Меркурия, Посвященные представили Меркурия Солнцем восходящим над Луной и соединенным с символом Земли, который также является знаком сложения в арифметике. Одним этим знак Меркурия показывает, как глубоки познания Посвященных, создавших эти символы. Один из его многочисленных вариантов – кадуцей Гермеса, который стал символом врачей и фармацевтов.

В наши дни этот символ появился в официальной науке в виде лазера.

Рубиновый кристалл окружается электронной трубкой, снабжающей необходимой энергией, чтобы создать "эффект лазера". Во время его действия происходит передача полуотражающей поверхностью светового луча огромной мощности.

Выходящий световой луч – это Меркурий, рожденный работой двух принципов. Но вопрос в том, чтобы открыть этот лазер в самом себе, потому что именно там это будет действительно колоссально!

На самом деле с глубокой древности Посвященные открывали в себе все то, что сегодня открыто официальной наукой: радио, телефон, телевидение... Официальные ученые являются лишь работниками, которые должны на физическом плане применить законы, существующие в плане духовном. Все должно быть воплощено в материи; поэтому именно древние Посвященные: алхимики, маги, каббалисты приходят воплотить в материи все то, что уже было известно и осуществлено на духовном плане. Если бы эти явления не существовали уже на духовном плане, не было бы никакой возможности открыть что бы то ни было на плане физическом. Все, что внизу, такое же, что и наверху: т.е. все то, что наверху, на психическом плане, должно быть воплощено внизу, на физическом плане.

Создавая символ Меркурия, Посвященные хотели научить будущие поколения работать с сексуальной силой через волю и воображение, чтобы получить магическую силу. Потому что истинная "сила всех сил", о которой говорил Гермес Трисмегист, – это любовь. Только любовь дает жизнь, и нет ничего выше жизни, именно она находится в основе всего. Бог дал нам эту силу любви, чтобы мы научились возвышать ее в интенсивную жизнь, чтобы обрести магическую силу, всемогущество. Я говорил вам, что символ Меркурия создан из Солнца, Луны и Земли. Но если мы уберем Луну, получим символ Венеры, любовь. Все эти аспекты, содержащиеся в знаке Меркурия, оказываются функциями бога Гермеса, чей магический жезл, кадуцей, был символом власти, которой он обладал на всех уровнях.

В знаке Меркурия, Луна, представляющая воображение, является сосудом, полным воды, поскольку Луна как женский принцип, связана с водой. Ниже находится Солнце, огонь, который разогревает воображение в определенном направлении. А еще ниже – Земля, символ реализации на материальном плане. Когда Посвященному удается понять этот символ, он может творить, помогать другим, просвещать, оживлять, защищать, – он обладает полной властью. И если ему предоставят условия, он способен перевернуть землю, потому что понял главное: работу воли над воображением. Так же как женщина имеет возможность конденсировать жизнь в своем лоне, Луна обладает способностью воплощать, материализовывать вещи, реализовывать их на физическом плане. Вы видите, нужно заставить символы говорить, нужно взять их за горло, говоря: "Кошелек или жизнь!", и они откроют вам все свои секреты. Но нужно сжать их очень сильно!..

Ученик должен решиться сразить быка, то есть возобладать над этой дикой, грубой, жестокой силой чувственности, чтобы черпать в ней силы. Сразить быка не значит убить его; если его убить, то неоткуда черпать силы. Нужно взять быка за рога, т.е. начать управлять Луной, воображением, которое неотделимо от чувственности. Те, кто взял своего быка за рога: ученые, философы, артисты, Посвященные дают иное направление своему воображению и становятся творцами, делают открытия и просвещают других. Все те, кому не удалось взять быка за рога, позволяют всюду скакать своему воображению, которое становится тогда прямо как проститутка, которая спит с кем попало и производит на свет чудовищ. Нужно стараться давать воображению определенную работу, чтобы оно могло рождать самые прекрасные, светлые, благородные создания. Ученик не должен позволять своей женщине шататься и спать с кем попало, он сохраняет свою женщину для себя. Да, мои дорогие братья и сестры, наше воображение – это наша женщина, дающая миру детей.

Если надо дать более глубокое толкование кадуцея Гермеса, то обнаружится, что он есть воплощение человеческого существа. Две переплетенные змеи представляют два потока, нисходящие из мозга: выходя из правого и левого полушарий они перекрещиваются на уровне затылка, проходят через правое и левое легкое, снова перекрещиваются в солнечном сплетении, проходят через печень и селезенку, перекрещиваются в области пупка, проходят через правую и левую почки, переплетаются в центре Хара и, наконец, проходят через половые органы: яички – у мужчины и яичники – у женщины.

Прямая в середине – это позвоночный столб, в основании которого, как говорят Посвященные Индии, дремлет сила Кундалини, которая должна быть пробуждена. Выходя из чакры Муладхара, сила Кундалини поднимается по центральному каналу позвоночного столба, называемому Сушумна; она активизируется благодаря дыханию двумя потоками Ида и Пингала, расположенными по обе стороны Сушумны, и поднимается до тысячелепесткового лотоса, чакры Сахасрара.

Таким образом, Посвященные, йоги, которым удалось совершить эту работу через Солнце (позитивное течение, Пингала) и Луну (негативное течение, Ида), пробуждают силу Кундалини и заставляют ее подняться до вершины. Там мы обнаружим явление лазера. Человеческое существо – это живой лазер. Те, кому удалось заставить этот лазер действовать в себе, получают могущественную силу всех сил, универсальную магическую силу.

Запомните, что вы должны научиться работать с Луной, воображением, поддерживая его в чистоте (кстати, Луна в своем истинном духовном смысле связана с чистотой воображения), со светом, с огнем Солнца, с бескорыстной любовью Венеры и, наконец, с правильностью креста, Земли, чтобы обрести совершенное воплощение. Меркурий – это символ совершенного существа, у которого течение двух потоков совершается в таком равновесии, в такой гармонии, что он погружен в покой и становится излучающим центром, способным увлечь творения к добру.

Когда Луна не управляется Марсом и Солнцем, она толкает людей на поиск возможностей ничего не делать, рассчитывать на аппараты, машины, которые избавят их от любых усилий. Меркурий, напротив, учит нас, что деятельность, усилия абсолютно необходимы. Неплохо иметь аппараты и машины, но только при условии, что они освобождают человека от материальных затруднений, чтобы позволить ему заняться новой деятельностью, духовной, гигантской работой воли и воображения, чтобы создавать божественные произведения. К сожалению, сейчас люди работают не ради этой цели, они хотят исключить Солнце и Марс, т.е. деятельность, усилие, которые являются главными, и остаться только с Луной и Венерой. Они не знают, что это лучший способ деградировать.

Мне кажется, что я вам еще ничего не сказал, хотя в действительности сказал всё. Вы – перед океаном, вы – перед Небом, вы пропитаны этой влагой, и если вы остаетесь все теми же, то лишь потому, что можно получить настолько, насколько развиваешься, меняешься, не больше, – вот что грустно. Но пропитывая себя этой атмосферой, этой любовью, песнями, светом, знаниями, вы развиваетесь, и однажды будете способны предпринять фантастические дела. Даже если вы сейчас ничего не понимаете, продолжайте работать, потому что всегда есть что-то светлое, что записывается в вас.

Севр, 27 декабря 1970 года


Взять быка за рога. Кадуцей Гермеса (II)

Импровизированная лекция

Внутренне, психически, духовно лишь немногие знают над чем, как и для чего работать. Людям стараются дать разные знания, чтобы они могли заниматься всеми профессиями и ремеслами, существующими на земле, ходить в школу... Но они сами, внутренне, остаются бессильными; при малейшей тревоге, при малейшем затруднении они оказываются поверженными.

Я прекрасно знаю, что сейчас на Западе вводятся разные восточные практики: йога, дзен и т.д. Многие устремляются в эти практики, потому что чувствуют, что нужно что-то делать в области воли, концентрации, медитации, чтобы получить психическую силу. Я не имею ничего против, возможно, кому-то это принесет пользу, но для большинства, я сомневаюсь, потому что это очень древние методы, которые были хороши в прошлом, и к тому же для живущих на Востоке. Для тех, кто живет на Западе, нужны иные методы, которые были бы приспособлены к их мышлению, образу жизни, и это как раз методы Учения Всемирного Белого Братства. Жители Запада, которые неосмотрительно вовлекаются в эти восточные практики, не имея истинного наставника, подвергают себя большим опасностям. Восточные народы всегда упражняются под управлением наставника, Учителя, который наблюдает за ними, как здесь это делают врачи с некоторыми больными, которым они предписали лечение и которые наблюдают за эффектом этого лечения, меняя его, если это необходимо. Но люди, предоставленные самим себе с их недостаточными знаниями и возможностями, находятся в опасности. Таким образом, люди все больше и больше начнут понимать, что должны изучать свой внутренний мир, но должны также остерегаться всех этих методов, которые распространяются то тут, то там, и часто опасны.

Посвященческая работа с Солнцем и Луной, т.е. с волей и воображением, которую знают Посвященные, по-прежнему важна для вечности, потому что воля и воображение – два основных принципа в человеке. Поэтому в алхимических книгах мы часто находим эти картинки: Солнце и Луна, король и королева... Во всех формах есть лишь это: Солнце и Луна, мужчина и женщина, создающие королевского ребенка, философский камень, эликсир бессмертия, всеобщую панацею, волшебную палочку, кадуцей Гермеса.

Миссия человека – это воплотить Небо на земле, стать похожим на своего Отца Небесного, Создателя. Но чтобы осуществить великолепие этой высокой миссии, которую невозможно выполнить сразу же, надо знать необходимые факторы этой работы, два принципа: активный и пассивный, излучающий и воспринимающий, мужской и женский, Солнце и Луну, волю и воображение, чтобы передать Луне все то благородное и светлое, что есть у Солнца, чтобы она могла отражать и распространять качества Солнца.

Луна восприимчива к любому влиянию, она не выбирает, ей безразлично, кто может проявиться через нее, она как вода, принимающая форму сосуда, в которую вливается. Луна, вода, воображение – это приблизительно одно и то же. Если Солнце не занимается Луной, воображением, она может отражать даже ад, поэтому Посвященные следят за тем, чтобы Луна, т.е. их воображение, их "женщина" не бродила где попало, а благодаря Солнцу получала элементы света и вечности. В этот момент – да, Луна становится необыкновенной, восхитительной женщиной, и уже другие законы, божественные, включаются, чтобы на физическом плане воплотить то, что создано в воображении. Именно это символизирует крест, помещенный внизу знака Меркурия. Крест – это кубический камень, который является выражением земли. Для алхимиков крест, кубический камень – это целина, на которой надо возвести здание.

Каждый день ученик должен останавливаться на самых благородных, на самых грандиозных планах, чтобы суметь воплотить их на земле. Сначала он работает с воображением, потом с сердцем и волей и делает так, что воображаемое становится реальностью. Ему недостаточно погружаться в мечты, гордясь прекрасными планами в своей голове, потому что этого мало; он должен воплотить эти планы в своем поведении, в своих поступках на физическом плане, чтобы весь мир смог увидеть, что то, что он создал наверху, спустилось и обрело корни на земле.

Пусть наш дух работает с нашей душой или наша воля – с воображением, пусть Солнце оплодотворяет Луну, или мужчина оплодотворяет женщину, результатом всегда будет создание ребенка. А что такое ребенок? Когда вы ставите на огонь кастрюлю с водой (здесь кастрюля – это Луна), вода превращается в пар. Мощнейшая сила всех сил и есть этот пар, эта расширенная вода. Таким образом, от этой работы воли над воображением, духа над душой, Солнца над Луной, мужчины над женщиной, рождается сила, которая и есть ребенок, Меркурий, обладающий возможностью участвовать в реализации замечательных дел. Солнце и Луна раздельно не могут осуществить что-то значительное. Отдельно друг от друга огонь горит, а вода заполняет сосуд; но соединившись, оба производят силу, способную воплотить все: философский камень, который может превратить любой металл в золото. Об этой силе сказано в Изумрудных Скрижалях: "Солнце ее отец, Луна ее мать, ветер носит ее в своем чреве и Земля ее кормилица". Земля, т.е. крест, кубический камень.

Сказано было: "Плодитесь и размножайтесь"... Но люди восприняли эту заповедь только на физическом плане, и, очевидно, это приводит к большим осложнениям: нет больше ни места, ни пищи, и они вынуждены уничтожать друг друга. В конечном итоге эта заповедь стала вредной. Не мне это исправлять, нет, но я говорю, что она имела значение лишь для той эпохи;

люди хотели увековечить эту заповедь, но теперь она не дает больше хороших результатов. Отныне ее нужно понимать в символическом смысле, в котором она по-прежнему имеет значение5.

Ученик должен думать о работе, которую он должен совершить своей волей над воображением, и эта работа касается мужчины точно так же, как женщины. Именно на духовном плане ученик должен оплодотворять свою собственную женщину и иметь детей, тысячи ангельских детей, которые уйдут в пространство, чтобы работать на него. Вы знаете, как заканчиваются сказки: "Они жили счастливо и у них было много детей"... Иметь много детей означает иметь их не только на физическом плане. Кто такой Посвященный? Это отец семейства, у которого много детей, шагающих рядом с ним, они тянут его за одежду, роются в его карманах, но эти дети так любят его, что ему это никогда не надоедает. Когда они нужны ему, он зовет своих детей и говорит им: "Ты, сходи-ка к тому-то и тому-то, и отнеси подарки... А ты сходи надрать уши этому-то...". И они делают это. Ведь это его дети, его собственная плоть и кровь. В то время как обычный человек одинок без детей – он грустный и несчастный, потому что должен работать совсем один, никто не помогает ему. Вот область неизвестная для некоторых, но знакомая и живая для других.

Во время Рождественских праздников я рассказывал вам о рождении маленького Христа. Ребенок-Христос – это Меркурий. Всем известно, что две тысячи лет назад в Палестине родился Иисус, но нужно понимать идею этого праздника: на самом деле он имеет космические размеры, вселенские. В нас тоже это рождение должно иметь место. Ребенок-Христос – это та сила, которая дремлет в нас и которую мы должны разбудить6.

Прежде чем спуститься на землю, человек работал над своим физическим телом, и как я вам уже объяснил, физическое тело есть не что иное, как кадуцей Гермеса с потоками, нисходящими из правого и левого полушарий мозга и скрещивающимися на уровне органов человеческого тела. Таким образом, человек является результатом работы воли и воображения, духа и души, материализованным на физическом плане. Как и кадуцей Гермеса, он может творить в трех мирах. В данный момент он творит лишь на физическом плане, но должен научиться творить и в других мирах.

Кадуцей Гермеса является самой могущественной силой из всех сил – жизнь в наивысшем ее проявлении. Таким образом, когда человеку удается развить в себе кадуцей Гермеса, жизнь циркулирует и распространяется всюду, во всех творениях вплоть до звезд. Эта наивысшая ступень жизни и есть настоящая сила, жизнь бьющая через край, и не только жизненная сила. Жизненная сила – это как раз Телец... Все люди обладают этой силой, но у большинства из них она проявляется как опустошительная сила. Когда в них слишком много жизненной силы, люди не могут больше ею владеть, они напиваются, насилуют, убивают... Эта жизненная сила должна управляться, укрепляться, одухотворяться, чтобы быть преобразованной в божественную жизнь.

Поэтому день и ночь желайте одухотворения вашей жизни, – чтобы, уйдя во Вселенную, она могла оживлять и просвещать создания. Именно эта идея содержится в образе, который древние придают Гермесу: с крылышками на ногах. Впрочем ноги обладают очень важными центрами, которые, если удастся их развить, дадут вам возможность перемещения в пространстве духовно и даже физически.

Высшая жизнь – это и есть кадуцей Гермеса. Когда вы излучаете эту жизнь, вы обладаете замечательной силой. Если ваша жизнь не распространяется далее нескольких сантиметров от вашего тела, вы слабы, вы не можете действовать. Но если ваше излучение распространяется на километры, тогда вы можете воздействовать на творения. Чем интенсивнее и дальше уходит то, что вы излучаете, тем большей силой вы обладаете.

Я объясняю вам значение этой работы, отнеситесь к этому серьезно и оставьте в стороне другие бесполезные занятия, которые не приносят вам ничего, кроме страданий. Работайте над собой, пока сила всех сил не начнет проявляться через вас.

Севр, 3 января 1971 года


Змей – Разоблаченная Изида

Импровизированная лекция

Чтение мысли Учителя Петра Дынова: "Легенда гласит, что однажды Будда влюбился в прекрасную девушку. Он полюбил в ней божественный принцип. Но как-то глядя на нее, он был так очарован ее красотой, что незаметно уснул. Поскольку у девушки была работа, она оставила его; иначе говоря, тот божественный принцип, который был в ней, ушел, осталась лишь ее человеческая природа, то, что называют астральной женщиной, которая обвилась вокруг него, как змея, и не хотела больше отпускать. Будда обладал большим знанием, но единственное, что позволило ему освободиться, было смирение, способность умалить себя. До этого момента он умел расти и расти, но чтобы освободиться от змеи, ему надо было уменьшиться или умереть. Мало-помалу он уменьшался, пока от него почти ничего не осталось, и так он избавился от змеи".

В некоторых областях Индии все еще поклоняются змеям. Это целая религия со жрецами и жрицами. У змеи есть слуги, которые почитают ее за божество. В определенные дни ей приносят жертвы, жрица обмазывает тело маслом, посыпает порошком из определенных камней и начинает танцевать перед ней. Тогда змея поднимается и необыкновенная борьба начинается между ней и женщиной, пока той не удается ее очаровать; и в конце, это потрясающе, говорят, они хотят поцеловаться...Многие жрицы умирали, укушенные змеей во время этой ритуальной церемонии, но традиция продолжается.

Почти у всех народов можно найти этот образ змея или дракона, символизм которых приблизительно одинаков. Многие сказки рассказывают о драконе, который захватил прекрасную невинную и непорочную принцессу и держал пленницей в замке. Бедная принцесса плакала томилась и умоляла Небо послать ей рыцаря, чтобы ее освободить. Но один за другим рыцари появлялись и давали проглотить себя дракону, который завладевал их богатствами и копил их в подземельях замка. Наконец, однажды прибыл рыцарь, принц, прекраснее и чище других, которому волшебница открыла секрет, как победить дракона: в чем его слабость, в какой момент и каким способом можно связать или поразить его... И вот этот принц, у которого было такое преимущество, вооруженный и обученный, одерживает победу и освобождает принцессу. И тогда какие нежные поцелуи дарили они друг другу! Все богатства, собранные веками в замке, принадлежат теперь этому рыцарю, этому прекрасному принцу, одержавшему победу благодаря своим знаниям и необыкновенной чистоте. Потом оба садятся на дракона, которым управляет принц, и отправляются в путешествие по миру.

В истории, рассказанной Учителем, Будда тоже едва не погиб, потому что в действительности змея находится не снаружи, а внутри человека и является символом сексуальной силы, которую мы несем в себе и с которой надо вести борьбу. Дракон, змей – это сексуальная сила; замок – это физическое тело человека или его астральное тело; принцесса – это его душа, которую рыцарь, высшее Я человека, ученика должно освободить. Оружие, которым он воспользовался, чтобы победить дракона, меч и т.д., это то, чем он располагает: воля, знание, чтобы победить эту силу и использовать ее. Итак, дракон становится слугой ученика, он служит ему верховой лошадью, чтобы путешествовать в пространстве. Вы видите, это слишком ясно, слишком просто, это вечный язык символов.

Вариант этого приключения мы находим в истории Тезея, который благодаря нити Ариадны, смог пройти через лабиринт и убить Минотавра. Минотавр – это другой образ сексуальной силы, сильного и плодовитого быка, т.е. низшей природы, которую надо запрячь, чтобы обрабатывать землю. Лабиринт имеет то же значение, что и замок – физическое тело, а Ариадна являет собой высшую душу, которая ведет человека к победе.

Змея являет собой неисчерпаемую тему. Но та рептилия, которую знают люди – лишь бледное отражение другой силы, другой сущности, существующей в природе. В древней астрологии знак зодиака представлен в виде змеи, на которой в соответствии с каждой частью человеческого тела помещены двенадцать знаков, начиная с головы – Овен, и кончая хвостом – Рыбы.

Что интересного в истории, которую я вам прочел, это момент, где говорится о Будде, этом исключительном Учителе, который тоже должен был бороться со змеем. Если сам Будда не был избавлен от этого, то насколько меньше защищены другие! Все Посвященные должны пройти через это испытание. Девушка, которую он полюбил, представлена в своей двойственной природе: божественной и человеческой (или астральной), как впрочем все женщины, которые обладают этой двойной природой, и, в зависимости от случая, проявляют то одну, то другую. Сказано, что Будда полюбил в этой молодой девушке божественный принцип. Да, и поскольку он мог сопротивляться физическому влечению, которое оказывала на него эта красота, он оставался в бескорыстном мире, где нет ни желания, ни вожделения, а только восхищение, и он не подвергался никакой опасности. Но, находясь под очарованием этой молодой девушки, Будда позволил проснуться своей низшей природе, более эгоистичной, и сказано, что он уснул... Потому что когда в человеке пробуждается низшая природа, другая засыпает, т.е. он забывает о мудрости, о правильных решениях, и поступает по советам низшей природы. Наконец он удивляется, что забыл обещания, данные с величайшей искренностью.

Поскольку Будда заснул, молодая девушка покинула его, чтобы идти делать свою работу. Это означает-, что божественный принцип исчез; и поскольку его там больше нет, чтобы защищать и поддерживать его в свете и великолепии, змей обвил его своими кольцами. Будда боролся, но несмотря на все свое умение и знание, ему не удавалось освободиться. Наконец он понял, что не сможет победить его своей низшей ограниченной природой; тогда вместо того, чтобы противостоять этой замечательной космической силе, накопленной в течение воплощений и воплощений в подсознании, вместо того, чтобы бороться своими собственными средствами, он уменьшился, т.е. дал божественному принципу проявиться в себе. Так победила божественная сила, в то время как сам он, его эгоизм, его низшая природа настолько уменьшилась, что он смог освободиться. Что это означает? Чтобы вам было понятнее, я приведу вам пример.

Предположим, что ученик одержал несколько побед, он встретил прекрасных девушек и не позволил увлечь себя, поэтому он гордится собой и говорит: "Как я силен! Я победил искушения". В этот-то момент он и находится в опасности, поскольку именно теперь ему приготовлена такая хитрая ловушка, что он попадется, в этом нет сомнения, потому что в нем нет смирения. Он горд, он рассчитывает на самого себя и самообольщается незначительными результатами, которых достиг. Он не познал еще всех хитростей змея. Сказано в Книге Бытия, что "змей был самым хитрым земным животным, которых создал Всевышний". Итак, именно тогда, когда он наиболее уверен в себе, змей готовит ему какой-нибудь сюрприз. Истинный ученик знает об этом, и, одержав несколько побед, начинает опасаться, он спрашивает себя: "Что ждет меня теперь? Еще слишком рано торжествовать!" Он не только бдителен, он знает, что не может бороться в одиночку, он умоляет Господа дать ему возможность бороться и победить. Впрочем, как мы могли заметить, в сказках никогда не говорится, что рыцарю удалось победить одному, всегда есть те, кто дает ему советы и оружие. Самое интересное в этой истории то, что Будде удалось освободиться от змея не силой, а смирением. Потому что, если говорить о человеческих силах, то змей гораздо сильнее человека, корни его глубоко проникли во всей природе. Итак, вы должны понять, что если до сих пор вы терпели поражения в вашей борьбе со змеем, то только потому, что боролись в одиночку, возвеличиваясь, а нужно было уменьшаться. Эта такая важная мысль, но как мало людей знают о ней! Никто не думает смиряться, уменьшаться, лишь некоторые крошечные насекомые поняли это: чтобы победить врага и избавиться от него, они притворяются мертвыми. Насекомые нашли секрет, но, конечно, это не всегда работает, потому что мы-то знаем, что они притворяются, а не мертвы.

Но вернемся к другому очень интересному моменту в этой истории, где сказано, что Будда полюбил в этой девушке божественный принцип. Сколько раз я вам это повторял: мужчина и женщина должны всегда рассматривать друг друга как носителей божественного принципа, потому что тогда они не подвергаются никакой опасности: они возвышаются над собой, у них вырастают крылья, они открывают для себя мир, они – творцы. С этой точки зрения все меняется. Поэтому надо смотреть на Творение как на способ достичь Творца, как на лестницу Иакова, если хотите. Каждая вещь, каждое существо представляет собой ступеньку роста, чтобы достичь Господа.

Если вся природа предоставляет вам неописуемые богатства: камни, цветы, деревья, бабочки, птицы, рыбы, и через них вам удается понять планы Творца, почему в вопросе мужчины и женщины вы так запутались? Возьмем только это предубеждение, существующее веками в христианстве: избегать женщину, не смотреть на нее, и особенно не видеть ее обнаженной, чтобы не любоваться ею. Конечно, если эти правила и существуют, то из-за слабости человеческой, и весь вопрос в том: какова степень эволюции человека. Для того, кто духовно развит, будь женщина одетой или раздетой – это всегда будет одно и то же: он всегда будет в небесном спокойствии, он всегда будет видеть Божество.

В Мистериях упоминается, что Посвященный должен научиться созерцать разоблаченную Изиду. Благодаря своей чистоте и мудрости Посвященный должен уметь созерцать Изиду, т.е. Божественную Мать, Мать Природу, всюду, во всех ее проявлениях. Наконец сама Изида давала ему это счастье познать ее во всех ее тайнах, во всей красоте, чистоте и свете. Впрочем, символически, идеально, обнаженная женщина перед своим возлюбленным представляет собой Изиду, разоблаченную перед глазами Посвященного. Но люди ничего не поняли. Всю свою жизнь они только и делают, что повторяют истории Посвящения, мистерии Изиды, но никогда ничего не понимают. Почему невеста, закрытая вуалью, в брачную ночь должна раздеваться перед своим возлюбленным, чтобы он мог созерцать ее? Почти никто не знает глубокой причины этих обычаев и останавливается на самой низкой, на самой грубой и материальной стороне вместо того, чтобы попытаться понять одну из величайших тайн. Но никто не пытается, поэтому из этого следует столько аномалий. Молодожены отправляются в свадебное путешествие; это называется "медовый месяц", и под этим медовым месяцем они подразумевают время, когда они должны погрязнуть в сексуальных удовольствиях до тошноты. Вот как они воспроизводят вечный символ Посвященного, который предстает перед своей невестой, Изидой, чтобы отпраздновать бракосочетание!

Рассказывают о бракосочетании Агнца; это были точно такие же посвященческие мистерии, но на высшей ступени познания, а не свадьба в ее современном понимании. В этих свадьбах не найдешь ни света, ни знания, ни науки, ни свободы, ни радости, ни покоя, напротив, именно в этот момент покой оставляет людей. Если они продолжают ошибочно понимать все эти вещи, то пусть не надеются найти то, что ищут! У матери спрашивают: "Где ваша дочь?". "Она уехала с мужем провести медовый месяц в Венеции". Вот, медовый месяц, и что же они создадут, эти двое бедолаг, если ничего не знают? Они злоупотребят удовольствием и опротивят друг другу. Поскольку они слепы, то ни один из них не увидит красоты другого, не увидит души и духа, этой величественной красоты, что носят в себе; они увидят только кожу, ноги, материю, – вот и все. Бедное человечество! Посвященный же не думает устраивать попойки, он готовится к бракосочетанию с Агнцем, он готовит себя для своей невесты, для состояний экстаза, которого не знают другие.

Когда поймут все эти истины, все остальное будет выглядеть бледно. Все ложные понятия, которыми священники забивают головы, будут сметены могущественным светом знания; человечество, наконец, вдохнет чистый воздух и все ощутят радость бракосочетания с Агнцем. Вам предназначено пережить эту радость. Вы спросите: "И даже пожилым?" Ну, конечно, они более готовы пережить ее с любимым или любимой, чем молодые, потому что их любовь другая, их мысли возвышеннее, как и их идеал, они гораздо более готовы пережить радости божественной любви.

Когда мужчины научатся видеть в женщине божественный принцип, будь она обнажена или одета, они не захотят сразу прыгнуть на нее, не потеряют голову, они скажут: "О, Божественная Мать! Я понимаю, почему все ищут Тебя и нуждаются в Тебе, потому что Ты – источник жизни".

Вы все констатировали силу обоих принципов. Какая женщина будет отрицать, что однажды была потрясена лицом мужчины на улице, в поезде, в фильме или даже в книге?.. И какой мужчина не был никогда потрясен, созерцая лицо молодой девушки?.. Этот вопрос ясен, и можно не сомневаться, что оба принципа могущественны, действенны и влияют друг на друга с целью созидания. Никто не может это отрицать. Но вот чего не знают, так это меры, пропорций, расстояний, способа рассмотрения, чтобы создавать гармоничные, божественные состояния сознания, вместо потрясений и сожалений. Кто может отрицать, что мужской принцип – это сила, равно как и женский? Весь мир в движении, благодаря энергии, которая возникает между этими двумя принципами в присутствии друг друга: они возбуждаются и именно от этого возбуждения создается сила лазера, о которой я вам уже говорил.

Посвященные всегда знали и использовали эти обе силы мужской и женский принципы. Именно благодаря знанию этих двух сил они создавали замечательные батареи, чтобы получить желаемый эффект. Этими батареями были мужчина и женщина, соединившиеся осознанно, гармонично. Мужчины и женщины еще не подозревают, какие силы природы скрыты в них. Используемые должным образом, эти силы способны создавать светящиеся пучки такой мощности, что могут создавать явления космического масштаба. Но для этого нужны существа чистые, светлые, просвещенные, иначе последуют одни катастрофы.

Разумно и внимательно мы будем трудиться, чтобы расчистить почву, расширить сознание и особенно расширить как можно больше понимание чистоты. Считается, что молодая девушка и юноша чисты, потому что не знают еще взаимоотношений мужчины и женщины. Но если бы вы могли видеть то, что происходит в уме и в сердце некоторых, вы бы ужаснулись, обнаружив, что они распутнее и порочнее взрослых. У подростков воображение работает сильнее, чем у некоторых взрослых. Конечно, есть и целомудренные, но настолько несведущие и уязвимые, что кто угодно может сбить их с пути. Несведущая чистота не может длиться бесконечно долго. Чистота – это больше, чем быть нецелованным. Чистота – в свете; вне света нет чистоты. Именно свет очищает все. Прежде всего, надо иметь свет в голове, и только потом добавить чувство; тогда и чувство будет чистым.

Но вернемся еще раз к вопросу о наготе. Посвященные говорят о познании голой истины. Голая истина – это Изида, которую Посвященные должны созерцать без покрывал. Покрывала соответствуют семи планам: физическому, эфирному, астральному, ментальному, каузальному, буддхическому, атмическому. Когда седьмое покрывало сброшено, они созерцают Божественную Мать, Мать Природу, обнаженную, т.е. в самой тонкой материи, в самой чистой, совершенно слившейся с духом. В жизни, что бы вам ни захотелось познать, стремитесь познать суть, а не то, что сверху. Если вы хотите познать своего Учителя, недостаточно смотреть как он ест и пьет, замыкаться на его внешнем облачении. Нужно "снять" все его одежды, вплоть до той области, где он истинный, – только так вы познаете его. Я не Изида, а Озирис облаченный, и если вы остановитесь на одном из моих покрывал, на внешней стороне, вы на ложном пути. Если вы откроете того, кто под этими одеждами, вы никогда не ошибетесь и обнаружите источник неиссякаемой радости.

Впрочем, именно это я и делаю с вами. Если бы у меня был другой взгляд на вещи, я давно бы распрощался с вами. Я бы сказал: "Ну ничего интересного, одни и те же мордашки!" К счастью, я так не думаю. Я давно вас раздел точно так же, как мужчина, когда встречает женщину. Но не поймите меня плохо. Никто никогда не умел объяснить этого желания мужчины раздеть женщину и смотреть на нее. Этот инстинкт дан ему природой, чтобы не останавливаться только на внешней стороне, а идти дальше, выше, туда, где она действительно обнажена, т.е. в самой величайшей чистоте, великолепии и свете. Наверху нет ничего постыдного, потому что вы созерцаете не физическое тело женщины, ее волосы, грудь, но ее душу, Божество.

Люди не умеют объяснить язык природы: они чувствуют в себе некоторые инстинкты и останавливаются на самых грубых их проявлениях; они капитулируют, идут ко дну, и все кончено.

Итак, когда я говорю что раздеваю вас, не поймите меня превратно; я хочу сказать, что хотел узнать вас не только на физическом плане, но ищу вас дальше, в плане божественном, и когда я так смотрю на вас, я вижу сыновей и дочерей Бога. Тогда это становится необыкновенным, я продолжаю жить в радости и жизнь продолжается. Разве вы не должны поступать со мной так же, вместо того, чтобы постоянно рассматривать меня внешне? Это, конечно, подходящий момент, но не останавливайтесь на этом вечно, потому что не выиграете ничего значительного. Я говорю вам это для вашего же блага, чтобы вы нашли этот источник неиссякаемой радости, который есть сама жизнь. Форма, конечно, необходима, но она не может удовлетворять вас слишком долго, она – точка отсчета. Это как флакон, который необходим пока должен хранить эти духи, эту квинтэссенцию, которая есть жизнь.

Вы должны остановиться на духе, распространяющем жизнь, свет, вибрирующем, создающем миры... Там вы никогда не будете иметь разочарований, иначе, рано или поздно, вы будете разочарованы. Форма не может вас удовлетворить, если она неживая. Другое дело, если она оживлена, можно остановиться на ней, тогда, пусть бессознательно, но вы пьете саму жизнь. Как если бы вы созерцали картину; это полотно вас восхищает, потому что полно жизни; да, даже в картине есть жизнь, жизнь творца, который вложил часть самого себя, создавая ее. Женщины и мужчины – тоже картины, в которые Творец вложил жизнь, Свою жизнь, и нужно стремиться искать эту жизнь. И если вы привыкли искать не ее, то будут ссоры, разводы, трагедии, – это неизбежно.

Теперь, если вы спросите себя, почему Посвященные в состоянии постоянного восхищения перед красотой Творения, я вам скажу. Истинные Посвященные, ищущие гармонию и совершенство наверху, знают, что она запечатлена повсюду: в камнях, животных, растениях, горах, озерах, реках, океанах, звездах, но они знают, что нигде эта гармония, красота и совершенство не представлены лучше, чем в человеческом теле. В других местах это рассыпано повсюду; океаны составляют одну часть космического тела, реки другую, горы и небо – еще одну. Только мужчина и женщина отражают космическое тело целиком. В мужчине и женщине Бог собрал всю вселенную. Поэтому, когда Посвященные видят Творение, лучше других отражающее великолепие вселенной, они с наслаждением созерцают его, чтобы слиться с божественной красотой. Они говорят: "Вот создание, которое говорит мне о добродетелях Бога". В своем созерцании они находят божественную красоту. В то время как обыкновенные мужчины и женщины вместо того, чтобы познать людей, отражающих Небо, набрасываются на них и портят их. Это как лошади, что несутся по цветущему лугу; и все цветы растоптаны. Если бы они были Посвященными, они бы восхитились этим великолепием Неба. И какое вдохновение, какую силу, энергию, волю они бы черпали, чтобы продолжить свою работу.

По этому поводу я скажу вам еще кое-что интересное. Вы знаете, что все члены, все органы человеческого тела соответствуют силам, циркулирующим в Космосе7. Только в слиянии с этими силами были сформированы различные органы физического тела. Несколько лет назад я говорил некоторым из вас, с какими областями космоса связаны груди женщины, и вы были очень удивлены. Все думают, что они служат только для кормления ребенка. Конечно, они существуют для этого, но возможно, что у них и другая функция, о которой вы не знаете. Итак, я говорил вам, что левая грудь связана с потоками Луны, правая же с Млечным путем, и если бы женщина осознавала это, она бы могла извлечь огромную пользу для своего духовного развития. Чаще всего она не знает, что находится в связи со всей природой и даже с людьми. Но даже если она этого не знает, эта эфирная, магнетическая связь тем не менее существует, и ее груди что-то дают и получают. Спустя какое-то время, как я открыл это, в музее в Испании я увидел картину почти неизвестного художника, представляющую обнаженную женщину с Луной на ее левой груди и Млечным путем, рождающимся из ее правой груди. Я был ошеломлен увиденным и счастлив, потому что это было подтверждением посвященческой истины. Этот художник, безусловно, был Посвященным.

Тело мужчины и женщины – это резюме Вселенной. Ученик должен уметь смотреть, уважать и восхищаться им, особенно, взяв его за точку отсчета для слияния с высшим миром, чтобы славить Господа и так продвигаться по пути эволюции. В этот момент можно открыть все секреты природы, потому что Изида, которая не должна больше страдать от всех притязаний и насилия, вся откроется ему. Она скажет: "Этот человек внимателен, он любит и уважает меня, он восхищается мною, я откроюсь ему". Именно так открывается истина, потому что Изида и есть истина. Истина откроется его духу во всей своей наготе, т.е. такой, какая она наверху, а не внизу, скрытая под покрывалами иллюзия, майя. Итак, истина открывается тому, кто знает, как правильно вести себя перед тайнами любви.

Бонфен, 24 июля 1962 года

Комментарии

Некоторые внушают себе смешную мысль о состоянии, в котором человек оказывается наверху, на Небе. Они считают, что он попадает туда только со своей головой и ничем больше, потому что печень, желудок, кишечник и особенно половые органы не такие благородные. А я говорю вам, что человек приходит в Рай целиком, какой есть, и если бы вы знали в каком великолепии, в какой красоте и чистоте!.. Таким, каким Бог создал его изначально. И у него есть легкие, но в другой форме, мозг, уши, глаза, но в ином виде, или скорее в другой квинтэссенции, потому что там, наверху, нет больше форм, а скорее потоки, свет, силы. Все в нем организованно и функционирует, как если бы у него был желудок, руки, ноги, ничего не отсутствует, все есть, но в виде добродетелей, качеств, способностей. Потому что органы нашего физического тела в действительности представляют собой отражение конденсированных качеств и добродетелей. И если бы вы могли видеть человеческое существо в этом состоянии, с этим цветом, светом, который постоянно исходит и брызжет из него, вы бы никогда не перестали любоваться им.

Но официальная наука еще очень далека от знания того, что есть человек, каким Бог создал его в своих мастерских наверху. Только великие ясновидящие, Великие Учителя смогли дойти туда, чтобы увидеть и открыть нам, что человек наверху не имеет никакой формы: он создан только силами, потоками, энергиями, светом, излучением, конденсация которых и сделала физические органы такими, какими мы их знаем. То есть желудок, печень, селезенка, мозг, глаза, уши, ноги, руки представляют собой наверху силы. И когда человек неразумен, он начинает гасить свой свет, терять все свои добродетели, и органы, соответствующие этим добродетелям, тоже начинают слабеть. Именно так объясняются все физические нарушения, все болезни.

Бонфен, 1 августа 1975 года


Сила Дракона

Импровизированная лекция

В христианской религии дракон ассоциируется с дьяволом, а дьявол, как говорят, пахнет серой. Все воспламеняющиеся продукты, такие, как бензин, нефть, порох, эти взрывчатые смеси, вызывающие пламя и ужасный запах, – это и есть дракон. Этот дракон существует также и в человеке – это горючее, огонь, благодаря которому можно унестись в Пространство. Но если он не умеет им пользоваться, то вместо того, чтобы вознестись к высотам, в небо, он упадет на землю, которая поглотит его.

Мы носим дракона в самих себе. Есть индивидуальный дракон, но также и коллективный, о котором Святой Иоанн упоминал в Апокалипсисе, говоря, что тот будет связан на тысячу лет и брошен в бездну. Это значит, что придет день, когда эта коллективная сексуальная сила, толкающая людей на пути, которые не являются божественными, провоцируя насилия, убийства, будет укрощена, направлена, возвышена. Иначе, что делать с этим драконом под землей, как вы думаете? Оставить его просто так? Нет, надо будет заняться им, чтобы перевоспитать. У него будут великолепные педагоги, которые обучат его хорошему ремеслу, и даже педикюрши, маникюрши и дантисты, чтобы сделать его приличным, безобидным, разумным.

Дракона не убивают, его воспитывают... или едят! Вы смеетесь?.. Но прочтите, что рассказывают евреи в Талмуде, они говорят, что в глубинах океанов, живет морское чудовище, Левиафан, воплощение зла. В последние дни он будет схвачен, разделан на куски, посолен и законсервирован, как лакомое блюдо для Праведников. Да, да, так написано... Посмотрите теперь на пиры, ожидающие людей, мои дорогие братья и сестры; но только тех людей, которые будут Праведниками. Я не знаю, что будут есть другие, но нам, Праведникам (надо сказать это, потому что, если мы будем ждать, что это скажут другие, нам придется ждать долго) надо приготовиться к пиршеству из плоти этого монстра. Возможно, это создаст какие-то проблемы, потому что представьте, какой жесткой, как подошва, должна она быть, а если вы беззубы, то что будете делать? Возможно, будут приготовлены соусы и разного рода приправы, чтобы сделать ее нежнее. Но это зависит еще от того, от какой части отрежут; есть целая наука разделывания туши. А потом, конечно, приготовят консервные банки... Какая великолепная перспектива! Множество заводов, чтобы засунуть Левиафана в банки, и тысячи людей будут им объедаться, а он немалого роста! Пусть теперь Праведники радуются и потирают руки, их будущее обеспечено!

Вы видите, дорогие братья и сестры, существует множество способов использовать зло. Но знайте отныне, что вы храните в себе все те, замечательные энергии, все то горючее, которое позволит вам подняться ввысь. Если же вы не сможете познать и использовать эти силы, вы будете сожжены, превращены в пепел или низвергнуты в глубины земли. Рассматривайте отныне сексуальную любовь как дракона, как самую замечательную силу, способную приводить в движение все творения. Именно она заставляет их двигаться и работать. Любовь, хорошая или плохая, есть движущая сила, а не деньги, как думают многие. Деньги ищут, чтобы пользоваться ими, чтобы завоевать ту или иную женщину, приобрести ту или иную вещь. Нужно научиться пользоваться этой замечательной силой движения, и для этого в жизни находят множество примеров, способных научить нас. Что делает кухарка? Чтобы заставить воду закипеть, ее наливают в кастрюлю, иначе либо огонь погаснет, либо вода испарится. Нужна перегородка, чтобы разделить два элемента. Во всех средствах передвижения горючее тоже помещено так, чтобы заставить машину, корабль, самолет двигаться вперед, не сжигая людей. Так и ученик должен знать секрет, чтобы его любовь не сожгла сердце и душу существа, которое он любит. Многие девушки думают приятные вещи о предмете своей любви, но после своего первого опыта с мужчиной они уже не думают так поэтично и божественно, они разочарованы и чувствуют отвращение. Потому что мужчина, конечно, применил способы, которые не должен был использовать. Если люди теряют все, что есть самого чудесного в их душе, то дело в том, что их любовь – это разрушительный огонь, сжигающий то, что он должен не сжигать, а возвышать, оживлять, чтобы люди могли продолжать свой путь к Небу. Почему любовь всегда должна способствовать уничтожению того, что хорошо, напротив, ее истинная роль в том, чтобы развивать и укреплять, оживлять и возвышать души, чтобы люди могли продолжать свое восхождение к Небу?

Прежде всего, нужно знать, что существует два сорта любви. Одна любовь абсолютно чувственная, где нет ни капли нежности, деликатности, разумности, вы изголодались и поступаете, как звери: набрасываетесь на жертву, потом облизываетесь от удовольствия. Пусть другой был съеден, это не имеет никакого значения, вы довольны, удовлетворены. И есть другая любовь, когда вы стараетесь забыть о себе, даже если изголодались или жаждете, то сначала думаете о другом, чтобы защитить, просветить его, подарить ему покой и богатство. Когда двум существам случается полюбить друг друга такой любовью, то больше не существует границ для их развития: их любовь, как огонь солнца, который оживляет, воскрешает, делает вечным. Небеса открываются перед этими двумя существами, которые поняли смысл жизни; от них исходит что-то настолько светлое и тонкое, что все останавливаются, чтобы проводить их взглядом...

С того момента, как вы оказались в этой Школе Всемирного Белого Братства, вы должны по меньшей мере узнать, как лучше любить. Итак, вот дракон, мои дорогие братья и сестры, он очень могуществен, он обладает фантастической энергией, и если вам удается ею овладеть и приручить, она сможет всюду провести вас в Пространстве.

Севр, 4 апреля 1968 года


Дух и материя: половые органы (I)

Импровизированная лекция

Теперь приходит новая культура, всемирная культура сообщества, братства; люди всего мира создадут семью, научившись понимать и любить друг друга. Когда я говорю о создании семьи, это не означает, что надо всем спать в одной постели или в одной спальне, нет; чтобы работать, совершать обмены, медитировать, молиться, быть вместе – это здорово.

Природа вложила в каждое существо инстинкт избегать одиночества как чего-то тяжелого, ужасного; это хорошо, но нужно знать лучший способ, чтобы избежать одиночества. Сколько юношей и девушек так и не решили этой проблемы! Они несчастны, потому что очень хотели бы иметь партнера, но не находят его, тогда они начинают чахнуть и сохнуть. Но почему они вбили себе в голову любой ценой создать этот дуэт чисто физически? Разве нельзя это сделать иначе? Есть разные способы уйти от одиночества. Зачем надо, чтобы всё всегда было по старым традициям: обладать кем-то?

Особенно женщина имеет это стремление: обладать; она хочет что-то держать в своих руках, по меньшей мере ребенка.

Она видит, что мужчина постоянно уходит от нее, она не может его удержать и она привязывается к ребенку. Пока он совсем маленький и требует ее защиты, она счастлива, потому что может его сохранить для себя. Но как только он вырастает, он тоже уходит, и она снова несчастна, потому что в результате ничем не обладает. Эта потребность в обладании у женщины усложняет все. Вы скажете: "А мужчина, он не хочет обладать?" Нет, он хочет пользоваться, грубо говоря, на физическом плане; для него обладание – это воспользоваться, а потом сбежать. В то время как женщина думает сначала привязать мужчину, а потом уже она хочет отдать ему все остальное. Мужчина говорит: "Не беспокойся, потом все уладится, попробуем сначала это". Если женщина не глупа, она знает, что как только он попробует, он уйдет; поэтому она настаивает: "Нет, сначала поставь здесь подпись", и вынуждает его подписать контракт, взять обязательства.

Все проявления мужчины и женщины, все тайны, которые они представляют в своей физической, эмоциональной, моральной, интеллектуальной жизни, имеют свое происхождение, свои корни в том, что называют "интимные места". Эти органы являются резюме мужчины и женщины. Итак, каждый прогуливается со своим резюме, не зная, что именно там он может все расшифровать, не зная даже, что геометрическая структура, функции этих органов объясняют самые философские вопросы. Да, мы носим в себе все богатства, все ключи, никогда не замечая, что богаты, что обладаем знанием, критериями, всем, – это невероятно!

Итак, в природе женщины собирать, копить удерживать, в то время как мужчина – расточитель по природе. Все это заметили, но никто не знает, каково происхождение этого явления. На самом деле все очень просто, но люди ни на йоту не приблизились к разгадке. Характер женщины и мужчины объясняется строением их половых органов. Женщина притягательна, потому что если бы она не была притягательной, не было бы никакого творения; ее роль собирать, задерживать, предохранять, сохранять. В Болгарии мы говорим: "Пока женщина собирает, дом полон запасов". Конечно, есть и женщины-расточительницы, но тогда это не настоящие женщины, а переодетые мужчины. Только по одной простой причине Космический Разум дал женщине способность привлекать и удерживать: ей нельзя распыляться, иначе не будет детей. Тогда как если мужчина расточает, это не страшно, есть еще первородные вещества. Нужно много зерен, много семян, чтобы собрать небольшой урожай. Природа поняла, что мужчина должен быть щедрым, чтобы сотворить хотя бы одно рождение, иначе все было бы распылено или упало бы на бесплодную почву. Если бы женщина была бы расточительнее мужчины, это привело бы к бесплодию; поэтому она тщательно хранит то малое, что может ему дать.

Это физическое стремление к собиранию и сохранению, данное женщине, обнаруживаешь и в ее характере, в главном недостатке: ревности. Возьмите, к примеру, случай с королями и особенно с султанами... Как это происходило с их женщинами, с их фаворитками?

Все женщины, которые были возле них, при дворе или в гареме, были воодушевлены одним желанием завладеть королем, султаном, быть первыми, фаворитками. И чтобы достичь этого, они не экономили усилий, вплоть до клеветы и заговоров. Это была беспощадная борьба между женщинами: кому должен принадлежать государь. А зачем им обладать? Затем, что это давало преимущества: женщине льстило быть избранной, что взгляд султана упал на нее. Итак, пустота была заполнена, желание, извечное желание было удовлетворено. Поэтому, чтобы устранить других, она была способна применить любые средства.

Вы скажете: "Да, но это в прошлом, у турков!" Да, а во Франции разве было не то же самое? О-ля-ля! История полна интриг подобного рода. А короли Франции? Людовик XIV, Людовик XV... Повсюду все эти Людовики, которые блистали, сколько женщин хотело их пленить!

И естественно, что женщина всегда хотела быть украшением мужчины, который едва ли этого стоил. Но ужасно то, что она не хочет, чтобы у других были те же преимущества, те же привилегии. Она сделала все, но не для того, чтобы победить этот недостаток, а чтобы усилить его. Женщины не могут – жить без зависти. Зависть их мучает, но они не могут жить без нее. Говорят, что без зависти у них не будет больше стимула, и они заскучают. Тогда как зависть толкает их к тайной деятельности, и тогда жизнь им кажется увлекательной!

Женщина всегда склонна позавидовать привилегиям других женщин. Для нее важно, чтобы ее заметили и восхищались ею. К слову сказать, не существует такой женщины, которая простит вас, если вы оказали чуть больше нежности и любви не ей, а другой; она будет разъярена, она будет искать все нравственные и юридические законы, чтобы вас осудить. Но если эту нежность вы засвидетельствовали ей, то это другое дело, это нормально, это справедливо, и вы безупречны. Когда женщина рассержена на мужчину, то чаще всего потому, что он не дал ей того, на что она надеялась, а предоставил это другой. Когда девушка ненавидит юношу, знайте, это потому, что он обнимал другую, ей же хотелось, чтобы это была она. Это жестокий анализ, скажете вы; нет, это безупречный анализ. Какая женщина может чувствовать себя несчастной, будучи любимой? Она требует и желает только этого. И если мужчина предпочтет ей другую, она прибавит и увеличит самые незначительные жесты и факты, чтобы он был обвинен, приговорен, почти убит. Вот почему женщины должны работать над щедростью и учиться радоваться счастью других.

Теперь мы коснемся более философского аспекта по вопросу о половых органах мужчины и женщины.

Если невидимый мир воздействует иногда на некоторые существа, создавая для них ограничения, меры принуждения, то лишь для того, чтобы пробудить в них волю и желание победить, освободиться. Как порох: вы его ограничиваете, прессуете и когда зажигаете, он все взрывает. Но если вы дадите ему пространство, то даже когда зажжете, он сделает пф-ф-ф! и все. Если мужчина живет без усилий, легко, то итогом его существования будет пф-ф-ф!, не более. Но если он чувствует прессинг, пусть даже страдает, в нем что-то радуется – это его дух, потому что он вынужден сделать усилие, чтобы выйти за пределы этих ограничений. Мужчина страдает и хнычет, но дух радуется. Это то же явление, которое происходит во взаимоотношениях мужчины и женщины. Почему мужчина хочет быть ограниченным, зажатым, принуждаемым в любви? Потому что в нем есть то, что радуется. Если женщина предоставит ему неограниченное пространство, он ничего не почувствует.

Вы никогда не размышляли о подобных вещах и вообразили, что уже все знаете в этой области. Но меня интересуют не физические проявления, а то, что за ними: тот глубокий божественный философский аспект, который скрыт за этими проявлениями. Женщина всегда обволакивает мужчину: она вокруг него, как ограда, тогда как он, как дух, который погрузился в материю. Почему материя должна всегда окружать дух? И в этом люди тоже ничего не поняли. Вся философия творения – взаимоотношения духа и материи оказывается вписана в эти органы, которые есть у всех и которыми пользуются день и ночь, не понимая их. А нужно стремиться понять!

Люди по самую шею погрузились в физическую любовь; день и ночь они только этим и занимаются, не понимая самых высших истин, содержащихся в этом акте, потому что у них нет ни времени, ни ясности ума понять, что они потонули в ощущениях. Тогда как у тех, кто не практикует, есть время, чтобы понять то, что другие практикуют. А вы думаете, откуда у меня время, чтобы понять самые великие тайны творения?..

Бонфен, 8 августа 1963 года


Дух и материя: половые органы (II)

Импровизированная лекция

Почему мужчина и женщина ищут друг друга? Ради физического тела? Нет, чтобы получить что-то другое, тонкое, живое, то, что называют словом "любовь". И когда они ее получают, они счастливы, наполнены. Если бы они действительно нуждались в физическом теле, то должны были бы отрезать от него по кусочку, чтобы есть и пить его. А поскольку физическое тело остается нетронутым, значит, из него они черпают только эманации, флюиды. Вы видите, они не просвещены, они даже не знают, что ищут...Если бы это действительно было физическое тело, то почему оно остается нетронутым, тогда как они насытились?

На самом деле через свои физические тела мужчина и женщина являются просто проводниками Неба или преисподней. Поэтому можно сделать следующее заключение: одними и теми же органами мужчины и женщины могут вызвать Ад или коснуться Неба, это зависит от того, что у них в голове или в сердце, только и всего. Предназначение этих органов не предопределено окончательно. Ножом, например, вы можете ранить кого-то или даже убить, и тем же ножом вы можете освободить пленника от пут, вы можете прооперировать человека и спасти его. Точно так же половые органы не существуют только для добра или для зла, это зависит от вас. Через прикосновение вы можете запачкать, заразить кого-то или спасти его, – все зависит от того, что в вашем сердце и душе. Поэтому с одним и тем же мужчиной, с одной и той же женщиной, которых вы держите в своих объятиях, вы можете достичь Ада или Неба, вызвать всех чертей, которые не оставят вас больше в покое, поживятся за ваш счет, разорят вас, или ангелов, небесных существ. Вот еще вопросы, о которых не думают. Всё делают слепо, автоматически; нуждаются в этом и делают это, не думая о том, что за этим стоит целая наука, изумительная наука. Небо дало нам эти органы для работы, они предназначены для фантастических реализаций, но сейчас их используют только, чтобы разрушать себя и колыхать волны астрального мира.

Сколько еще можно было бы сказать по этому поводу! Это богатая, обширная, главная область. Да, главная, потому что оттуда приходит жизнь. И вместо того, чтобы выиграть жизнь, зажечь ее, гасят жизнь. Я теперь оставляю вас поразмышлять на эту тему, и, может быть, вы сделаете открытия. Я не могу вам все рассказать. Мне не разрешают все вам рассказать. Это настолько священные истины, что если они будут даны вам вот так, неважно как, это может привести к крайне неприятным последствиям. Если вы духовно не развиты и у вас нет высокого Идеала, даже истина может нанести вам большой вред. Когда вы получаете истину, недостаточно хорошо подготовившись к ней, вы чувствуете себя одержимыми и только и делаете, что думаете о ней, не умея ее использовать, а это опасно.

Но я добавлю еще несколько слов, которые смогут быть вам очень полезными. Однажды одна молодая девушка пришла ко мне, чтобы рассказать о мучающей ее проблеме. Она была очень несчастна, потому что во всех предметах, которые встречала, видела только образ мужского органа и чем больше она боролась с этим образом, тем больше была им одержима; она не знала, как от него избавиться.

Я сказал ей: "Послушайте, это не так ужасно. С сотворения мира большинство женщин в определенный период своей жизни были в том же положении, что и вы. И мужчины тоже могут видеть некоторые формы женского тела. Это не катастрофично, и нет никакой причины сходить с ума. Несчастье как раз в том, что никто не сказал вам, что это естественно, не помог понять, поэтому вы в таком состоянии. Сама природа дала юношам и девушкам воображение, чтобы заставить их двигаться, искать, работать, иначе это было бы концом человечества. Но поскольку они получили своеобразное воспитание, то многие подорвали здоровье. Посмотрите, что вы должны сделать, я дам вам один совет и вы выздоровеете... И не только выздоровеете, но достигнете больших успехов в духовной жизни. Смотрите, это очень просто.

Что представляет собой образ, который вы повсюду видите? Не что иное, как вечный принцип, активный, энергичный принцип Отца Небесного, духовный принцип, который создал мир. Этот образ есть не что иное, как стимул, созданный для того, чтобы привести вас к могущественной и чудесной действительности. Почему тогда, как только этот образ появляется перед вами, вы не соединяетесь с Отцом Небесным? Несколько минут спустя вы уже забыли бы с чего все началось и были бы унесены в высшие миры. Вместо того, чтобы терять самообладание, надо все использовать. Худшей стороной в этом деле было бы остановиться на этом образе и потерять голову, вместо того, чтобы использовать его и улететь очень высоко и далеко. Вот в чем настоящая опасность". Я повторю это для всех: в природе все просто, а люди усложнили все и стали больными. И что такого плохого они находят в этих органах? Да знаете ли вы, сколько времени понадобилось природе, чтобы создать их?.. Какой глубокий смысл содержат они, какую красоту! В них вся жизнь, и она продолжается. Тогда почему вы должны разрушать творение Бога, заменять все это великолепие своими личными домыслами? "Да, но чтобы быть чистым, скажете вы, нельзя думать о таких вещах". Но где же ваша чистота, с того момента, как вы ополчились на закон природы? Вам всегда советовали бороться с сексуальной силой, а мы даем здесь другие методы: они заключаются просто в умении найти красоту и смысл, присущие каждой вещи.

Теперь люди отвергают все заповеди, но покажите мне хоть одного, кто стал свободным таким образом. Новый метод, мои дорогие братья и сестры, прост и разумен: он не вызывает ни конфликтов, ни давления, ни нарушения равновесия, и, применяя его, вы всегда будете с восторгом наблюдать за тем, как разум природы создает органы мужчины и женщины, потому что, размышляя об этом, вы дойдете до сути вещей. Благодаря этому методу, вы почувствуете себя настолько гармоничными, просвещенными, умиротворенными, что будете сгорать от желания излить всю эту радость на целый мир. Вот как можно развиваться вместо того, чтобы ожесточаться, как большинство людей, которым не удалось решить свои сексуальные проблемы. Когда вы поймете меня, любое творение, все создания будут доставлять вам небывалую радость, и вы увидите повсюду одно лишь великолепие Бога и будете пребывать в чистоте, потому что вам не потребуется больше ничего, только дарить ту радость, которая вас переполняет.

Виделината (Швейцария), 22 марта 1975 года


Мужской и женский принципы: их проявления (I)

Импровизированная лекция

В присутствии мужского принципа, даже на расстоянии, женский принцип уже начинает свое движение, он реагирует. И в присутствии женского принципа мужской принцип тоже приходит в движение. Это две силы, которые, оказавшись лицом к лицу, начинают совершать определенную работу. Но у большинства мужчин и женщин все происходит бессознательно, инстинктивно: они ходят, бегают, ищут друг друга, обнимают и целуют друг друга, не пытаясь понять, зачем природа создала все эти механизмы и как их можно было бы применить в иных областях.

Итак, мужской и женский принципы воздействуют друг на друга определенным образом, и, даже если мужчина и женщина ничего не замечают, это происходит: мужской принцип становится активным, энергичным, свободным, произвольным, в то время как женский воспринимает. Это происходит автоматически у всех созданий, если они нормальные. Но Посвященные, которые идут гораздо дальше в понимании всех явлений, умеют использовать этот закон в духовной жизни, чтобы пробудить некоторые качества. В этот момент речь больше не идет о мужчинах и женщинах, а о божественных принципах. Чтобы приобрести женские качества восприимчивости, смирения, мягкости, послушания, Посвященный связывается с Отцом Небесным, потому что только так он может привлечь добродетели противоположного принципа. И наоборот, чтобы обрести мужские качества власти, силы, могущества, он входит в соприкосновение с женским принципом, Божественной Матерью. Благодаря гармоничному развитию мужских и женских качеств, Посвященный идет к совершенству.

Сколько раз вы могли заметить это в повседневной жизни! Женский принцип делает юношу отважным рыцарем; перед девушкой даже самый большой трус начинает важничать. Вы скажете, что это обман. Возможно, но откуда именно это желание пустить пыль в глаза? Почему он хочет играть героя? К этому его подталкивает именно женщина. Посмотрите: муж возвращается домой и рассказывает своей жене, что встретил приятеля и тот сказал ему то-то и то-то. "Как? – говорит его жена. – Да это же идиот, ты должен пойти и поколотить его". "Хорошо, – отвечает муж, чтобы не показать, что малодушничает, – посмотрим что будет!" Он выпивает немного, чтобы придать себе храбрости и уходит... Но по дороге храбрость улетучивается, и он возвращается домой, говоря жене: "Я пришел, но его там не было". И жена верит ему и восхищается им.

Почему мужчине необходимо рисоваться и хорохориться перед женщиной? Инстинктивно он знает, что это способ завоевать ее... Поскольку женщина слаба и нуждается в поддержке сильного существа, она восхищается силой. В средние века, когда были турниры, часто именно женщина награждала победителя улыбкой или розой. В эту эпоху женщина была очень чувствительной к героизму и восхищалась тем, кто возвращался из сражения, покрытый славой. Это можно обнаружить даже у животных. Ведь когда животные дерутся за самку, именно победитель становится избранником. Самка выбирает самого сильного, самого отважного. Женщины не любят слабых. Конечно, есть исключения: это женщины, которые настолько милосердны, что предпочитают слабых, чтобы защищать их.

Теперь бросим взгляд на жизнь, чтобы увидеть, как Космический Разум оставил везде знаки различия между двумя принципами: в их поведении, манере смотреть, говорить, работать...

Все, что в природе глубоко, представляет собой женский принцип, а все, что выпрямляется – мужской. Но когда они говорят или поют, то у мужчин низкий голос, тогда как у женщин – высокий. Почему? Очень просто: все, что внизу, стремится посмотреть вверх, а все, что вверху, устремляет свой взгляд вниз. Когда вы уже наверху, то не можете смотреть вверх, потому что вы на вершине и нет больше высоты, и вы вынуждены, таким образом, смотреть вниз, а тот, кто внизу, смотрит вверх. Впрочем, так же и в жизни: бедный стремится к богатству, незнающий – к знанию, слабый – к силе и т.д. Таким образом, женщина, представляющая глубины, пропасти, пустоту, стремиться к полноте, к высотам, она смотрит в Небо, на своего возлюбленного, и он склоняется над ней; поэтому его голос становится ниже, глубже. Так с помощью голоса тот и другой выражают глубокие устремления своей природы8.

А заметили ли вы, например, что когда мужчина и женщина обнимают друг друга, женщина поднимает руки и обвивает шею мужчины, тогда как мужчина стремится положить свои руки ниже? Я рассказываю вам об этих деталях не для того, чтобы увести ваше воображение к непристойным сюжетам, нет. Все, что меня интересует – это философская сторона, а в этих жестах, которые мужчина и женщина делают инстинктивно, я вижу очень значимые детали. Женщина, отражающая тенденции материи, хочет развиваться, идти вперед, подниматься, в то время как мужчина отражает устремления духа, он хочет спуститься, чтобы исследовать глубины.

В деятельности мужчины и женщины тоже можно увидеть различия. Мужчина скорее творец, а женщина – дающая форму. Для рождения ребенка, например, именно отец является творцом, дает семя, дух, а мать приносит материал, чтобы сформировать его. Итак, мужчина творит, а женщина формирует. Творец дома это тот, кто создает план, архитектор; дом еще невидим, неощутим, в нем нельзя жить, но он уже создан в голове кого-то. Остается, таким образом, построить его с помощью разных материалов. Творение всегда предшествует формированию, и оно происходит очень высоко, в голове, в ментальном плане.

Когда Бог сотворил мир, это сотворение было мгновенным. А созидание требует времени, и как раз в этот момент время и появляется. Вот почему говорят о шести днях Творения. Конечно, шесть дней – это символически, но на самом деле эти шесть дней представляют собой время, которое потребовалось для созидания; творение – мгновенно, созидание – вечно.

И почему еще, когда мужчина и женщина целуют друг друга, женщина стремится ввести свой язык в рот мужчины? Просто, чтобы показать, что то, что происходит внизу, на физическом плане, есть обратное тому, что происходит наверху, на астральном плане. На физическом плане мужчина испускает, женщина воспринимает; на астральном плане мужчина воспринимает, женщина же испускает. На астральном плане мужчина получает, потому что там он слабее, а женщина сильнее; в своих чувствах она сильнее. Наверху именно женщина отдает, а внизу она получает. В то время как мужчина отдает внизу, а получает наверху. Эта смена поляризаций на разных планах – величайшая тайна. Поэтому многие ошибаются, когда вынуждены пояснять некоторые факты невидимого мира; они не умеют совершать эту смену поляризаций и путают все планы. Ясновидящие говорят, что в астральном плане фигуры и числа перевернуты, да, впрочем, это известное явление: случалось, что в последнюю минуту люди были спасены от смерти и рассказывали, что оказавшись на грани между жизнью и смертью, они видели свою жизнь, раскручивающуюся в обратном порядке. Это от того, что они входили уже в иной мир, а в ином мире все наоборот.

Все то, что внизу – это, как то, что наверху; то, что наверху, в голове, т.е. рот с языком и губы – это, как то, что внизу, половой орган. Слова "низ" и "верх", употребленные Гермесом Трисмегистом, дают весьма расплывчатую идею. Надо знать, каков этот верх и этот низ во всех областях, где они сообщаются друг с другом: небо и земля (или небо и ад), мозг и половой орган (или мозг и желудок)... Все то, что внизу, подобно тому, что наверху, но в перевернутом виде. И даже в анатомическом строении мужчины и женщины мы находим эту инверсию: у мужчины все снаружи, видимо, а у женщины все внутри, спрятано, таинственно.

Предположим теперь, что молодая девушка искренняя, невинная, скажем так, сама того не желая, увлекла юношу переспать с ней... Как потом она будет действовать? Она будет плакать, причитать, говоря, что он причинил ей ущерб, и теперь она сожалеет; а бедный мальчик? Он честен, он хочет все исправить; тогда он берет на себя обязательства и обещает жениться (или я не знаю что...), и внутренне девушка торжествует, потому что этого-то она и хотела. Конечно, бывают случаи, когда юноша сбегает, оставив бедную девушку беременной, но нас сегодня интересует не это.

На самом деле, если вы изучите строение полового органа женщины, вы заметите, что все в нем создано, чтобы удержать мужчину и сделать его пленником. Мужчина воображает, что он победитель, а женщина жертва, бедняжка... Вовсе нет. На самом деле она его держит, давит на него, ограничивает его, и он ее раб, значит, он и есть жертва. Внешне женщина соглашается, подчиняется, но в действительности она хочет иметь его, чтобы потом всю жизнь он ее удовлетворял, работал для нее и т.д. Потому что, посмотрите еще: он стал беднее, оставил что-то, уменьшился, тогда как она обогатилась, получила семя жизни и именно в ней совершается теперь вся работа. Ну да, видимость и действительность... Мужчина гордится, а женщина нет. Но в глубине, она горда больше, чем он; он наивный человек, вот и все.

Так и происходит все в природе. Если вы хотите поймать птицу, насекомое, бабочку, вы должны ее завлечь и прижать. И человеческое существо, к примеру, помещенное в природу, подчиняется ей. Природа вокруг него, как дом, а дом, когда вы туда войдете, может закрыть за вами двери, – и вы пленник, жертва. Тот, кто хозяин положения, всегда держит другого в своей власти. Это то, что происходит с мужчиной и женщиной. Она сильнее, потому что она властвует над ним, и в этот момент, на несколько минут он в ее власти. Женщине нужен мужчина. И чтобы привлечь его, она ставит себя в положение жертвы, слабой, нежной, хрупкой, боязливой, потому что инстинктивно она знает, что мужчине нравится считать себя сильным, героем, победителем, выигравшим. Но это лишь чтобы скорее обладать, скорее получить от него то, что она желает.

На самом деле оба хороши, потому что оба имеют свой расчет; они отличаются только способом. Обычная любовь это война, сражение: кто кого. Внешне это дружба, улыбки, поцелуи, но в действительности это непримиримая война между двумя полами, тайная война, потому что, чтобы победить своего противника, вы вынуждены использовать дипломатию, и лишь годы спустя видно, кто из двоих был самым хитрым. Вы скажете: "Но это ужасно, то, что вы здесь рассказываете!" И однако это правда, исключая случаи, когда у мужчин и женщин есть философия, идеал, когда они хотят работать для Царства Божьего. Тогда они уже больше не тайные противники, а сотрудники: оба сознательно работают с различными качествами, которые дала им природа.

Если внешне именно мужчина агрессор, а женщина жертва, то лишь потому, что мужчина активен, свободен, он ничего не может скрыть, на нем все видно, все, что происходит. В то время как женщина устроена, чтобы скрывать; неизвестно, что в ней происходит... Поэтому женщина чувствует себя легко, утаивая свои мысли, и она не видит в этом ничего плохого или бесчестного. Она ждет мужчину, и когда он приходит, она делает вид, что удивлена и не видит его. Никогда не знаешь, что женщина думает или желает, потому что она проявляет себя соответственно своей индивидуальной структуре, созданной так, что все в ней перевернуто. Все, что у мужчины вовне, у женщины внутри, перевернуто, и когда она скрытничает или даже лжет, она лишь подчиняется законам своей природы. Тогда как мужчина подчиняется законам своей природы, которая, напротив, толкает его быть прямолинейным, без утайки, и даже часто резким, неловким.

Вот маленькие детали анатомические, физиологические, психологические... дипломатические, которые очень важны, чтобы понять характер и проявления мужчины и женщины.

Теперь я заканчиваю, говоря, что мужчина и женщина должны стремиться развивать внутри свой дополнительный принцип. Женщина должна развивать в себе мужской принцип, а мужчина – женский. Когда я был в Индии, я побывал во многих храмах, и почти во всех, даже в самых маленьких можно было увидеть изображение лингама – символа союза двух принципов: мужского и женского. Много раз мне приходилось разговаривать с некоторыми йогами, и я говорил им: "А хорошо ли вы поняли этот символ?" И тогда они смотрели на меня крайне возмущенные! Как этот европеец имеет наглость спрашивать у них, хорошо ли они поняли этот символ, который веками принадлежит их традиции? "Хорошо, хорошо, – говорил я им, – тогда почему вы все делаете наоборот тому, что вы поняли? Вы женаты; конечно, это неплохо – жениться, но это означает искать другой принцип вне себя, в существе, которое отделено от вас, чужое, тогда как этот символ показывает вам, что оба принципа не должны быть разделены. Символ лингама представляет совершенного человека, андрогина, который обладает одновременно двумя принципами. А поскольку вы ищете вовне то, чего у вас нет, это значит, что вы не поняли этот символ!" Тогда они смотрели на меня, как если бы впервые слышали эти истины; и некоторые размышляли, другие же сердились.

Ученик должен работать, чтобы проявить качества обоих принципов: силу, волю, стойкость, стабильность, деятельность, энергичность, честолюбие мужского принципа, который хочет властвовать, приказывать, подчинять себе... и гибкость, деликатность, очарование женского принципа, который подчиняется, жертвует собой. Когда ученик обладает двойной природой мужчины и женщины, он совершенное существо, которое в Посвященческой науке называют андрогином. Стать андрогином было идеалом всех Посвященных, будь они алхимиками или каббалистами и т.д., чтобы обладать двумя принципами в полной мере, как Божество. В Боге оба принципа соединены, поэтому Он любит все Свои творения, Он терпелив, Он внимает их мольбам. Вы представляли его только как ужасного отца, "огонь пожирающий", нет, это неточно, Он же одновременно и мать, и отец.

Бонфен, 27 августа 1967 года

Комментарии

Многие музыканты, даже те, кто изучали музыку с теоретической точки зрения, не перестают размышлять о глубоком смысле диеза и бемоля. Бемоль понижает ноту на полтона, а диез, наоборот, повышает на полтона. Диез и бемоль – также образ двух принципов: женского и мужского, духа и материи, создавших всё во Вселенной. Дух нисходит: взгляд мужского принципа всегда обращен вниз. А женский принцип, который внизу и который смотрит вверх, должен привстать, чтобы подняться. Поэтому женский принцип в процессе эволюции должен соединяться с мужским. Диез и бемоль – символы мужского и женского принципов из-за своей формы, которая напоминает эти половые органы женщины и мужчины, но особенно из-за роли, которую они играют в гамме, поднимая и понижая ноты на полтона.

Дух спускается, чтобы достичь материи, т.е. оплодотворить ее, оросить, оживить, воскресить. Это как раз то, что делает мужчина во время любви: он спускается к женщине, и, снисходя, конечно же он что-то теряет, он слабеет, он немного разбит. В то время как женщина, получив нечто, расцветает, радуется; она поднимается – диез.

Севр, 30 мая 1965 года


Мужской и женский принципы: их проявления (II)

Импровизированная лекция

Теперь я добавлю несколько слов к тому, что сказал сегодня утром.

Я говорил вам, что мужчина должен уметь становиться женщиной, а женщина – мужчиной; не внешне, конечно, а в мыслях, чувствах, в манере поступать. Умея по обстоятельствам проявить себя позитивными или негативными, излучающими или воспринимающими, активными или пассивными, они могут решить много проблем.

Возьмите случай с семьей: муж возвращается домой недовольный, он мечет громы и молнии из-за своего начальника, который был несправедлив к нему, и под малейшим предлогом обрушивает свой гнев на жену. Если жена разумна и мудра, она тут же становится пассивной, воспринимающей, т.е. она не возражает, остается очень спокойной. Тогда он утихомиривается, потому что произвел великолепный обмен между позитивным и негативным. Если жена умеет поляризоваться, сосредоточиваться, то она может даже впитать эти энергии, преобразовать их и вернуть их своему мужу в форме, способной его просветить и возвысить. И наоборот, когда жена мечет громы и молнии, муж должен уметь поляризоваться отрицательно. Да, но к сожалению, и тот и другой не знают этих возможностей, и в тот момент, когда один в гневе, другой перенимает его раздражение, и вот ссоры, пощечины, разрывы...

Будь ты мужчиной или женщиной, если ты ученик, то должен уметь быть тем и другим одновременно.

Посмотрите еще: вы идете рядом с Учителем, и вы испускаете, излучаете, говорите, объясняете, как будто он невежда и вы хотите его научить, а Учитель вынужден слушать... А надо делать наоборот! Рядом с Учителем или с другой великой личностью, вы должны быть воспринимающими, вам следует молчать и слушать, чтобы обогатиться. Это потом, когда вы окажетесь рядом с людьми нечестными, порочными, слабыми, вам надо быть позитивным не только потому, чтобы не получить от них ничего, но как можно дальше отбросить все негативное и отдать им что-то хорошее. С Учителем, как возле источника, будьте, напротив, восприимчивыми. Многие люди приходили ко мне и говорили столько, что я не мог вставить ни слова. Потом они уходили, довольные, что опорожнились... Я не мог им помочь, я не нашел места, чтобы поместить в них что-нибудь, настолько они были переполнены собой. Посвященный сразу понимает, что ничего нельзя сделать с подобными людьми, их невозможно использовать в работе, их невозможно просветить. Итак, надо изучать, как использовать оба принципа: когда становиться позитивным, а когда негативным.

Если вы несчастны и не имеете никакого успеха, скажите себе: это потому, что я не умею работать с двумя принципами. И если с вами случаются несчастья, то это вы их притянули: вы поляризовались, чтобы их привлечь. Значит, вам надо изменить полярность, чтобы их удалить. Вы должны уметь отталкивать зло, которое сами привлекли, и притягивать то, что оттолкнули, не зная, что это для вас хорошо.

Бог поместил у нас перед глазами решение всех проблем, но когда не умеют склониться, чтобы прочитать и расшифровать, то и не видят, хотя сама природа дает нам подсказки.

Бонфен, 27 августа 1967 года


Ревность

Импровизированная лекция (стенографическая запись)

У влюбленных ревность встречается очень часто. И у богатых тоже; они стараются сохранить свое добро и страдают, что вынуждены оставить его своим наследникам. После своей смерти они возвращаются в свои владения, дома; они настолько связаны с богатством, которое оставили, что стараются защитить его и заботиться о нем. И поскольку они неспособны оборвать корни, соединяющие их с земным миром, они не могут подняться до высших миров; они бесконечно вращаются вокруг своего дома и своих денег, завидуя тем, кто ими владеет, и они чувствуют себя несчастными.

Ревность у влюбленных еще более причудлива. Это причина многих недоразумений и несчастий; она превращает жизнь в ад. Сколько пар побывало у меня, муж обвиняет жену в неверности, жена обвиняет мужа! Но потом я выясняю и вижу, что это чистое воображение. А по сути, почему происходят все эти истории?

Боясь потерять своего возлюбленного, с каким удовольствием, с каким наслаждением женщина стремится смутить его, потрясти его! "Я тебя так мучаю потому, что очень люблю тебя, мой милый..." Какая логика! Впрочем, часто случается, что женщина одинока и несчастна, потому что ее муж не ревнив. Она видит, что он ее любит, ничего ее не лишает, предоставляет ей полную свободу, и вместо того, чтобы радоваться, она волнуется и подозревает его в измене. Нужно, чтобы он посадил ее на цепь и вел себя с ней, как дракон, чтобы она была счастлива? Мы уже видели драконов около женщин, и те были совсем несчастны. Невозможно удовлетворить человеческую природу, поверьте мне. Если муж дает свободу своей жене, она жалуется: "Почему он не следит за мной, почему дает такую свободу? Значит, у него есть другая женщина". А если он тиран, деспот, она испускает крики и ищет другого мужчину, чтобы тот ее освободил.

Когда вы хотите обладать чем-то только для себя, вы боитесь потерять это, отдать это другим, тогда и появляется ревность, страх потерять это добро, которое, так сказать, вам принадлежит. А где написано, что ваша жена или ваш муж вам принадлежит? Вы знаете их два года, но они были созданы задолго до того, как вы их узнали. У них есть родители, Творец, они существуют миллионы лет, они вам не принадлежат. Муж скажет: "Это моя жена, я могу ее убить". Да, это ваша жена, но до каких пор она будет вашей женой? Только Бог знает это. Вы просто компаньоны, товарищи, добровольные... или недобровольные. Вы компаньоны, чтобы выполнить одну работу, построить дом, например. Когда вы производите на свет ребенка, вы строите дом: ребенок это дух, который приходит издалека, и вы, кирпичик за кирпичиком, строите ему дом.

Итак, причина всех недоразумений – это страх потерять то, чем обладаешь. Вы боитесь потерять возлюбленного, которым, как вам кажется, вы обладаете, но он не принадлежит вам. Вы употребляете все способы, чтобы сохранить его, и вы его мучаете, вы с ним жестоки, вы навязываете ему свою волю, но все это только создает проблемы. На самом деле, что сохраните вы таким образом?.. Предположим, что у вас очень красивая жена, разве вы можете помешать мужчинам смотреть на нее, восхищаться ею и даже идти за ней следом? Возможностей сколько угодно на улице, в театре, в обществе, у друзей – всюду все будут смотреть на вашу жену, и если вы неразумны, вы будете страдать. Вы, как тот, у кого цветы в собственном саду; нельзя помешать их запаху распространяться, все будут вдыхать его. На самом деле то, что вы храните столь ревниво, это всего лишь тело любимого существа, т.е. обертка, скорлупа, панцирь... То, что действительно составляет богатство человеческого существа, его содержимое, т.е. мысли, чувства, не может быть закрыто. Самая большая иллюзия – вообразить себе, что можно властвовать над человеческой душой... Это точно так же, как пытаться удержать песок или управлять ветром. Душа никому не подвластна. Вы можете овладеть физическим телом, но не тем таинственным существом, обитающим внутри.

Некоторые хотят привязать к себе мужчину или женщину магией, и это возможно: существуют разные формулы и магические процедуры, чтобы околдовать мужчин и женщин, но я никому не советую пользоваться ими. Почему? Предположим, что вам удалось заставить женщину полюбить вас. Возможно даже, что она будет в вас безумно влюблена... все возможно под солнцем! Но когда эта женщина будет вас обнимать и отдаст то, что вы ждете от нее, вы не знаете, что она вам принесет в этот момент. Вы не знаете, кто в ней, каких духов вы вызвали. Потому что вы должны знать, что в ней поселились духи, привлеченные могуществом ваших формул; не ее дух пришел вас любить, а низшие сущности, и если бы вы их увидели, ваши волосы встали бы дыбом на голове и вы умоляли бы Небо избавить вас от них. Околдовывать людей не очень хороший метод. Конечно, вы получите что желаете, но думая, что пьете любовь с губ этой женщины, вы будете пить яд, который постепенно будет вас разрушать. Можно вызвать сущности астрального мира и навязать им свою волю, но Дух свободен и не может быть ни связан, ни околдован.

Тогда что такое страх потерять скорлупу, тело, свой дом по сравнению с радостью завоевать дух и обладать им? Вы скажете, что предпочтительнее иметь и тело, и дух. Да, я понимаю, только есть другие способы получить их. Ни гневом, ни жестокостью вы ничего не добьетесь, напротив, этими способами вы потеряете и то, и другое. Нужно иметь другое отношение, чтобы этот свободный дух был настолько привязан к вам, что ничто не могло бы его оторвать. Так начинается наука любви. Если хотите, чтобы вас полюбили свободно, без принуждения, у вас есть только один безопасный способ: никогда не думать об этом человеке ничего плохого, посылать только великолепные, чистые, светлые мысли. Даже если он зол и суров, будьте терпеливы, вынесите все и продолжайте помогать ему и любить его; если вы действительно так привязаны к нему, то рано или поздно он тоже начнет вас любить, любовью чистой и божественной.

Ревность – это чувство, которое очень трудно победить. Нельзя достичь этого, прилагая только усилия. Как я вам уже сказал вчера, вы ничего не можете против силы, которая уже приведена в действие, ибо она испытывает давление и переворачивает все на своем пути. Не пытайтесь остановить течение реки, когда шлюзы открыты; это очень опасно, она уносит все. Вы можете сделать только одну вещь – не открывать шлюзы; тогда, да, вы хозяин положения. Только разум может победить ревность. Все заключено в мысли, в размышлении.

Кто-то скажет: "Да, но если ревниво не охранять свою жену, она наделает глупостей". Не обманывайте себя. Именно когда вы ревниво ее охраняете, она наделает больше всего глупостей. Вы в ее голове, в ее сердце, чтобы знать что там происходит? Женщина способна обмануть самого Бога, настолько она способна ко лжи, а муж-простофиля воображает, что может ее сохранить. Она сама может себя сохранить, да, но не ее муж. Он может закрыть ее в башне, а она вызовет Дьявола и будет с ним развлекаться, чтобы отомстить своему мужу.

Ревность всегда приводит к катастрофам. Мужчина так часто повторяет: "Ты меня обманываешь, ты меня обманываешь...", что однажды женщина говорит себе: "Попробуем немножко, это должно быть интересно!"

До сих пор она была верна и не думала обманывать своего мужа; он сам своими подозрениями создал условия на астральном плане, и с того момента, когда она решает его обмануть, она не только делает это, но и ведет себя так, чтобы успокоить его тревоги: "Мой дорогой, ты можешь быть абсолютно спокоен, я говорю тебе правду..."; и теперь, когда она лжет ему, он ей верит, а когда она говорила ему правду, он ей не верил.

Ревность – это отсутствие разума. Мы упорно стремимся сохранить свое добро, потому что не видим, что душа и дух того, чьим телом мы так ревниво обладаем, абсолютно свободны. Если вы начинаете замечать, что в людях есть нечто более тонкое, с чем вы должны наладить связи, вы становитесь более щедрым. И те методы, которые вы используете по отношению к любимому существу, становятся деликатнее и разумнее. Тогда этот человек начинает привязываться к вам, потому что видит, что вы рассудительны, не принуждаете его и вам можно доверять. Когда страх исчезает, вы перестаете быть напряженным, грубым, злым, мстительным, вы успокаиваетесь и вам удается найти решение стоящих перед вами проблем.

Предположим даже, что ваша жена вас больше не любит. Тогда скажите, что эта душа свободна, она не будет с вами вечно, что до вас она уже любила сотни мужей и будет любить других после вас. Зачем ломать голову, если она вас больше не любит? А вы, разве вы всегда любили ее?.. Вы любили ее с сотворения мира?.. Нет? Тогда успокойтесь и знайте, что несправедливо требовать от нее всего, тогда как сами вы считаете себя свободным делать, что придет вам в голову.

Ревность – ужасное чувство, затемняющее разум. Это худший советник Ада, который подталкивает людей совершать бессмысленные поступки, о которых они потом сожалеют, но слишком поздно. Убивают свою возлюбленную в приступе ревности, потом плачут и убивают самих себя.

Я добавлю то, что вы, возможно, не заметили. Ревность сбрасывает людей в очень низкие области, где неистовствует чувственность. За сценой ревности всегда наступает приступ чувственной любви еще более жестокой, чем раньше. И если вы не хотите попасть под влияние разнузданной чувственной любви, не проявляйте ревность, потому что потом вы будете околдованы и не поймете даже, как это случилось. Сколько мужчин устраивает своим женам или любовницам ужасные сцены, оставляют их, а потом подталкиваемые непреодолимым сексуальным желанием, унижаются перед ними, оставляют всякое достоинство, чтобы получить от них ласку!..

Ученик должен покончить с ревностью. Стыдно продолжать плавать в одних и тех же заботах и тревогах. Если жена покидает его, он должен подумать и сказать: "Жаль, что я теряю жену, я буду страдать, но мне остается Небо, Бог, свет, Учение, Учитель... Как я богат!" Если у вас есть только один кусок хлеба, вы не будете щедрым, но если его у вас много, вы отдадите его, зная, что не останетесь без хлеба. Ревность – признак бедности. Тот, кто внутренне богат, не боится остаться один; даже если все покинут его, он почувствует, что сотни и тысячи духов продолжают приходить к нему.

Один из лучших методов освободиться от ревности – это учиться поднимать свою любовь до высшего плана. Почему женщина, любящая мужчину за его ум, образованность, дух, доброту, хочет заставить его познать весь мир? Отчего она счастлива, что целый мир будет возле него? Потому что ее любовь другой природы, более высокой, чем та, что мы видим в обычной любви, когда женщина физически любит мужчину за его маленькие усики или прекрасные мускулы...Значит, важно уметь трансформировать свою любовь; если она чувственна, знайте, что ревность неразрывно связана с ней. Чем больше вы любите кого-то физически, тем больше вам хочется, чтобы он принадлежал только вам, и ревность тут как тут; чем больше вы любите его духовно, тем больше в вас желание отдать его другим.

Я скажу вам также, что женщина никогда не должна выходить замуж за человека моложе себя, потому что она приготовит себе несчастья. Естественно, когда очень молодая девушка любит человека зрелого возраста, потому что физически мужчины меняются не так быстро, как женщины. Когда женщина совершает неосторожность, выйдя замуж за человека моложе себя, она вскоре видит, что молодой человек, которого она удерживает, начинает оставлять ее, чтобы поискать жертву поаппетитнее, и она бесконечно мучается. Не нужно впутываться в подобные истории.

Не удивляйтесь, если я часто затрагиваю одни и те же вопросы. Их надо знать не теоретически, а практически. И я буду продолжать это делать до тех пор, пока вам не удастся применить ваши знания на практике. Вот уже семь лет, как я говорю с вами постоянно на одни и те же темы, представляя их по-разному, и, в частности, о любви, потому что вижу, как вы все время барахтаетесь среди одних и тех же проблем. Когда я увижу, что вы решили свои проблемы, я открою новые страницы. Если я увижу, что уровень коллективного сознания поднимается, я поделюсь с вами другими откровениями. До этого момента вам не нужны новые знания; возьмите лекцию, в которой изложены принципы Учения, и если вы будете работать только над этими принципами, вся ваша жизнь осветится. А пока вы довольствуетесь теоретическими знаниями, вы будете попадать в одни и те же истории. Все, что вы знаете теоретически, вы должны теперь осуществить, и вы увидите новый мир, открывающийся перед вами.

Севр, 24 марта 1945 года


Двенадцать дверей мужчины и женщины

Импровизированная лекция

Я уже рассказывал вам о двенадцати дверях Небесного Иерусалима, давая понять, что символически они представляют собой двенадцать дверей человеческого тела. Что же это за двери? Прежде всего, семь из них наверху, на голове: два уха, два глаза, две ноздри и рот. Эти двери открыты, они работают, но сейчас у большинства людей они работают только на физическом плане. А время пришло для развития ушей, глаз, носа, рта именно на духовном плане... Когда вы становитесь ясновидящим, яснослышащим, когда начинаете вдыхать потоки, ощущать вкус божественного мира, становитесь творцом слова, это означает, что вы начали открывать семь первых дверей.

Рассмотрим теперь пять других дверей. Две из них расположены на груди; они открыты у женщины, чтобы кормить ребенка, но у мужчины они закрыты. Еще одна дверь находится на уровне солнечного сплетения – это пупок; в большинстве случаев она закрыта, но те, кто открыли ее духовно, сообщаются через солнечное сплетение со всеми небесными мирами. Что касается двух других дверей, нет нужды их называть, там вы тоже знаете лишь их физические функции, и надо еще открыть их духовно. Возьмем одну из них у мужчины. Все знают, что она существует для зачатия и для выведения шлаков. Но если вы изучите этот вопрос с посвященческой точки зрения, то откроете для этой двери еще пять неизвестных функций (итого в целом получается семь) и вы увидите, что можно использовать эти двери для решения некоторых проблем и выполнения различных работ. Вы скажете: "Еще пять неизвестных функций? О, расскажите нам о них, это интересно!" Еще пока трудно говорить на эту тему, потому что большинство людей с раннего детства воспитаны на понятиях настолько исказивших их, что было бы опасно теперь открывать им подобные вещи.

И тем не менее я могу вам сказать, что эти двери способны выполнять гигантскую работу, потому что природа, создавая мужчину и женщину, вынашивала великие планы; она ждет момента, когда люди достигнут достаточной зрелости, чтобы раскрыть перед ними эти новые созидательные возможности. Мужчины и женщины не знают, что владеют ключами, благодаря которым смогут открыть все тайны; эти инструменты позволят им осуществить фантастические дела. Они не знают еще пока, как действовать, но как только будут готовы это понять, получат эти откровения. Человечеству предназначено познать эти двенадцать дверей во всей их глубине, найти и использовать богатства, скрытые за ними.

Когда говорят о двери, всегда подразумевают проход, переход к чему-то другому. Двери не делают без причины, когда нет ничего ни сзади, ни спереди, как в театре... В принципе, дверь позволяет войти в новый мир, в храм, во дворец, в город, и там можно увидеть накопленные богатства и сокровища или ужасающее зрелище. Во многих сказках упоминаются двери, которые надо либо открыть, либо – напротив – оставить закрытыми из страха перед разными чудовищами, подвергающими жизнь героя опасности. Таким образом, действительно, существуют двери, которые не следует открывать раньше времени.

В Каббале говорится о пятидесяти дверях. Двенадцать дверей Небесного Иерусалима, о которых я вам только что рассказывал, соотносятся с двенадцатью знаками зодиака, но пятьдесят дверей Каббалы – это двери Разума, расположенные в сефире Бина, связанные с Древом Сефирот, Древом Жизни: их пятьдесят, потому что каждая соотносится с одной из пяти областей каждой сефиры. Существует десять сефирот, таким образом это составляет пятьдесят дверей. Если Посвященному удалось достичь совершенства, он может открыть, эти пятьдесят дверей и распоряжаться всеми сокровищами, накопленными с незапамятных времен. Но чтобы открыть эти пятьдесят дверей, говорят, сначала надо пройти через все дороги мудрости, которых тридцать две, а для этого, конечно, потребуется время, силы, духовные качества и проводник. Двадцать две из этих дорог – это пути сообщения между этими сефирами. Например первая дорога, которой соответствует древнееврейская буква К (алеф) соединяет Кетер с Хокма... Потом к этому числу двадцать два прибавляют десять самих сефирот, и, таким образом, получается тридцать два. Пройти по дороге означает приобрести определенный опыт, чтобы понять ее название и ее владения. Можно пройти эти дороги одну за другой или одновременно. Но говорят, что самая трудная – тридцать вторая.

Вернемся теперь к двенадцати дверям мужчины и женщины и, в частности, к сексуальным органам. Я уже говорил вам, что если бы вы знали пять других функций этих органов, то смогли бы осуществить фантастические дела. Но пока я вынужден хранить молчание об их деятельности. Впрочем, Посвященные всегда скрывали эти истины, и даже если они ратовали за сохранение тайны этих частей тела, то не из-за стыдливости или гигиены, но чтобы просто показать, что нужно бы оставить их в тени, потому что эти части тела имеют огромную важность и обладают мощной силой. Я мог бы поделиться с вами многими откровениями, но не хочу. Однако я расскажу вам об одной вещи, которая возможно укажет вам путь. Некоторые Посвященные, которые умели использовать эти божественные силы, использовали их, но не для собственного удовольствия, а чтобы творить добро, например, чтобы получить обильные урожаи; и все население жило в изобилии и процветании, истинных причин которого никто не знал. Теперь вы видите, насколько понимание этого далеко от большинства людей, которые не умеют делать ничего иного с этими органами, как только обеднять, опустошать себя, терять равновесие и бесполезно тратить все свои богатства, чтобы попытаться получить небольшое удовольствие!

Вы скажете: "Как? Этими частями тела можно совершать работу?" "Ну да, именно там источник самых великих дел." "Но это постыдные, мерзкие, дьявольские места..." "Тогда почему дети появляются на свет именно через них? Разве не этим постыдным местам Бог дал способность создавать жизнь, что не дано ни мозгу, ни легким, ни глазам, ни рукам, ни ногам? Это лишь подтверждает, что они скрывают самую великую тайну". Да и существует ли тайна больше, чем сама жизнь? Почему Бог, который есть сама Мудрость и Разум так позабавился, доверив столь ужасным местам самое ценное и священное дело? Пришло время исправить это заблуждение человечества, которое является причиной всех аномалий и нарушений, от которых оно само же и страдает.

Жизнь, устремление, вдохновение мы черпаем именно в половых органах, и именно от них зависит физическое и психическое равновесие людей; это заводы, создающие все самое необходимое; и тем не менее эти органы больше всего подвергаются презрению и осмеянию, потому что мужчины и женщины не перестают пользоваться ими исключительно, чтобы совершать глупости и мерзости. Напротив, они должны восхищаться и говорить: "Боже мой! Какое богатство, какое сокровище Ты мне дал! Как использовать его на благо всего мира?" Для этого, в первую очередь, надо заменить слова "удовольствие", "сладострастие", "удовлетворение" словом "работа", и все изменится. Вы скажете: "Да, но разве и в этой работе я не получу тем не менее немного радости и удовольствия?" И еще сколько! Ваша радость и удовольствие будут в два, в три... в сотни раз больше.

Я еще не вправе откровенно говорить с вами на эти, действительно, священные темы. Потому что нет ничего более священного. В этом заключались Мистерии Египта, Индии, Греции, Фракии. Других нет. Именно они дали толчок всем другим Мистериям. Они альфа и омега всей тайной Науки. И когда алхимическая наука говорит об эликсире бессмертной жизни, о волшебной палочке и философском камне, то даже многие алхимики не знают, о чем идет речь. Когда-нибудь они будут поражены, открыв, что эти три символа означают реальности, связанные с сексуальной областью. Иногда некоторые авторы делают тонкие намеки, потому что знают эти символы, но открыто ничего не говорят. Кстати, у арабов, которых считают великими алхимиками, особенно тех, кто жил в Испании, где они создали школы и передали свое искусство европейцам, у них в языке есть показательное слово для обозначения философского камня; это слово "ташак", означающее одновременно две мужские железы и "камень". Точнее говоря, эти два камня и лежат в основе всего, и если бы я не был уверен, что меня плохо поймут, то сказал бы, как можно объяснить слова Иисуса: "Ты камень, и на этом камне я воздвигну мой Храм". Если бы вы знали алхимический смысл этого камня и слов "мой Храм"!..

Даже женщины не знают ни глубокого смысла некоторых частей своего тела, ни с чем они связаны. Они не знают, например, ни того, что невидимая энергия исходит из их груди, ни того, что одна грудь связана с Млечным Путем (кстати, один из художников вдохновился этим сюжетом), а другая с Луной. Вы удивлены, но Древние знали все это. У некоторых женщин этот поток такой чистый, светлый и мощный, что притягивает взгляды людей; он излучает нечто восхитительное, тогда как у других грудь округла, грациозна, красива, но из нее ничего не исходит, и вы ничего не чувствуете. Но если такое происходит с грудью, то почему бы этому не быть и с остальным? То, что у некоторых людей отталкивающе, у других – чистейший источник.

В некоторых лекциях я вам уже объяснял, что даже вне физических контактов женщины должны осознанно относиться к потокам, исходящим из половых органов мужчин, потому что все перемешано: хорошее и плохое, чистое и нечистое, поэтому они должны уметь ставить духовный фильтр, просеивающий потоки. То, что мужчины раздают и излучают этими органами не всегда чисто, и надо быть осмотрительными. Я добавил бы даже, что эти органы, данные женщине Богом, могут стать настолько чувствительными и интуитивными, что способны, как радар, информировать и предупреждать о природе каждого приближающегося явления или человека. Некоторые наиболее продвинутые женщины замечают, что эти органы предупреждают их об опасности, что позволяет им принять меры предосторожности и избежать ее. Другие, бедняжки, отдают себе отчет в том, что они чувствительны лишь оказавшись с кем-то в постели.

А сейчас я хотел бы вернуться к двери, называемой солнечным сплетением. Оно является очень важной дверью, которую надо открыть, потому что только через нее мы сообщаемся с маткой природы и питаемся. Мы живем в лоне природы, как ребенок в лоне своей матери, получающий через пуповину все, что ему нужно. Вы скажете: "Да, но мы рождаемся, и пуповину обрезают". Но необрезанной остается другая пуповина: мы все еще в лоне матери-природы. Здесь на физическом плане мы родились, но на духовном плане пока еще не родились, мы питаемся, но живем еще неосознанно. Когда мы родимся, у нас будет другое сознание; это станет нашим вторым рождением. Первое было, когда обрезали пуповину, соединяющую нас с нашей физической матерью, и, ожидая второго рождения, мы еще соединены с нашей матерью-природой через солнечное сплетение. Я узнал с его помощью столько вещей! Я много работал с ним, и сколько откровений мне было даровано!

Все знают, что в создании ребенка мужчина и женщина играют дополняющую роль: мужчина дает семя, жизнь, а женщина снабжает необходимым веществом, чтобы облечь это семя, придать ему форму, помочь расти... Это все знают, но не ведают того, какова роль женщин на духовном плане. А на духовном плане они дают то неуловимое вещество, которое может послужить для божественных воплощений. Своим излучением они способствуют осуществлению идей, которые становятся осязаемыми, реальными, как ребенок. Поэтому все аскеты и отшельники, избегающие женщин, ничего не поняли в жизни. Именно женщина является ключом к воплощению в материи. Каждая женщина способна излучать эту квинтэссенцию для воплощения высших идей.

Роль женщины грандиозна. Поэтому я так ценю женщин, сестер, но тщательно сохраняю дистанцию, потому что могу получать эту квинтэссенцию благодаря только взгляду или улыбке, и я работаю с этим веществом, населяя мир тысячами ангельских детей. Я не боюсь женщин и смотрю на них не как на дьявольский сосуд, а как на божество. Только женщины могут дать мне вещество, необходимое для совершения божественной работы. Мужчины – это совсем другое, они не способны дать мне то, что могут дать женщины... Если бы все люди, ищущие целомудрия знали это, то благодаря своей чистоте создавали бы замечательные вещи. Но они еще вернутся, чтобы воплотиться здесь, и получат свет этих знаний. Зачем избегать женщин? Надо не избегать, а понять их. Я стараюсь их понять. Чтобы закончить, я скажу еще то, о чем никогда не следует забывать. Во всей Вселенной не существует ни одной формы, ни одного действия или деятельности, которая не была бы сконденсирована, синтезирована в двух принципах, мужском и женском. Они основа всего существования. Что бы вы ни делали: путешествовали, любовались горами, реками, пещерами, навещали друзей, разговаривали, слушали, ели, наливали воду, пили, строили дом, шили, занимались живописью, писали или играли на скрипке... вы не найдете ничего, что не имело бы соответствия с органами мужчины и женщины с точки зрения структуры или функционирования. Вы скажете: "Да вы просто бесстыдник, вы все сводите к этим вещам". Но это не я, а Создатель решил, что любое проявление жизни, в любом месте, в любой форме, во всех областях будет отражением этих двух функций. Бог взял их как модель, чтобы создать все Свои творения. Вот и упрекайте Его, если не согласны! Скажите Ему, что это вас шокирует или смущает... О ля-ля! Бог посмеется над вашим смущением; Он создал вещи такими, и если это не соответствует принципам, вбитым вам в голову, Ему это безразлично, поверьте мне.

Итак, вы начинаете понимать, почему Посвященные рассматривают эти два символа как самые высшие, самые глубокие и богатые: в них – основа всего творения, там берут начало все другие символы. Для меня они священны, я всегда в восхищении перед тем разумом, который смог вырастить Древо Жизни из двух маленьких зерен. И вас тоже я приглашаю подняться очень высоко, чтобы полюбоваться этим великолепием и понять, как и в каком напряжении Бог создавал эти чудеса.

Когда Гермес Трисмегист сказал: "То, что внизу, такое же, что и наверху", то многие сочли, что под тем, что "внизу", он подразумевал землю или ад. И это правда, но он понимал также и нечто другое, что и вы теперь можете понять. Другими словами, "то, что внизу" так же разумно, как и "то, что наверху", на небе... Эта первая фраза из Изумрудной Скрижали, действительно, очень значительна по смыслу, но только те, в ком есть посвященческий свет, могут ее расшифровать.

Севр, 3 января 1965 года


От Иезода к Кетеру: возвышение сексуальной силы

Импровизированная лекция

На Древе Сефирот чистота представлена сефирой Иезод, миром Ангелов, Керубим, которые трудятся над жизнью. Поэтому у космического человека, Адама Кадмона, именно половые органы связаны с Иезод, с чистотой: потому что это органы, создающие жизнь. Конечно сейчас, во всяком случае у людей, чистота и половые органы несовместимы, но они должны идти вместе, чтобы жизнь была освящена. Святость связана с правильным пониманием сексуальных проблем. Когда человеку удается овладеть своими сексуальными энергиями, то именно в этот момент он становится святым, а не иначе; и не надо искать святость в другом месте.

На другом конце центрального ствола Древа Сефирот расположена сефира Кетер, где царят Серафимы, творцы такой чистоты, такой святости, что именно им дано славить Господа. День и ночь, говорится в Апокалипсисе, Господь славится устами Серафимов, не прекращающих повторять: "Свят, свят, свят Господь, Бог Всемогущий, который был, есть и будет". Святость, которую всегда ставят высоко, в действительности зависит от того, что внизу. Кетер, венец, представляет расцвет, возвышение сексуальной энергии. Сексуальная энергия, которую Посвященному удалось возвысить своей чистотой, и есть святость. И она проявляется наверху над головой в виде золотого света. Святость не остается внизу, она поднимается; поэтому её помещают сверху, но приходит она снизу.

Сефироты представляют собой космические органы, а Иезод представляет во Вселенной половой орган. Поэтому, когда всё работает гармонично в том Древе Сефирот, которое есть человек, когда он очищается внизу чистотой Иезод, сексуальная энергия, поднимающаяся до головы, до Кетер, становится светящейся аурой. Кетер не голова, а нимб над головой, аура, тот свет святости, который мы видим в храмах над головой пророков, апостолов и святых.

Истинные Посвященные те, кто смог создать чистоту Иезод в себе. У них те же органы, что и у других людей; возможно, они создают ту же материю, но она возвышена, она поднимается, чтобы питать все духовные центры наверху, и проявляется над ними как лучи света.

Севр, 2 февраля 1969 года


Духовный фильтр

Импровизированная лекция

Вы чувствуете, дорогие братья и сестры, в какую необыкновенную чистоту мы погружены сегодня утром! Вы скажете: "Ну зачем он постоянно говорит нам о погоде?" Потому, что вы не уделяете этому должного внимания. Посмотрите на эти цвета, свет, прозрачность!... Меня всегда впечатляет эта чистота неба...

Посмотрите на этот вертолет... Ему дана привилегия пролетать здесь. В результате он получит от этой ауры, от этого конуса света, окружающего нас, что-то хорошее и унесет с собой... Если пилот был в состоянии гармонии, его двери, через которые он поглощает это прекрасное, были открыты, и теперь он будет распространять семена, полученные здесь. Это как если бы ему вручили сумку писем, которые он неосознанно будет раздавать. Так это и бывает.

Иногда на улице вы проходите мимо некоторых мест, где совершаются темные преступные дела. Если в этот момент ваше внутреннее состояние соответствует излучаемым вибрациям, вы уловите их влияние, и это может подтолкнуть вас к дурному поступку, а вы так и не узнаете, что это из-за тонких эфирных эманации, флюидов, которые вы получили возле этих вредных местечек. Нужно уметь закрываться от всего негативного и открываться только тому, что гармонично и лучезарно. Но как это сделать? Если я расскажу вам кое-что об этом, вы будете очень удивлены.

Я неустанно говорю вам о двух началах: мужском и женском, потому что я считаю их ключом, способным открыть многие двери. Я часто повторял вам, что природа мужского принципа – излучающая, а женского – воспринимающая; это позволяет понять, что через свои половые органы женщина неосознанно улавливает нечистые, темные эманации. Поэтому мысленно она должна ставить фильтр, чтобы остановить любое проявление и позволить пройти только благотворным потокам. Но это именно то, о чем женщины меньше всего думают; впрочем, никто им и не открыл ещё, что некоторыми частями своего тела они, как губка, собирают все флюиды. Отныне женщинам надо быть более сознательными, чтобы не стать сборником всего мусора, который мужчины оставляют на их пути. А сколько мужчин на улице пристально рассматривают женщин, воображая, что могли бы сделать с ней!... А женщины, чувствуя это, часто польщены и гордятся этим, потому что не знают какие мерзости они готовы собрать.

Женщина не может сохранить свою чистоту, если не защищается; поэтому она должна более сознательно относиться к роли и значению тех органов, которыми наделила её природа и думать, медитировать, молиться, чтобы не собирать этими аппаратами все нечистоты, низших духов, способных вызвать любые психические и даже физические нарушения. Впрочем, если многие женщины страдают заболеваниями детородных органов, то лишь потому, что не сумели защитить их духовным фильтром, который помешал бы проникнуть нечистотам и разорить их. Они идут к врачам, а те не могут им помочь, потому что не знают, что методы, способы исцеления надо искать в тонкой области.

Что касается мужчин, то здесь всё иначе, т.к. по своей природе они не получают, а излучают. И действительно, большую часть времени вместо того, чтобы осознанно излучать лишь живительные, лучезарные, гармоничные силы, они распространяют темные потоки и гордятся тем, что могут сойти за красивых самцов. Они загрязняют астральный план, а женщины гордятся тем, что собирают эти нечистоты.

Природа так устроила тело женщины, что кроме физического полового органа, как и мужчина, она обладает ещё шестью на тонком плане. Пока женщина умеет вибрировать только последней струной, самой грубой. Другие струны пока ещё не пробуждены в ней. Настанет день, когда женщине удастся заставить зазвучать все остальные струны в унисон с самыми тонкими потоками Вселенной. Тогда она станет арфой Эола, которая пела при малейшем дуновении ветра. Когда женщины будут духовно более развитыми, они заметят, что своими половыми органами могут реагировать на любое событие, на любое проявление. Они увидят, что именно этот инструмент самой высокой точности информирует их обо всех хороших или плохих проявлениях, чтобы они могли принять меры предосторожности. Но простите меня, пока на сегодняшний день женщина замечает, что реагирует, только когда вступает во взаимоотношения с мужчиной. Наиболее духовно продвинутые женщины чувствуют, что обладают инструментом, сообщающим им о разных вещах. Всем женщинам стоит поместить в это место духовный фильтр, чтобы помешать проникать всем вредным вибрациям.

Сегодня я коснулся аспекта, которого почти все избегают. Врачи изучают только анатомию или физиологию человека и ничего не знают о тонком плане, который важнее всего. Но когда-нибудь они будут вынуждены проникнуть сквозь завесу в эту область, потому что не смогут идти дальше по выбранному пути, он будет перекрыт. Изучение тонких тел человека – это единственно возможный выход. В настоящее время известна структура и функция половых органов мужчины и женщины, но весьма поверхностно; остаются в стороне циркулирующие в них силы и потоки, хотя это и есть главное. Посвященные хорошо знают об этих силах, но никто не восхищается их знанием.

Учитывая то, что мужчина излучает, отдает, он гораздо лучше защищен духовно. Поток, циркулирующий в нём, выбрасывает нечистоты, он не притягивает их, как женщина. Мужчина воспринимает наверху, головой, а женщина – внизу, именно там она и должна поставить фильтры. Я чувствую, как внутренне сестры спрашивают меня: "Но как же приготовить этот фильтр, о котором вы говорите?" Мысленно. Вы должны молиться, медитировать, просить божественный мир послать вам защитника, сущность, которая следила бы за удалением нечистых потоков, сформированных человеческими желаниями, вожделением и страстями. Если вам удастся привлечь светлую сущность из божественного мира для вашей защиты, вы испытаете радость, чистоту, целомудрие, которого не знали прежде, и потихоньку вы станете носителем божественного духа, храма Бога живого.

Значит, надо упражняться, размышлять, медитировать... В этой работе ваше здоровье и равновесие улучшатся и вы поймете, что такое истинная чистота; вы поймете, что между мужчиной и женщиной всё есть вибрация, обмены, проникновение во все области, но обмены эти должны совершаться высоко, в самой великой чистоте, а не только в низших областях. Так вы приблизитесь к жизни ангелов... Ангелы постоянно встречаются, чтобы слиться, как лучи света, и в этих обменах нет никакой нечистоты. Они постоянно живут в этой любви, потому что там наверху существует только любовь. Жизнь ангелов – это не что иное, как слияние, обмен любовью в абсолютной чистоте. Когда людям удастся зазвучать всеми семью струнами, они будут, как ангелы. Это будет неописуемая музыка. Благословенны те, кто меня поняли!

Помедитируйте теперь на эту тему в самой великой чистоте, в самом большом свете и постарайтесь освободиться от старых понятий, которые мешают вам идти вперед. Только так вы станете настоящими сыновьями и дочерьми Бога.

Очевидно, можно ещё многое сказать о фильтрах, потому что этот орган нуждается в защите не только у женщин. Ученик знает, что он погружен в космический океан и создает все свои тела, физическое и тонкие, с помощью тех хороших или плохих материалов, которые он получил или уловил. Таким образом, перед ним встает проблема, как, прежде всего, привлечь хорошее в свой разум и сердце и оттолкнуть плохое. На самом деле [защита? неразб.] – это аура9. Тогда если вы действительно хотите быть защищенными, медитируйте на ауру: вообразите, что вы окружены всеми цветами: фиолетовым, голубым, зеленым, золотисто-желтым и т.д., и эти цвета создают вокруг вас огромную, плотную, вибрирующую, излучающую, мощную ауру. Это и есть совершенный фильтр. Через такую ауру не сможет пройти не только что-то нечистое, вредное или темное, но благодаря ей вы сможете познать великолепие божественного мира, сможете утолить жажду, обрести покой, дышать и плавать в этом космическом океане любви и блаженства.

Но чтобы создать ауру, недостаточно представлять цвета вокруг себя, потому что аура не может проявиться без определенных качеств и добродетелей. Исходя из того, что каждый цвет – это символ определенной добродетели, цвета ауры не могут сохраниться, если их не питают соответствующими добродетелями. По этой причине Посвященные дали наставления и способы, которые и позволяют развивать добродетели, проявляющиеся затем как цвета, как свет. В этот момент духи, наблюдающие за землей сверху, откуда видны лишь тени, замечают среди этих теней Посвященного, ученика, излучающего свет, целый поток света и они приближаются, берут на себя заботу о нем, орошают его как цветок, питают и освещают его.

Поэтому запомните, мои дорогие братья и сестры, что самый эффективный фильтр – это наша аура.

Бонфен, 16 августа 1962 года


Учитесь есть, чтобы научиться любить! (I)

Импровизированная лекция

В течение многих веков Церковь не перестает повторять, что человек зачат в грехе. Ну что ж, ничего не поделаешь, зачат в грехе и рожден в грехе. А я не согласен, потому что, подчеркивая и распространяя подобную мысль, можно лишь помешать человечеству исправиться; так уменьшается его надежда и желание выйти из такого положения. Раз все пребывают в грехе, то ничего не поделаешь, не стоит и заниматься этим вопросом. И, тем не менее, истина существует, но где? Человек зачат в грехе, потому что родители передали ему уже испорченную наследственность. Из-за своих мыслей, которые не были ни светлыми, ни чистыми, они зачинают своих детей в грехе. Но то, что со времен Адама и Евы первородный грех должен обязательно передаваться из поколения в поколение, вот уж нет. Конечно, если люди продолжают оставаться грубыми, глупыми, грязными, грех Адама и Евы может передаваться миллиарды лет. Но если они обретают свет, становятся мудрыми, умными, чистыми, пусть даже Адам и Ева совершили грех, это не имеет никакого значения, ведь всё изменилось. Не нужно внушать людям мысли, которые постоянно держат их внизу, в состоянии виновности и несовершенства, без всякой надежды хоть когда-нибудь воспрянуть духом. Люди грешны, понятно, но они не обязаны оставаться ими вечно; нужно идти вперед. Да и Небо больше доверяет тому, кто раскаялся, чем тому, кто никогда не совершал ошибок. Потому что тот, кто никогда не совершал ничего плохого, всегда готов упасть: он еще не крепок, он не знает, что такое страдание, и слепо может пойти куда угодно и однажды падет. Но тот, кто побывал в когтях дьявола, кто пережил жестокие страдания, решился вырваться оттуда, чтобы выполнить волю Бога, и ему это удалось, того Небо возьмет на свою службу и скажет: "Наконец, вот на этого можно рассчитывать, а не на других". Безусловно, это не значит, что вы должны совершать безумства, чтобы совершенствоваться, потому что неизвестно, сколько веков вам понадобится. В любом случае, люди уже наделали достаточно глупостей. Пришло время им образумиться, чтобы служить Небу.

Возьмем, к примеру, проблему любви. Конечно, за многие годы понятия о любви изменились. Первобытные люди и дикари в этой области вели себя жестоко, грубо и с неописуемой чувственностью; в их проявлениях не было ни мысли, ни осторожности, ни внимания, ни сознания, ничего. Это были проявления разбушевавшегося океана, вулканического взрыва. Со временем, с пробуждением сознания и духовной жизни, добавляются новые элементы: нежность, тонкость, деликатность... И тем не менее даже сегодня, в большинстве случаев, любовь по-прежнему примитивна. Та страстная, инстинктивная любовь, которую практиковали в течение тысячелетий наложила такой глубокий отпечаток на человека, что он уже не знает, как сделать её тоньше и благороднее. В действительности нет ничего труднее, но и ничего проще, когда у вас есть правила и вы применяете их на деле, а не только в том случае, когда кто-то берет вас в свои руки, потому что законы действуют во всех областях.

Любовь – это божественная жизнь, которая спускается в низшие области, чтобы заполнить, оросить и оживить их; именно она проявляется повсюду, хотя люди не отдают себе отчета, что это всё та же сила, та же космическая энергия, принимающая разный облик. Они только и делают, что гасят эту энергию, рассматривая её лишь как инстинкт, удовольствие и способ размножения человеческого рода. Те Посвященные, которые изучали божественную силу любви там наверху, говорят нам, что это та же энергия, что приходит от солнца, тот же свет, тепло, та же жизнь, но, низвергаясь к нам, как река, она наполняется нечистотами областей, которые вынуждена пересечь. Но это не означает, что она не блистает кристальной чистотой на вершинах высоких гор. Энергия, называемая любовью, приходит из небесных сфер, она в точности, как солнечные лучи, как его тепло, но она приходит неузнаваемой, потому что распространяется в низших слоях, среди людей.

Теперь встает вопрос: поскольку божественная энергия самая главная и могущественная, как вновь вернуть ей чистоту и сделать её такой, какой она была изначально, там, наверху? Прежде всего, надо знать, что любовь имеет тысячи ступеней, а затем возвышенной мыслью, неослабным вниманием, разумным контролем совершать в себе работу, чтобы эта энергия снова стала чистой, как солнечный свет, чтобы она творила добро всюду, где пройдет, вместо того, чтобы разрушать и уничтожать. Существует несколько правил, которые необходимо знать, но чтобы их применять, не нужно спешить обхватить руками свою возлюбленную. Нужно учиться этому в повседневных делах, пока все механизмы любви не будут приведены в действие.

Каждый день вы готовите пищу, кушаете... Но вы не глотаете все подряд, а выбираете. Будь то устрицы, рыба, сыр, овощи или фрукты, всегда есть что-то грязное или неудобоваримое, что надо вымыть или выбросить. Человек, развитый больше животных, сортирует пищу, тогда как животные этого не делают. Но когда речь идет о мыслях и чувствах, он почему-то не делает никакого отбора. Он проглатывает всё10. Почему? Почему он пропускает через свое сердце и разум вредные вещества, предварительно не очистив, не вымыв пищу, которую приготовился есть? Почему, когда влюбленные обнимаются, никогда вначале не задумываются о том, что им предстоит съесть, чтобы исключить нечистоты? Вот причина, по которой в их чувства, в их поцелуи проскальзывают семена болезни и смерти, которые их сознание не способно увидеть и отбросить. Да, смерть проникает в низкую, глупую любовь, где нет ни сознания, ни контроля, ни света. И эта любовь так воспевается и прославляется повсюду. Никто не знает другой любви, и если вы заговорите о ней, на вас посмотрят, как на сумасшедшего.

Все начинается с питания. Прежде чем сесть за стол моют руки и даже в прошлом совершали молитву, приглашая Господа разделить трапезу. Может быть, есть еще крестьяне, которые продолжают это делать, но образованные люди покончили с этими традициями, – вот куда людей приводят разум и культура!... Мыть руки и приглашать Господа за свой стол было традицией, имеющей глубокий смысл, и Посвященные, которые установили её, хотели сказать своим ученикам: "Прежде чем кого-то любить и заключать в свои объятия, пригласите ангелов поучаствовать в этом пире, но сначала вымойте руки, т.е. очиститесь, проявите волю, чтобы не запятнать его, не "наградить" своими болезнями, унынием и грустью". Потому что, посмотрите, как в основном это происходит: юноша несчастен, подавлен и ему необходимо обнять свою возлюбленную, чтобы утешиться, приободриться; и что же он принесет своей возлюбленной? Он всё забрал у неё: её силы, её вдохновение, а в обмен оставил лишь нечистоту. Он не должен был обнимать её в тот момент, а сказать себе: "Я беден, ничтожен и грязен, пойду-ка я приготовлюсь, умоюсь, и, когда действительно буду в хорошем состоянии, приду, чтобы принести ей моё богатство". Но так никогда не думают, и в будущем, когда поймут, будет стыдно и отвратительно увидеть, как безобразно они любили. Вы возразите: "Но все так делают, когда грустят, нуждаются в утешении". Но вы не должны делать так потому, что все глупы и эгоистичны. В будущем вы научитесь любить, как солнце, как ангелы и великие Учителя, а они умели любить, не обкрадывая, не отбирая, а только отдавая.

Бывают дни, когда вы чувствуете себя бедным; в эти дни держитесь от своей возлюбленной подальше, иначе закон спросит с вас, почему вы её обокрали. Люди – странные существа: когда они чувствуют себя хорошо, они раздают свои богатства другим, а когда несчастны и в отчаянии, разоряют тех, кого любят. Это воры, да, именно так и есть.

Итак, в любви, как в питании, первое правило: не есть пищу, которая перед вами, не сделав предварительный отбор. Для этого надо уметь отличать одно чувство от другого: эгоистическое чувство от бескорыстного, чувство ограничивающее от освобождающего, разрушающее чувство от гармонизирующего... Но чтобы различать чувства, нужно быть осмотрительным, бдительным. Если вы покорены, усыпили свою бдительность, если вы не на страже, то не заметите, что враги проникают в ваше царство и разрушают его. Бдительность, внимание и контроль необходимы, чтобы не дать себя завоевать. А люди в любви только и думают, как дать себя покорить и захватить. Для них большая любовь – это когда нет ни мысли, ни сознания, и они пьяны от любви. Им кажется, что если они не хмелеют от любви, то не смогут почувствовать чего-то особенного! Но что они могут знать об этом? Разве они пытались быть разборчивыми и бдительными, связаться с высшими потоками, чтобы увидеть, какую радость испытают и какие открытия сделают? Но поскольку они никогда не пытались, то как они могут высказываться по этому поводу?

Я говорил вам, что низшая, страстная любовь несет смерть, и чтобы вам было понятнее, я дам вам несколько понятий, основанных на астрологии. Вы знаете, что зодиак, о котором нам говорят астрологи – это живая книга, где Посвященные читают великие истины о жизни и мире. В этой книге отражено всё, что существует на земле. Это двенадцать созвездий, которые создали все формы жизни на земле. Если вы хотите решить философскую проблему, нужно обратиться к великой книге природы там наверху, к зодиаку, именно это я и делал много раз перед вами. Теперь коснемся вопроса любви и смерти, спросим у зодиака о знаках любви. В действительности о любви говорит много знаков, но особенно Телец и Весы, потому что эти два знака являются домами Венеры. Если проанализировать, то можно заметить, что Телец олицетворяет собой примитивную, чувственную любовь, плодовитость природы. Египтяне поклонялись быку Апису, символу плодородия и изобилия, чтобы привлечь силы созвездия Тельца, чтобы земля давала обильные урожаи. Магическими обрядами египетским жрецам удавалось укреплять это изобилие. Другой дом Венеры – Весы, – напротив, представляет собой более чистую, возвышенную любовь. Это не означает, что все те, кто имеет Венеру в Весах, проявляют духовную, божественную любовь (на самом деле могут сказаться многие другие негативные элементы), но в основном Весы – знак духовной любви, чувствительной к прекрасному, поэзии, музыке. Любовь Тельца нуждается в ощущениях, а Весов – в созерцании.

Но эти знаки Тельца и Весов должны изучаться в связи с противоположными знаками: для Тельца – Скорпион, для Весов – Овен. Скорпион связан с половыми органами, что подчеркивает чувственную природу Тельца, и он представляет восьмой астрологический дом, дом смерти. Это хорошо показывает, что в примитивную любовь, когда человек заглатывает всё без разбора, проникают семена смерти: сначала споры, расхождение во мнениях, затем войны, бунты, разрушения. В то время как знак Весов соединен с Овном, олицетворяющим собой голову, т.е. отвагу, смелость, желание идти вперед, исследовать, подниматься к вершинам, подниматься над собой и жертвовать собой. Поэтому Христос представлен как агнец, Овен. Овен – это голова, и символически он проявляет себя не страстно, бурно, а сдержанно, мудро, разумно. Овен – это возрождение всего, что растет и живет. Если растение живет, то лишь потому, что в нем произошел отбор, освещение: вредные вещества отброшены, потому и жизнь продолжается и бьёт ключом.

Таким образом, Овен, связанный с Весами, олицетворяет собой духовную любовь, где мысль бдительна и следит за тем, чтобы не проникли нечистоты. Поэтому Овен – первый знак зодиака, первый знак весны, периода возрождения. Это любовь, любовь солнца, духовная любовь Посвященного, которая изливается как свет, как тепло, как жизнь. Эта любовь чиста, потому что в ней есть мысль. На границе есть таможенники, которые не позволяют пройти вредным элементам. В тот момент, когда вы обнимаете вашу возлюбленную и ваша мысль бдительна, вы отлично видите всё, что происходит в вас и в ней, вы соединяетесь с высшими Разумными существами, делаете открытия и становитесь могущественными. Стоит ли жертвовать такими приобретениями, чтобы почувствовать себя опьяненным и покоренным?

Но все рады потерять и уничтожить себя, потому что в этом они находят счастье. Впрочем, они вам прямо скажут: "Если вы не теряете голову, вы ничего не чувствуете". Тогда они ставят свою подпись под духовной смертью. Но именно это принято и распространено. Если мужчина осмотрителен, владеет собой, чтобы для его партнерши в его любви всё было только светло, поэтично и прекрасно, она будет смотреть на него с презрением, говоря: "Нет, это не тот мужчина, он хранит свою чистоту, он не теряет головы". Но если она видит волнение в его глазах, если он дышит, будто готов потрясти весь мир и всё рушится в его голове: убеждения, решения, планы, она говорит себе: "Ах, это чудесно, это стоит труда, вот настоящий мужчина". В действительности она не восторженна, а просто гордится своей властью над ним и думает, что он у неё в кармане. Видя взволнованного и потерянного мужчину, женщина радуется и торжествует, говоря: "Он казался очень сильным, а теперь, конечно, я сделаю с ним всё, что захочу". Её низшая природа торжествует, потому что она сможет управлять им, властвовать над ним, водить за нос, чтобы он выполнял все её капризы. Но этот триумф не настолько замечателен, это просто замаскированная жестокость. Женщине нельзя радоваться, видя своего супруга или возлюбленного капитулирующим. Напротив, именно в этот момент она и должна обеспокоиться.

Не запрещается иметь сильные ощущения, но нужно следить за их качеством, не терять контроля, уметь всё направить в нужное русло. Существуют очень мощные аппараты, например, ракеты, и когда их запускают в пространство, нельзя терять за ними контроля. Также и у людей любовь может быть фантастической ракетой, но она всегда должна быть управляемой, уравновешенной, очищенной, чтобы могла совершаться божественная работа. И если в этот момент им суждено иметь ребенка, он будет ангелом, гением. Потому что по ту сторону существует столько высокопродвинутых существ, ожидающих подобных условий, чтобы воплотиться!

Вы должны быть осмотрительными, т.е. включать свет, чтобы ясно видеть и изгнать нежелательных гостей. Нужна ещё целая лекция, чтобы показать вам результат работы света в астральном и ментальном плане; как он изгоняет нежелательных. Когда они хотят проскользнуть в вашу любовь, чтобы питаться за счет ваших сил и энергий, пролейте свет, и они не осмелятся показаться, потому что будут видны и атакованы. Нежелательные гости любят тьму, чтобы втереться в доверие, поэтому там, где бдительность присутствует, вы освещены и защищены от них.

Если прежде чем заключить свою возлюбленную в объятия, вы призвали свет, так же, как прежде чем сесть за стол, вы призываете Господа разделить вашу трапезу, вы даете ей божественные элементы, которых она ещё никогда не получала, и её душа будет вам вечно признательна, потому что ваша любовь была бескорыстной: вы захотели её осветить, оживить, соединить с Христом, Божественной Матерью, только такая любовь созидательна. Вы скажете: "Да, но как можно быть счастливым, примешивая к нашей любви Христа и Божественную Мать? Это невозможно!" Напротив, только при таких условиях вы будете счастливы, потому что ваша любовь будет долгой, у вас не будет больше ни горечи, ни усталости, ни сожаления, ни тоски. Только бескорыстная любовь не вносит эти элементы тревоги и беспокойства. В противном случае вы, как вор, укравший где-то деньги. Сначала он ликует, а потом без конца спрашивает себя: "Не видел ли меня кто? Не найдут ли меня?", и он неспокоен. Так и в низкой эгоистической любви вы тоже неспокойны. Вы возразите: "Ну нет, мы спокойны!" Тогда вы просто животное. Они всегда спокойны. Посмотрите на кота: когда он набрасывается на мышку, с каким спокойствием и удовольствием потом облизывается! Но если на пути эволюции вы продвинулись чуть дальше, вы не можете быть спокойны.

Вы скажете, что я требую от вас невозможного. Да, я знаю; но когда вы поняли истину, идеальное решение вопроса, то вы уже прогрессируете, даже если вам не удается сделать что-то грандиозное. С того момента, как вы узнаете истину, она уже работает внутри вас и вы приближаетесь к ней всё больше и больше. Но если вы не знаете истины, то, конечно, вы никогда не достигнете её, но, зная её, считайте, что половина пути уже пройдена, потому что вы связаны с образом совершенства, идеальным и поэтическим. Вот ваши огромные возможности в будущем. Вопрос любви будет возникать и перед всеми следующими поколениями. Все другие вопросы просто бледнеют перед ним, весь мир будет заниматься только этим жизненно важным вопросом любви; как любить, как благодаря любви стать божеством. Потому что Любовь есть Бог, а Бог есть Любовь, и если человек связан с Любовью – значит, связан с самим Богом.

Когда Иисус говорил своим ученикам: "Мне многое надо вам сказать, но вы не сможете сейчас это понять", что он подразумевал под этим? Именно о любви он и не мог ещё пока с ними говорить, потому что его ученики были полны предрассудков, унаследованных от религии Моисея! Посмотрите только, что говорит святой Петр об одежде и украшениях женщины и как женщина должна подчиняться своему мужу. Теперь мы смеемся и подшучиваем над ним, но если объяснить вам те каббалистические причины, из-за которых он дал эти правила, вы увидите, что это не так уж и смешно. Вот ещё какие интересные вопросы вас ожидают. Вы скажете: "Но расскажите же нам об этом сегодня!" Нет, уже хотя бы потому, что эта проблема состоит из множества вопросов, а я не знаю, какой выбрать. Много вещей приходит мне в голову, и я тоже должен сделать отбор. Это как птицы, которые слетаются со всех сторон, и я их должен отогнать.

Итак, мы видим, Иисус не всё открыл своим ученикам, хотя говорил с ними на многие темы, и причастие, которое он им дал с хлебом и вином, уже было посвящением в знание о двух принципах: мужском и женском. Церковь еще далека от понимания всей глубины этого. Иисус говорил: "Если вы будете есть мою плоть и пить мою кровь, вы будете иметь жизнь вечную"... Где же найти ту плоть, чтобы есть, и ту кровь, чтобы её пить?... Вот величайшие тайны, которые однажды будут открыты детям Бога11.

Бонфен, 14 августа 1961 года


Учитесь есть, чтобы научиться любить! (II)

Импровизированная лекция

Когда мужчина и женщина любят друг друга, они не должны отделяться от Абсолюта, от Вселенной, от космоса, от самого Бога. Они должны оставаться соединенными с Единым, думать о Нем и посылать Ему все свои энергии. Если думать только о себе, все энергии будут направлены вниз, низвергнутые персональностью, и вы останетесь такими же бедными, думая, что напитали, так сказать, друг друга любовью. Почему мужчины и женщины ищут друг друга? К этому их подталкивает голод. Они голодны и хотят есть. В действительности любовь – это пища или напиток, она сравнима с хлебом, который едят, с водой, которую пьют. Любить – это также как принимать пищу: те же законы, правила, тот же процесс.

Этот голод проявляется так же, как в физическом теле. Например, есть люди, которые едят до пресыщения и, выйдя из-за стола с полным желудком, по-прежнему голодны, они хотели бы продолжить трапезу, но больше не могут; их физическое тело удовлетворено, а астральное продолжает желать. В принципе существует согласие между тем и другим, и, естественно, если физическое тело удовлетворено, то и астральное тоже. Но равновесие между ними может быть и нарушено: то физическое тело нуждается в пище, а астральное пресытилось; то физическое уже насытилось, а астральное всё ещё хочет есть. В этом нарушение, аномалия.

Такое же нарушение может оказаться и в области любви: бывает, что физически человек удовлетворен, даже пресыщен, а на астральном плане он голоден, и это ужасно, потому что физическое тело ничего не хочет, а астральное продолжает желать, требовать, и остается неутоленным... Многие страдают и несчастны от несоответствия между физическим и астральным планом. И это нарушение может идти даже выше до ментального плана...

Возможно, вы немного удивлены, что я любовь сравниваю с питанием, сопоставляю голод, жажду, еду, напитки... и любовь. Но там те же законы. Я уже говорил вам, что когда вы едите, вы должны забыть обо всем остальном и думать только о том, чтобы соединить этот процесс с космосом, и заставить энергии не только питать ваше физическое тело, но и направить их вверх. Тогда это питание будет правильным, божественным и даст божественные результаты: у вас будут иные мысли, чувства и побуждения действовать. Если вы не поняли процессы в питании, то не поймете их и в любви, т.е. обмены между мужчиной и женщиной. Пока вы едите автоматически, только для удовольствия, не совершая никакой духовной работы, вы не будете также способны к такой работе и в любви и останетесь по-прежнему ограниченными. Начиная с питания, вы учитесь есть по новым правилам, а значит, кормите себя и в божественном плане флюидами, эманациями, настоящими реками, льющимися из небесного источника... Это величайшая наука, которую отныне начнут изучать все люди.

И если я многие годы настаиваю на этой маленькой вещи: способе питания, то лишь потому, что у меня есть ясная цель... Сколько раз я это повторял! Но никто так и не понял и не осуществил то, о чем я просил. Продолжают есть не думая, не медитируя, не соединяясь с Небом, даже не благодаря его. А я хотел бы, чтобы этот процесс происходил здесь в действительно посвященческой манере, т.к. это сделает возможным другие способы питания, самые тонкие: насыщаться звездами, горами, реками, растениями, деревьями, насыщаться запахами, звуками, музыкой, насыщаться светом, идущим от солнца. Это та же пища, то же питание с теми же законами, сходствами, соответствиями.

Но люди не принимают в расчет манеру питаться, для них существует столько гораздо более важных вещей! Так они пренебрегают самыми ценными богатствами, которые природа готовит для них многие миллионы лет. Они знают, что нужно есть, чтобы жить, да, но они плохо едят, автоматически, механически, бессознательно, и всё испорчено, они так ничего и не поняли. Нужно питаться, но главное – посылать энергии Небу вместо того, чтобы хранить их для себя, так вы развиваете щедрость и бескорыстие. Отдавайте отныне все энергии, все силы, накопленные вами во время еды, говоря: "Господи, приди отобедать со мной...", и пригласите ангелов и архангелов разделить этот обед с вами. Такое отношение приведет к большим изменениям. Когда вы поймете, как это сделать (вы этого ещё не поняли, я не вижу пока, чтобы вы это делали как надо), у вас будет солидная база, чтобы идти в другие области, такие, как чувство, любовь. Вы почувствуете свет в себе, у вас появятся новые возможности идти дальше, но всегда по тем же божественным законам. Потому что вместо желания всё впитать и сохранить только для себя, быть жестокими эгоистами, вы совершите настоящую божественную работу.

Чтобы питаться надлежащим образом, мужчины и женщины должны научиться питать в себе божественный принцип, а не низший, животный инстинкт. Но пока, когда они обнимаются, разговаривают, вместе гуляют и создают детей, они отказываются от божественного принципа, отставляют его в сторону. Это последнее, что их заботит. Поэтому совершаемые ими обмены не только не могут принести им никакого благословения, но и провоцируют те же заботы, ту же печаль, гнев, споры, болезни, беспорядки и самоубийства, и, естественно, в обществе плохо идут дела. Всё связано, соединено, мельчайшие вещи доходят до Неба.

Научитесь сначала есть и вы узнаете, как питаться на других планах. Когда мужчины и женщины начнут питаться любовью божественно, всё будет прекрасно, безупречно, и Небо будет счастливо, оно примет участие в этой любви и спустится на землю, и божества будут гулять среди людей... Как вы хотите привлечь высшие разумные сущности, если остаетесь грубыми, невежественными эгоистами, неспособными что-то увидеть? То, что я говорю – ужасно, но это чистая правда. Я обязан вам это сказать, для этого я здесь, а если бы я ничего никогда не говорил, Небо было бы недовольно мной и спросило: "Для чего ты?... Зачем ты там?... Уходи, ты нам не нужен!" Вы скажете: "Да, но это не очень нам приятно". Лучше принять эту неприятность, чтобы избежать худшего.

Питание, как я его понимаю, открывает мне все секреты Вселенной. Для меня оно – целый мир, бесконечный мир... Пока вы спешите и не находите времени, чтобы покушать как следует, или помедитировать, вы будете лишены великой возможности понять жизнь, а главное – трансформировать сексуальные энергии в энергии света, разума, великолепия, вы по-прежнему будете блуждать в низших мирах. Пока вы не соедините свои действия со всем космосом, вы будете плохо питаться, плохо любить и не получите никакого результата. В то время как, соединившись с божественным миром, с вселенской Душой, обнимая своего мужа или жену, вы зароните в их душу те искры, те семена света, которые и двадцать, и тридцать лет спустя будут продолжать ещё работать и давать плоды. Просто потому, что вместо того, чтобы соединять свою возлюбленную с вашей мелкой эгоистической персональностью, чтобы высосать из неё силы, а потом выбросить, как кожуру лимона, вы соедините её с Целым. Сила любви бесконечна, она длится вечно, когда её понимаешь божественно, в слиянии с Целым ради Целого.

Бонфен, 12 августа 1962 года


Роль женщины в новой культуре

Импровизированная лекция

Библия повествует, что у царя Соломона было семьсот жен и триста наложниц... В общем, неизвестно, что он делал со всеми этими женщинами, но думают, что это было для его удовольствия и что он предавался с ними отвратительному разврату. В действительности Соломон был великим мудрецом и магом, который мог заставить повиноваться духов невидимого мира. Как он мог обладать такой властью, если жил в разврате? Ясно, что у него были другие отношения с этими женщинами. Вы ещё не знаете, какой может быть роль женщины рядом с просвещенным мужчиной, который практикует действительно божественную магию. Позже, конечно, Соломон не устоял, потому что не смог устоять и овладеть теми силами, которые привел в действие. Но в апогее своего царствования он обладал таким материальным и духовным могуществом, что смог построить удивительный Иерусалимский храм, выносить решения необыкновенной мудрости, распространить свою славу во всем мире и создать из своего царства настоящее великолепие.

Очевидно, правление Соломона не знало ещё того духовного расцвета, ради которого трудились самые великие Посвященные; поэтому в глазах Посвященных Соломон не относится к самому высокому рангу, т.к. работал больше для себя самого, для своей славы и своего имени. Соломон, если хотите, был немного как Людовик XIV, и его магия не была ещё теургией. Магия бывает разная, немногие маги достигли той высшей ступени, когда уже отсутствует интерес к самой магии, не предпринимаются никакие магические действия, прекращают командовать духами, элементалами, чтобы удовлетворить свои личные амбиции. Истинные маги, величайшие из существующих, больше не занимаются всем этим; они работают только для Царства Божьего и для этого прикладывают все свои силы, энергии, знания. Это теурги, т.е. существа, практикующие высшую магию, божественную; их труд абсолютно бескорыстен. Конечно, чтобы достичь такой степени духовного роста, им необходима исключительная чистота и самоотречение. Они не ищут ни славы, ни удовольствия, а желают лишь изменения земли, чтобы Бог пришел жить среди людей.

Соломон не смог подняться до этой ступени, но он обладал огромными знаниями и, в частности, он знал, что женщины способны дать ту первородную материю, из которой божественный дух, божественный принцип может создавать формы. Божественный принцип рождает семена, искры, огонь, силу, но это настолько неуловимые вещества, что их невозможно остановить, и они теряются в бесконечности. Поэтому, чтобы на физическом плане получить крепкие, прочные, реальные, осязаемые формы, необходимо согласованное участие женского принципа. Только женщина своими тонкими материалами, эфирными эманациями, исходящими из неё, способна дать первородное вещество для осуществления божественных планов, идей и задач теурга. Поэтому теург пользуется всеми эманациями, которые женщины неосознанно посылают в пространство; благодаря им он способен реализовать высшие цели Царства Божьего; значит, без женщин невозможно осуществление Царства Божьего на Земле!

Женщины обладают той необходимой материей, которую они распространяют в пространстве, и если божественный принцип, дух отсутствует, чтобы использовать эту материю, они остаются стерильными, бесполезными, бесплодными и ничего не создают. Им нужен этот божественный принцип, чтобы создавать детей, невидимых, т.е. в мыслях, в духе, в душе, в сердце. Эти дети – ангелы, которые всегда будут нести благословения земле. Вот в чем заключается работа великих теургов. Соломон использовал свои магические практики благодаря многочисленным женщинам, окружавшим его; и он, конечно, преуспевал, но это ещё не божественная магия. Божественная магия – это мудрость. Магия и мудрость есть проявления одного и того же: божественного света. Но очень немногие люди поднялись до этого. Все или почти все используют эти священные знания для колдовства, чтобы иметь деньги, славу, женщин, собственность. Любые методы, служащие для удовлетворения личных, низших целей и желаний – это колдовство. Многие прославленные оккультисты занимаются этим; они далеки от теургов.

Высшая магия состоит в том, чтобы уметь всё, абсолютно всё использовать для Царства Божьего: воду, землю, воздух, растения, реки, скалы, и то, что мужчины и женщины излучают, те неслыханные энергии, льющиеся через пространство, хотя использовать их никто не умеет. А если кто и использовал, то лишь для личного удовлетворения, что и делал Соломон. А поскольку, как я не раз вам говорил, всё личное затрагивает силы Ада, то некоторые ужасные духи приходят подпитаться возле вас; напрасно пытаться их прогонять, они возвращаются и, в конце концов, не умея больше сопротивляться, вы сдадитесь.

Но оставим Соломона и вернемся к главному. А главное в том, чтобы женщины поняли, что должны посвятить всю ту высшую материю, которую они излучают, всё своё существо, всю свою жизнь высшему божественному принципу, чтобы ангелы и архангелы смогли воспользоваться этой, действительно уникальной, драгоценной материей для создания форм новой жизни. Вместо того, чтобы обслуживать людей, женщины должны служить Божеству. Вот какой идеал я им предлагаю. А скольким из них удастся его реализовать, я не знаю. Но я здесь для того, чтобы предложить им это.

Многие века мужчина злоупотреблял своей властью над женщиной; он проявлял себя эгоистичным, несправедливым, жестоким, а теперь женщина пробуждается, но, к сожалению, не в истинном свете, а лишь для того, чтобы взять реванш, что для неё не самое лучшее. Женщине, напротив, надо простить мужчину, потому что она мать, и в ней больше любви, чем в мужчине; потому что её природа склонна к доброте, всепрощению, щедрости, готовности пожертвовать собой, ей не нужно стремиться к отмщению. Женщина должна стремиться к великим добродетелям, стараться подняться над личными интересами... Все женщины земли должны объединиться для созидательного труда, труда над приходящими в этот мир детьми и мужчинами. Вместо того, чтобы соблазнять мужчин и говорить себе: "Ах, я так хороша и привлекательна, я воспользуюсь этим..." и удовлетворять таким образом свое тщеславие, они должны включиться в работу по духовному возрождению человечества. К счастью или несчастью, природа дала женщине большую силу, это бесспорно. Но потому, как она использует свою силу, всё осталось по-прежнему. Она может измучить мужчину и сделать его несчастным благодаря той же силе.

Бог дал большие возможности мужчине и женщине, но они различны. То, что может женщина, не может сделать мужчина, и то, что может мужчина, не может женщина. Женщина дает материю, а мужчина – дух, т.е. жизнь. Все это знают на физическом плане, но на божественном плане остаются в неведении относительно этих тайн. Отныне все женщины должны объединяться, чтобы вместе создать одну Коллективную Женщину, которая сотворит новую жизнь человечества. Без этой материи божественный дух не может воплотиться. Этот феномен известен в спиритических сеансах, когда медиум должен отдать часть своей собственной материи, своих эманации тем духам, которые хотят проявиться. Духи забирают эту материю, обволакиваются ею и становятся видимыми, осязаемыми, и тогда они могут очень мощно действовать в материальном мире, передвигать предметы и даже их разрушать. Если взвесить медиума во время сеанса, то можно установить, что он теряет порой до нескольких килограммов, но в конце набирает свой нормальный вес. Подобные изменения зависят, конечно, от количества отданной материи.

Дорогие братья и сестры, зная эти законы, вы должны теперь понимать, как важно посвятить себя божественным силам, чтобы они пришли питаться вами. Если было сказано, что человек должен отдать себя в жертву Господу, то лишь для того, чтобы Господь мог питаться им. Конечно, это символически. В древних религиях в жертву приносили животных, чтобы накормить некоторых сущностей Тонкого мира. До наших дней сохранился обычай зажигать свечи, ладан, украшать цветами алтарь просто потому, что этот свет и эти запахи служат пищей светлым духам. Но человек может пойти дальше и предложить в жертву себя, чтобы Господь пришел питаться им – его мыслями и чувствами12.

Господь может питаться нами, как если бы мы были деревьями и растениями, дающими восхитительные плоды. Конечно, Он не будет есть дерево, Он съест только плоды, а дерево останется нетронутым. Наши плоды – это наши мысли и чувства, но Он придет собирать их, только если они хороши. Так Посвященные питают божественный мир: они плодовые деревья Вечности, которая приходит питаться у них. Ну а кто ничего не создает, того можно сравнить с бесплодной смоковницей Евангелия. Вы знаете эту притчу... Однажды Иисус был голоден, он остановился возле смоковницы, но дерево не приносило плодов; тогда Иисус проклял её и она тотчас засохла. Очевидно, дело было не просто в этой смоковнице, потому что Иисус не сердился бы на бедное дерево. Эта смоковница символически представляет синедрион.

Когда Иисус – великий садовник, пришел собрать плоды, которых ожидал от народа Израилева, тому нечего было ему предложить, и Иисус проклял его. Поэтому он говорил тогда, скорбя: "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели! Се, оставляется вам дом ваш пуст...", и так и случилось. Возможно, что теперь то же произойдет с европейской культурой, если ей нечего будет предложить Вечности. Но она об этом даже и не думает...

Женщинам необходимо понять ту гигантскую работу, которую они способны выполнить. Они являются резервуаром необыкновенных субстанций, способных осуществить замыслы Неба. Но в настоящее время они плодят ничтожеств, дураков или преступников, а не осуществляют замыслы божественного мира. Вот чем заняты женщины. Но если они решат посвятить себя Небу, чтобы вся эта чудесная материя могла быть использована в божественных целях на всей земле, мы увидим зажженными целые очаги света, и весь мир заговорит на языке новой культуры, на языке новой жизни и божественной любви. Чего они ждут, чтобы решиться? Они предназначают себя для слишком низких, обычных занятий. С самого детства они готовы только пристроиться куда-нибудь да кормить свою детвору. Они сами заранее создают себе ничтожную судьбу, а потом жалуются: "Что за жизнь!" Но они сами виноваты, почему у них не было более возвышенного идеала? Вся их судьба изменилась бы.

Я открываю вам сегодня одну из величайших тайн Посвященческой науки. Все Посвященные, пророки, аскеты, избегавшие женщины, не понявшие её значения и не работавшие с нею, ничего не смогли осуществить, потому что только благодаря женщине их идеи способны воплощаться.

Поэтому я прошу, по меньшей мере, сестер Братства сознательно посвящать себя Небу... не мне, а Небу. А Небо через меня сможет осуществить Свои планы, потому что важна не физическая сторона, а высшее сознание. Я не прошу от них ничего, кроме их присутствия, улыбки, взгляда, излучения, правильных мыслей и добрых чувств, а я буду работать с этой материей. Потому что, чтобы создавать прекрасные формы в божественном мире, нужен мужской принцип; только он может это сделать. Женщина не может быть магом, её природа не готова к этому: она восприимчива, способна быть медиумом, ясновидящей, прорицательницей, даже немного чародейкой или колдуньей, а чтобы стать магом, надо быть очень активным, динамичным и полностью, в совершенстве владеть мужским принципом. Можно ли использовать волшебную палочку, когда она сложена вдвое или втрое? Это уже не палочка. Владеть волшебной палочкой означает быть активным, иметь сильную волю, чтобы суметь подняться на вершину, достичь Вселенской Души и погрузиться в неё. Как слабые, бессильные и неспособные смогут дойти до Вселенской Души и слиться с ней, чтобы что-то создавать? Это всё равно как импотент, желающий иметь ребенка. На всех планах действуют одни и те же законы, и если это вас шокирует, спрячьте голову или заткните уши.

Бонфен, 11 сентября 1962 года


Нудизм. Посвященческий смысл наготы (I)

Импровизированная лекция

Года два назад руководители лагеря нудистов предложили мне побывать у них, чтобы я смог понять, что это такое. Среди всех этих обнаженных людей я казался чем-то необычным, потому что был единственным одетым человеком. Постепенно они приблизились: молодые девушки, женщины, мужчины и, что удивительно, когда оказываешься перед таким количеством обнаженных людей, это не производит никакого впечатления. Я сам был поражен... Я смотрел и думал: "А ведь на самом деле не из-за чего поднимать шум!" Всё оказалось простым, естественным: и люди, и то, как они вели себя. Мы присели на какое-то время, и я беседовал с некоторыми, кто задавал мне вопросы. Они очень внимательно слушали. И что любопытно, многие сказали мне: "То, как вы смотрите и разговариваете с нами, выдает в вас Учителя. Вот если бы вы смогли читать нам лекции, чтобы учить нас!" Я удивился, услышав это от нудистов. Но я спешил и не остался.

Вы теперь меня спросите, не за нудистов ли я. Я ни за, ни против, но я всё же отметил, что многое ещё неясно. Мне говорили, что нудисты ушли дальше других, потому что освободились от некоторых комплексов, и, значит, гораздо легче могли обрести здоровье, равновесие и даже чистоту. И мне было интересно увидеть, правда ли это. И я увидел, что это не совсем так. Прежде всего, им было скучно, потому что они не делали ничего замечательного; но главное, что у них не было посвященческих знаний о силе стихий, и поэтому они не получали от всего этого такой пользы. Я видел также, что они полны желаний и страстей, и то, что они обнажены, позволяет им их удовлетворить. Значит, нагота не ведет к чистоте. Чистота – это нечто большее, чем способность раздеться, не чувствуя стыда.

В прошлом году я прочел вам целый цикл лекций о чистоте, показав, что такое истинная чистота, как её обрести, каково её преимущество и сила... Большинство людей думает, что чистота ограничивается сексуальной областью. Вовсе нет. Чистота включает все миры и уровни существования. Когда человек вводит чистоту в свой разум, он начинает понимать; когда он вводит её в свою волю, то становится могущественным; когда чистота входит в его сердце и душу, он становится ясновидящим. "Блаженны чистые сердцем, ибо они Бога узрят", – говорил Иисус. Таким образом, ограничивать чистоту вопросом сексуальности ещё недостаточно.

Сейчас нудизм распространяется во всём мире: издаются журналы, пишутся статьи, но знания людей в этой области по-прежнему недостаточны. Поэтому нудизм не дает им того, что они воображают; это лишь попытки, которые никуда не ведут.

Если и есть что хорошего у нудистов, так это то, что они поняли, как важно общаться с силами природы, с воздухом, солнцем. Но когда нет более обширных знаний о структуре человеческого существа, всё рано или поздно приходит в упадок. Знают ли они, как подставлять себя солнцу? Нет, не знают; их физические тела, возможно, открыты, но духовные закупорены, потому что на самом деле они не знают, что такое предоставлять себя силам природы. Значит, даже живя на природе, они не извлекают из этого большой пользы. Только наше Учение может принести истинный свет, равновесие, расцвет в любой деятельности, во всех областях жизни. Без Учителя, наследника этой науки, этого света трудно; пройдет много времени, прежде чем люди на ощупь, через собственный опыт, смогут проникнуть в великие тайны природы.

В наготе нет ничего плохого, потому что у себя дома все раздеваются, принимают ванну и т.д. Когда вы дома одни, ходить обнаженным естественно, только перед другими это не принято. Поскольку люди не настолько сильны, чисты и разумны, чтобы владеть собой, они вынуждены придумывать правила, чтобы защититься. На самом деле нет ничего плохого в том, чтобы быть обнаженным. Спросите у хорошенькой женщины, что она об этом думает. Да она в таком восторге, что часами разглядывает себя в ванной. Это только когда женщина некрасива, она не хочет на себя смотреть и становится стыдливой и высоконравственной. Да, потому что она безобразна. Но если женщина красива, она больше не думает о морали, она хочет показать себя любой ценой, чтобы быть замеченной и вызвать восхищение.

Потребность показывать себя обнаженной существует почти у всех женщин. У мужчин – нет; мужчины скорее застыдятся, раздеваясь пред другими. Но они любят смотреть на обнаженных женщин, а те любят показывать себя. Уж такими их создала природа. Потому что истина хочет, чтобы её видели неприкрытой. Если бы женщине удалось отождествиться с истиной и она стала бы такой же чистой, как истина, в её наготе не было бы ничего плохого. Но пока она ещё не отождествилась с истиной, предпочтительнее было бы видеть её одетой перед другими.

Конечно, у женщин есть естественное стремление раздеться, это их не смущает. В тот день, когда я пришел к нудистам, я увидел молодых девушек, показавших себя с таким целомудрием, что я был поражен. И всё их существо и выражение их лиц было полно невинности! Веками им пытались представить наготу чем-то противоположным стыдливости и чистоте, видно, некоторым женщинам не удалось ещё усвоить это; даже если они подчиняются, надевая одежды, в глубине души они не согласны с этим, эта мысль противна их глубокой натуре, простодушной и целомудренной в своей наготе. Зачастую женщины хотят раздеться не из-за своей порочности или распущенности, а лишь подчиняясь своей природе, потому что не видят в этом ничего плохого. Зло присоединяется потом; когда женщина видит слабых мужчин, смущенных её наготой, она думает, что могла бы воспользоваться этим и вот она уже использует своё очарование, чтобы властвовать над мужчинами, использовать их или мстить им.

Женщина достойна порицания не из-за своей естественной потребности быть обнаженной, а только из-за того, как она обычно пользуется наготой. Теперь это стало столь обычным, что почти невозможно найти на земле женщин, не сознающих власти своего физического тела и не пользующихся ею, чтобы водить за нос мужчин. Поэтому наше Учение ставит своей задачей просвещение женщин, чтобы они смогли обрести свою истинную невинность. Пусть они будут прекрасными, очаровательными, никто не против, но вместо того, чтобы использовать власть, данную им природой, для искушения и унижения мужчин, пусть они воспользуются ею, чтобы исправлять и вдохновлять их. Сила женщины огромна как для зла, так и для добра, а это зависит от того, как она применяет свои чары, каковы её цели и идеал.

Но вернемся к вопросу о нудистах. Тело мужчины и женщины обладает эфирными антеннами, благодаря которым они сообщаются с природой. Поэтому обнаженными они получают гораздо больше сил и посланий от природы. Значит, если бы они могли обнажиться в лесу или на берегу моря для духовной работы с землей, воздухом, водой, солнцем, у них было бы больше возможностей излучать потоки и улавливать их, а значит, достичь больших результатов. Колдуны, и особенно колдуньи, знающие о великой силе наготы, используют её в своих магических практиках. Поэтому оккультная наука сообщает о многочисленных случаях, когда колдуньи обнажаются, чтобы произносить свои заклятия, насылать порчу, и т.д.

Поскольку нагота привлекает как зло, так и добро, опасно обнажаться, если недостаточно сознаёшь и владеешь собой, чтобы защититься от всего негативного, темного и открыть себя только светлому.

Теперь благодаря науке вечных символов я открою вам значение наготы. Быть обнаженным – это значит освободиться от всех ложных понятий, от всех соблазнов. До конца обнажена лишь истина; значит, чтобы достичь истинной наготы, надо освободиться от всего туманного, тусклого, грубого, непроницаемого в божественном мире. Когда вы достигнете этой открытости, вы сможете подняться очень высоко, чтобы получать послания, советы, мудрость, любовь и помощь Неба.

Если люди не получают ничего значительного во время медитаций, то лишь потому, что пытались подняться, не освободившись от старых, грязных, дырявых одежд, символически говоря. Иначе как их антенны смогут получить хоть что-то? Перед Небом надо предстать совсем голым, т.е. отказавшись от алчности, расчетливости и ложных идей. Другими словами, освобождаетесь и поднимаетесь. Чем больше освобождаетесь, тем выше поднимаетесь. Наконец, когда вы вновь спускаетесь, вы облачаетесь и принимаетесь за все свои планы и махинации. Для мира это необходимо, но не для Неба. Небо любит только "голых" существ. Вы уже видели, какой восхитительный образ представили Посвященные, говоря о голой истине, разоблаченной Изиде.

В наше время множество сил, сущностей, закрытых веками в подземных мирах, выпущены на свободу из-за беспорядка и анархии, царящих во всех областях жизни и культуры. Смотрите, что стало с нравами, искусством... Люди открыли двери подземному миру, и теперь они захвачены. Чтобы защититься, нужно сохранять связь со светом, Господом, небесными силами, анализировать и контролировать себя, ничего не пускать на самотек, потому что в этот момент вы, как постоялый двор, куда всякий может войти и опустошить вас. И если вы не хотите мне поверить, то жизнь, которая не стоит на месте, покажет, что я всегда говорил правду; вы на собственном опыте узнаете, что есть враждебные, разрушительные силы. Нужно открыть свою душу и сердце только всему разумному и светлому и не допускать всяких глупостей, которые окружают нас в мире, иначе с вами будет покончено, дорогие мои братья и сестры.

Учение – это что-то потрясающее! Но если вы не применяете его, восхитительным остается по-прежнему Учение, но не вы. Вы не будете восхитительными. Но если вы примете его и станете с ним одним целым, то будете защищены от злобы, несчастий, не будете постоянно блуждать в потемках и пользоваться тем, что вредно и опасно для вас, а изберете лучшее и получите все благословения Неба.

Бонфен, 12 сентября 1967 года


Нудизм. Посвященческий смысл наготы (II)

Импровизированная лекция

Если нудизм распространяется в мире, то это должно не только наводить на размышления, но также и возмущать. Но как помешать людям выходить на природу, на солнце, хотеть освободиться от старых традиций? Оказалось, что даже в такой стране благочестия и благопристойности, как Болгария, есть лагеря нудистов! Что вы хотите, Болгария тоже хочет идти в ногу со временем. Предположим, что молодежь всё больше хочет практиковать нудизм, нужно ли возмущаться и рвать на себе волосы? О ля-ля! Молодежь здорово посмеётся над вашим возмущением. Вы скажете: "Ах, ах, он проповедает нудизм, чтобы и нас подготовить, и нас тоже!" Вовсе нет, вовсе нет... пока ещё нет!... Но через несколько веков, когда матери научатся работать над своими детьми, которых носят в себе, чтобы создавать из них божеств, в этот момент да, красота сможет проявиться. Зачем прятать то, что красиво и чисто? Но подождите, не торопитесь, потому что с тем, что мы видим сегодня, не идут к Небу, а удаляются от него. Тогда – за работу! Пусть матери научатся создавать детей такой чистоты и красоты, что, одетым ли, раздетым ли, человечество всегда будет в абсолютной чистоте. Впрочем, если спросить природу: "Ты сердишься, что люди гуляют голыми в лесах и на пляже?" "Мне все равно, – ответит природа, – если им это на пользу, они могут ходить голыми. Впрочем, когда я их отправила на землю, они не были одеты. Это потом те, что предались размышлениям, чтобы не замерзнуть, не пораниться, поддавшись странным идеям, нашли, что лучше носить одежду; я сотворила их голыми".

Итак, если матери будут работать над улучшением будущих поколений, придет день, когда люди смогут жить нагими. Города будут согреваться благодаря энергии солнца, которую удастся использовать повсюду, и люди будут гулять свободными, открытыми, восхищенными. И даже я скажу вам, что по примеру света нового Неба Посвященные Греции поняли, что, умея возвышать сексуальную энергию, можно получить новый источник вдохновения. Поэтому Греция дала самых великих скульпторов, архитекторов, философов, которых когда-либо рождала земля, и нет им равных и сегодня. И это только благодаря умению возвышать сексуальную силу. Посвященные учредили праздники, где молодые девушки, самые юные, самые красивые и целомудренные, танцуя, ходили по улицам, прикрытые только прозрачной вуалью. И все мужчины, смотревшие на них, приходили в восторг от красоты, грации и изящества их жестов и отношений, и этот восторг и энергия, накапливаясь в них, заполняли их мозг и проявлялись затем в неслыханных творениях. Значит, уже в прошлом знали новое Небо, но люди ушли от него. Вы подумаете, что я советую вновь начать, как в Древней Греции. Нет, я не советую этого, потому что люди настолько опоздали, что это не даст хороших результатов. Нужно быть очень продвинутыми, чтобы достичь результатов в этой области, иначе вас разорвет.

Таково же происхождение и Весталок. Весталками были молодые невинные девушки, самые красивые и чистые; они танцевали обнаженными перед Посвященными, смотревшими на них для вдохновения, не прикасаясь к ним. Но чтобы толпа не знала об этих мистериях, которых она не поняла бы, были придуманы истории. Рассказывали, что Весталки должны были поддерживать огонь, чтобы он не погас. Имело ли, действительно, смысл иметь в храмах молодых девушек, чтобы только поддерживать огонь? Тот огонь, что поддерживали Весталки, был священным огнем великих Учителей. Вы скажете: "Неужели им так необходим был этот огонь?" Огонь так необходим, что без него даже Посвященные ничего не могут сделать. Они были в преклонном возрасте и не касались этих Весталок, но пользовались их эманациями для совершения самой высокой работы белой магии.

Могущество Матери Природы дало женщине, особенно когда она молода и чиста, такую силу воздействия, что даже Посвященные не способны заменить её ничем другим. Она нужна им, чтобы возжечь огонь в себе. Итак, на этом огне Посвященные готовили духовную пищу, которую посылали наверх, чтобы вызвать благословения на всю страну. Они проявляли эту силу во благо, они не искали удовольствия, а совершали работу. Возможно, они испытывали некоторое удовольствие, потому что невозможно отделить одно от другого, но то, что они делали, было не ради удовольствия. Когда вы стремитесь к удовольствиям, ваши силы поглощаются землей, но когда вы совершаете божественную работу, вы тоже чувствуете удовольствие, радость, расширение, конечно, но силы направлены к Небу, и вы испытываете даже большую радость, чем если бы вы работали ради собственного удовольствия, радость, которая не принижает, а облагораживает. Только, чтобы понять подобные вещи, нужна иная наука о психическом мире.

Эти понятия о возвышении сексуальной силы очень древние. К сожалению, многие из тех, кто пытался применять их на практике, были неспособны поддерживать в себе ту степень чистоты и впали в сексуальную магию. Потому что не умели ограничивать себя и зашли слишком далеко, они не остановились на гомеопатических дозах, а принимали аллопатические дозы, которые не имеют того же влияния, они действуют на физическом, а не на психическом плане, тогда как гомеопатические дозы действуют на психическом плане, который, в свою очередь, воздействует на физическое тело. В будущем людям будет открыто, как принимать любовь в гомеопатических дозах, чтобы она не утомила их, не сокрушила, не принизила, а довела до Неба. Все, кто смог это осуществить, ушли очень высоко, потому что обладали благодаря любви неслыханным могуществом.

Я могу научить вас питаться гомеопатическими дозами, но не знаю, поймете ли вы меня. Я уверен, что кое-кто будет шокирован, узнав, что я люблю смотреть на женщин на пляже. Они сказали бы: "Этот, да он не может быть ни Посвященным, ни Учителем, даже мы не делаем этого, мы не смотрим на женщин в купальниках". Ну а я делаю, причем осознанно, намеренно, и не стыжусь этого. И даже частенько я прихватывал с собой братьев и говорил им: "Попытайтесь понять, как я смотрю, почему и на кого", и они поняли, что взгляд – это целая наука. Для чего тогда все эти творения там? Чтобы на них смотреть. Но люди не умеют смотреть, а ведь во взгляде заключено всё.

Я научу вас смотреть. Я научу всех братьев, а также и сестер, потому что они тоже не умеют смотреть; их головы забиты ложными понятиями, которые заблокировали их навсегда, будто замужество их спасет! Многие женщины зажаты, они страдают, потому что не знают, как правильно понимать, что думать, как смотреть, как всё направить во славу Бога; они постоянно заняты делами других, чтобы критиковать, и от этого становятся злыми, сварливыми, ревнивыми, даже истеричными. Нужно спасать женщин и нужно спасать также мужчин, но старыми понятиями их не спасешь. Старые понятия только задают работу врачам и психиатрам, они ничего не улучшают, а ведь это просто; нужно лишь изменить свой взгляд и понимание вещей, всё остальное уладится.

Значит, надо уметь смотреть и благодарить, не разрушая красоты, потому что красота создана не для того, чтобы её съели, а только для того, чтобы ею любовались. В этом созерцании красоты вы устремляетесь в пространство, и всё отдано вам: красота, благородство, терпение, понимание; вы поднимаетесь и становитесь источником...

Ищите истинную красоту, лишь она спасет, научив вас выбирать самое светлое и чистое. Если вам случалось видеть изображения обнаженных женщин, то вы могли заметить, что когда тело совершенно, прекрасно, вы не испытываете никакого желания, вы замираете в восхищении. Многие художники испытывали это. Скорее несовершенная красота вызовет желание. Говорят, нагота целомудренна. Нет, это красота целомудренна, будь она обнаженной или одетой. А нагота..! Люди обнажаются по абсолютно другим причинам, прямо противоположным целомудрию.

Итак, дорогие мои братья и сестры, должен ли я продолжать? Вы чувствуете, что начинаете постигать что такое истинная чистота? Чистота – в красоте. Нужно любить красоту, чтобы достичь чистоты, потому что вкус к красоте не даст вам заблудиться в темных мирах.

Севр, 1 января 1967 года


Мужской и женский принципы: проблема обменов (I)

Импровизированная лекция

Все знают, что во взаимном поведении мужчина обычно первым приближается к женщине. Конечно, я говорю вообще, а если посмотреть на то, что происходит сегодня, то скорее женщины делают первый шаг. Но на самом деле нормально, когда женщина пассивна, а мужчина, как охотник, устремляется на её поиски. Вы скажете: "Ну да, он идет к ней, потому что она привлекательна". Правильно, она его привлекает, она набрасывает на него сеть и тянет его к себе. Женщина действует, как тот рыбак на берегу, которому достаточно потянуть за леску, чтобы притянуть рыбку. Вот поведение женщины: она не двигается, рыбка сама клюёт. Вы скажете: "Но мужчина тоже привлекает, сколько раз женщины рассказывали об этом". Да, потому что мужчина тоже излучает что-то невидимое, но он действует, как скалолаз, альпинист: он забрасывает крюк вверх на скалу и затем взбирается. Разница в том, что он забрасывает то, что помогает ему самому взбираться, тогда как женщина бросает то, что побуждает мужчину приблизиться к ней. Таким образом, оба привлекают друг друга, это такой род войны, когда у каждого своя тактика, но цель одна: быть вместе и совершать обмены.

Возьмем, к примеру, бал, праздник, где собираются девушки и юноши: они смотрят друг на друга, обмениваются всего лишь несколькими словами и они счастливы. Это потому, что между ними создалось напряжение, делающее их легкими и светлыми. Хотя ничего не происходит, они даже не касаются друг друга, но именно в тонком мире вибраций они готовы совершать обмены... Когда мужчины и женщины спускаются в более плотные области сексуальности, то, что они делают физически – не что иное, как конкретизация того, что они совершили вначале в эфирном плане, где, даже не осознавая, они совершали между собой тонкие обмены. Потому что мужчины и женщины осознают любовь, лишь когда она выражается физически, тогда – да, они замечают, что что-то происходит! Но до этого их сознание не разбужено, они ничего не замечают.

Посмотрите ещё: когда кто-то берет слово, он излучает, значит, поляризован положительно, а те, кто его слушают, будь то женщины или мужчины, они всё воспринимают, т.е. поляризованы отрицательно: они получают слово и они оплодотворены божественно или дьявольски в зависимости от доброго или дурного слова. Природа работает на всех планах по одним и тем же принципам, но люди видят только конкретные вещи, а то, что незримо, тонко, что лежит в основе всех реальных осуществлений, этого они не видят, не понимают, не осознают. Именно в этом и нужно их просвещать, расширять их горизонты, чтобы они смогли ощутить всё великолепие, которое природа приготовила своим детям для того момента, когда их сознание пробудится.

Мужчина излучает всем своим телом, через свои глаза, мозг, рот, руки и особенно, конечно, органом, специально созданным, чтобы отдавать. А женщина воспринимает тоже всем своим телом, но особенно органом, специально созданным, чтобы получать, и никто не может помешать эфирным обменам, происходящим между ними. Почему все мужчины и женщины любят одеваться, чтобы пойти куда-нибудь? Чтобы поглазеть на магазины и прохожих? Не только. Они не знают, что в этом желании выходить кроется более глубокая причина, и если они любят прогуливаться по бульвару и в саду, то только ради обменов с людьми, с природой, потому что обмены абсолютно необходимы для жизни.

"Но тогда, – скажете вы, – как быть с аскетами, отшельниками, живущими в пещерах, чтобы не видеть ни мужчин, ни женщин?" Они упразднили некоторые обмены, чтобы совершать другие, чтобы открыть свою душу и дух другим влияниям, менее ощутимым, менее физическим. Как только закрываются для одного влияния, то автоматически открываются для другого. Вы не хотите ни видеть, ни слышать? Но в этот момент другие глаза и уши открываются внутри вас, чтобы получить другие впечатления. Как только вы перестаете излучать или воспринимать своими пятью чувствами, в вашей душе и в вашем духе пробуждаются другие чувства, чтобы вы смогли стать излучающими или воспринимающими13. Если некоторые Посвященные советовали жить изолированно в лесах или горах, то не для того, чтобы помешать своим ученикам быть излучающими или воспринимающими, а для того, чтобы сменить план и продолжить свое существование на других более тонких планах. Мы вынуждены постоянно излучать или воспринимать, иначе смерть, а там больше нет обменов. Обмены – это основа самой жизни. И если вы будете знать, как и с кем их совершать идеально, то будете обладать наукой истинной жизни.

Я вам уже рассказывал об обменах, которые мы совершаем с плотной материей в питании, с жидкой материей, когда пьем, с воздухом при дыхании и, наконец, с теплом и светом, потому что кожа поглощает тепло, а глаза – свет. Но эти обмены не кончаются на этом, есть возможность совершать их на других планах...

К несчастью, мужчины и женщины остановились на первой ступени лестницы и совершают обмены только на физическом плане: а на этом уровне обмены не могут быть божественными, по своей природе они самые грубые. Вся эта наука обменов на различных планах заключена в символе арфы Эола, семиструнной арфы, на которой играл ветер... Эта арфа есть не что иное, как человеческое существо, будь то женщина или мужчина. У каждого семь струн, на которых надо научиться играть. И не думайте, что, сконцентрировавшись только на первой струне, вы будете абсолютно счастливы, радостны и сильны. Мужчина и женщина не должны быть однострунными инструментами, но заставить зазвучать другие шесть струн, которыми они обладают и которые дадут им иные ощущения, иные радости, ощущение полноты более высокое, чем удовольствие, вкушаемое при чисто физических контактах. Но это невозможно объяснить; нельзя объяснить слепому, что такое солнце, свет, цвет. Если он никогда их не видел и не чувствовал, невозможно ему это объяснить.

Когда мужчины и женщины вместе, в них нарастает давление, это естественно, сама природа этого захотела, вопрос в том, чтобы знать, не подтолкнет ли это небольшое давление к распылению и опустошению их сил. Так начинается мудрость... либо глупость! Если они растратят понапрасну эти бесценные энергии, предаваясь безумствам, значит, они ничего не поняли. У природы не было цели заставить их избавиться от этого давления сразу и неважно как, но скорее, чтобы заставить задуматься "зачем?" и "как?", чтобы они нашли в этом смысл и использовали его для великолепной работы, для того чтобы послать его выше, всюду, по всему телу, так, чтобы все клеточки были омыты, напитаны, удобрены. Это не потому, что вы получили какие-то ощущения и на них надо остановиться, нет, надо дать им успокоиться и заняться другими вещами, или послать свои энергии дальше, вверх, к мозгу.

Если природа создала давление, то не для того, чтобы его уничтожить. Вы хотите быть спокойными, но это значит, что больше не будет ни желания, ни импульса, и вы уже отупели, огрубели, потому что нет больше давления. С некоторой точки зрения, возможно, это и хорошо, но надо знать определенные методы, чтобы это не вызвало плохих результатов на Пути эволюции. На самом деле давление необходимо, чтобы вода смогла подняться до последнего этажа небоскреба. Но для разрешения столь важных проблем надо изучать человеческое существо, думая не только об удовлетворении физического тела. Испытать ощущение разрядки, животной радости, это, конечно, необходимо, раз природа это предусмотрела, но не для того, чтобы пожертвовать всем остальным ради биологических ощущений. Давление необходимо, чтобы поднять энергии до самого верха. Большинство людей, не зная об этом, стараются устранить давление, получив удовлетворение, потому что это давление их мучает, тогда как Посвященные делают всё, чтобы сохранить его как можно дольше... до ста пятидесяти, двухсот лет! Потому что их интересует именно давление, а не расслабление. Оно может быть очень вредным. Если вы не умеете управлять этой энергией, чтобы она выполнила работу и запустила в движение все ваши механизмы, вы дадите ей ускользнуть во всех направлениях и она вызовет катастрофы.

Но вернемся к вопросу обменов. В книге живой природы написано, что нельзя быть чистым, если только и делаешь, что берешь. Чистота начинается с потребности отдавать, излучать... Именно в этом изобилии, фонтанировании вы чисты, и закон не приговаривает, не осуждает вас, он осудит вас, если вы только берете, потому что тогда вы – вор. Люди называют это любовью, но нет, это – воровство! Мальчик голоден и набрасывается на девочку, говоря ей: "Я люблю тебя, я люблю тебя!", и все при этом думают: "Это нормально, он её любит". Но невидимый мир наверху говорит: "Это вор, он всё забрал у неё". Если возьмете что-то, подчиняясь только своим потребностям, вы и есть вор. Надо хотеть не брать, а только отдавать.

В действительности, всегда есть излучающий центр и воспринимающий, так происходит циркуляция, движение. Когда мужчина и женщина находятся в объятиях друг друга, мужчина отдает женщине энергию, которую та, получив, поднимает по позвоночнику до головы и там, через рот она отдает эту энергию в мозг мужчины, который, в свою очередь, становится воспринимающим. Мужчина получает наверху, чтобы отдать внизу, а женщина получает внизу, чтобы отдать наверху. Именно женщина, такая нежная, слабая, хрупкая, посылает энергию наверх: если бы женщины знали это, они смогли бы изменить мужчин одной своей мыслью. В любви женщина очень сильна мыслью, гораздо сильнее мужчины, который легко теряет голову. Доказательством тому служит пример, когда мальчик и девочка обнимаются, целуются и их застают врасплох, бедный юноша мямлит, невнятно бормочет что-то, тогда как девушка ведет себя осмотрительно и находит всякого рода разумные доводы; уж она-то не теряет головы.

На самом деле физические обмены между мужчиной и женщиной не являются сами по себе дурными или преступными. Если бы это было так, то почему вся природа не проявляет ничего иного во всех видах с сотворения мира. Если само действие предосудительно, то как природа терпит это, как Небо ещё не истребило тех, кто это совершает? Поступок сам по себе ни хорош, ни плох; только намерение делает его преступным или святым. Для сравнения: что важнее: кран или вода, текущая из него? Кран, возможно, будет из золота, но если вода, что течет из него – грязная?... И важно лишь то, чтобы вода была чистой. Плохое намерение сравнимо с грязной водой, а хорошее – с кристальной, животворной водой; таким образом, ни любовь, ни органы в том не повинны. Важно лишь знать, какого качества энергии, эманации, излучаемые квинтэссенции, какова природа этих психических сил, проявляемых мужчиной и женщиной, когда они любят друг друга.

Если мужчина не работал над собой, чтобы облагородить и очистить себя, если им владели эгоистические и бесчестные намерения, а он решает совершить этот поступок, женившись, он будет, может быть одобрен и ему будут рукоплескать, его семья устроит целый пир, мэрия и Церковь дадут ему, одна право, другая – благословение, но природа осудит его! Что он может дать своей жене? Болезни, пороки, вредные влияния, и всё. Тогда, даже если весь мир одобрит его поступок, законы живой природы выступят против него, потому что он запачкает свою жену; и наоборот – возможно все будут упрекать вас за то, что вы не женились, но если вы излили целое Небо в душу женщины, которую любите, и если она стала божеством, все ангелы наверху придут в восхищение.

Вам нужно знать, мои дорогие братья и сестры, что добро или зло не состоит в уважении или неуважении правил приличия, а в природе, качестве того, что вы несете. Посвященных не интересует законный или незаконный союз между мужчиной и женщиной, для них важно, что они взаимно несут друг другу для своего блага, созидания и взаимной эволюции. Они выступают за эти критерии, потому что в этом главное. Посвященные знают, сколько людям надо поработать над собой прежде, чем жениться; им надо очищаться, искать гармонию, совершенствовать себя, чтобы Небо проявилось через то потомство, которое будет однажды даровано им. И даже те Посвященные, которые не женятся, тоже постоянно работают по очищению и освещению себя, чтобы стать божествами; их не заботит мнение окружающих, критикующих холостяков. Впрочем, на самом деле они не холостяки. Позже я вернусь к этой теме, но уже и сейчас могу вам сказать, что многие Посвященные совершают обмены с духами природы, с такими чистыми существами, как сильфы, саламандры, ундины или дэвы... очень тонкие обмены, дающие им невыразимое счастье.

Я даже могу рассказать вам кое-что по этому поводу, то, что случилось со мной. Много раз ночью я был разбужен присутствием нереальных, полупрозрачных существ чудесной красоты. Они окружали и смотрели на меня, и это был такой взгляд, что я просто погружался в невыразимую любовь. Они не прикасались ко мне, стоя вокруг, а лишь разглядывали, и вся их сила была заключена в этом взгляде. Я никогда ещё не видел такого взгляда у людей. Казалось, они пришли издалека, из далекого замка. Это длилось часами... Позже я узнал, что этими созданиями были дэвы, и я понял, что они пришли, чтобы показать мне, что в природе существует красота, превосходящая воображение. Меня заставили пережить эти состояния, чтобы я, по крайней мере, узнал, что они существуют. Эти дэвы открыли во мне новый мир. Я не могу вам описать эту абсолютную чистоту, свет, излучение, эти цвета... Сама Божественная Мать, которая знает, где моё сердце, душа и мой идеал, послала их, чтобы научить меня: именно они помогли мне сделать множество открытий о любви, об истинной любви, которая не нуждается в физических проявлениях.

Вы скажете: "Да, но это мир иллюзий!" Да что вы знаете об этом?.. И даже если это иллюзии, я предпочитаю их тому, что вы называете реальностью, которая часто так безобразна. Предпочтительнее жить в мире красоты, где знания, ощущения, которые мы открываем, превосходят любое воображение. Ничто так не желательно, как жить в чистоте и постоянном восхищении перед этим великолепием без грубых желаний. Один лишь взгляд может дать вам больше счастья, чем всё остальное. Тот, кому удается довольствоваться только взглядом, приближается к совершенству.

Однажды, когда я был ещё очень молод, Учитель Петр Дынов сказал мне: "Тебе достаточно лишь взгляда". Сначала я был удивлен и не понял смысла этих слов, но я стал наблюдать и изучать себя и отметил, что то была истинная правда; Учитель видел в глубине моей натуры сами корни, структуру моего существа и одной фразой выразил главное: мне нужен только взгляд. Позже я часто пользовался взглядом и открыл великие законы; точнее открыл, как надо смотреть, чтобы освящать себя, находиться в состоянии восторга, расширения, наполнения только взглядом и ничем иным. Годами я работал над этим; это целая наука, которую я вам ещё не открыл.

Во мне абсолютная потребность: я хочу любоваться красотой и ни за что не хочу лишиться этого. Неважно, кто и что мне скажет, я отвечу: "Делайте, что хотите, но оставьте меня в покое, у меня другой путь! Я не отрицаю, что вы святой, безупречный человек по общепринятым понятиям; я склоняю свою голову, но оставьте меня в покое, у меня иной путь, которого вы не знаете... Я нашел свою дорогу". И не слушая никого, я продолжу любоваться. На земле столько прекрасного, что слишком жаль не увидеть этого.

Не нужно набрасываться на красоту, чтобы проглотить её, преступно не искать её, чтобы любоваться ею. Если люди пользуются красотой, чтобы увлечь друг друга в бездну, в том красота неповинна; это они недостаточно готовы и пробуждают в себе огонь, который начинает дымить из-за их нечистоты. Красота не должна толкать людей к падению, она должна вести их к Божественному, к Небу. Я хотел бы питаться только красотой, и я говорил вам: "Если бы Бог не был прекрасным, если бы Он был лишь мудрым, всезнающим и всемогущим, я не любил бы так Его. И только потому, что Он прекрасен, я люблю Его и хочу быть, как Он". Меня привлекает лишь красота, но красота чистая, духовная, а не какая угодно. Потому что я иначе понимаю красоту; часто там, где большинство людей видят великолепие, я вижу безобразие, и там, где не видят ничего, я вижу скрытую красоту.

Вначале я говорил вам, что там, где юноши и девушки любят встречаться, юноши неосознанно излучают в пространство потоки эфирных частиц, которые девушки, будучи восприимчивыми, впитывают, сами того не осознавая. Таким образом, их обмены происходят гораздо раньше в эфирных областях, чем на физическом плане, и этого довольно, чтобы сделать их счастливыми. Но сегодня людям необходимо осознавать эти явления, чтобы отныне излучать только очень чистые вещества, способные оживлять, исцелять других. Что касается женщин, они должны быть бдительными и ставить фильтры, чтобы не принять какие-нибудь грязные потоки с психического плана. Некоторые, как настоящие губки, впитывают всё. Существует много законов, которые надо знать, и если у женщины часто больны эти части тела, то только потому, что они получили слишком вредные вибрации, которые не смогли отфильтровать.

Поскольку эти эфирные обмены реальны, почему бы не работать над тем, чтобы они осуществлялись божественно? Ни святые, ни пророки, ни великие Учителя не могут помешать великим законам природы проявиться через них. Даже у самых чистых, самых святых существ происходят некоторые реакции; только они сознают это и то, что они излучают – божественно. У Посвященного одна забота – излучать Божественное на благо всего мира. Невозможно помешать источнику фонтанировать, а реке течь; нужно только, чтобы вода была чистой.

Севр, 2 января 1967 года


Мужской и женский принципы: проблема обменов (II)

Импровизированная лекция

Понемногу вы начнете понимать, что когда я перечисляю различные степени любви, я говорю об одной и той же силе, но с различными проявлениями и ощущениями. Если вы обнимаете женщину, вы испытываете некоторые ощущения; если вместо того, чтобы её обнимать, вы только посмотрите на неё с нежностью, вы испытаете иные ощущения, возможно, менее сильные на физическом плане, но более интенсивные и наполненные на тонких планах, что доставит вам невыразимую радость. Да, одна улыбка или взгляд могут перенести вас очень далеко.

Однажды в Париже я прогуливался по бульвару, чтобы расслабиться, потому что много медитировал и работал. На улицах было много народу, и я встречался взглядом с сотнями людей; конечно, они смотрели на меня, а я на них. Тут я увидел пару, которая шла мне навстречу: молодой человек и девушка, и мимоходом девушка бросила мне взгляд, и это было что-то неописуемое, невыразимое, всё Небо отразилось в её глазах, это было потрясающе, молниеносно, как свет, как красота, как любовь. Кто проявился через эту девушку? Конечно, так посмотрела на меня не она, а кто-то другой через неё, она была только инструментом. В невидимом мире есть существа, которые хотят показать вам свою любовь: возможно, это ваша родственная душа, которая не воплотилась, но сопровождает вас и иногда через чьи-нибудь глаза может подарить вам взгляд... Долго я не мог забыть взгляд этой молодой девушки. Вы спросите: "И вы не попытались заговорить с ней или найти её?" Нет, потому что существуют вещи, которые я знаю, а вы нет. Не она подарила мне этот взгляд, и если бы я попытался найти её, чтобы вновь получить тот же взгляд, я был бы разочарован, её взгляд никогда не смог бы выразить то, что небесное создание хотело дать мне через неё.

Поверьте мне, дорогие братья и сестры, если случается, что кто-то таким образом дарит вам божественный взгляд, оставайтесь с этим впечатлением, не бегите за ним, чтобы попытаться вновь поймать тот же взгляд, тот человек неспособен сам создать это. Вы не знаете ещё той тонкой области человеческой души; этот взгляд, да никакая девушка на земле не смогла бы мне его подарить, таким он был божественным, небесным. Безусловно, мне хотелось бы бесконечно получать подобные взгляды, но это было слишком прекрасно, чтобы часто повторяться.

Не существует никого, ни мужчин, ни женщин, которые могли бы остаться бесчувственными перед небесным взглядом. Если некоторые сопротивляются, то они просто камни, даже если считаются Посвященными, нет, в действительности они камни, они мертвы. Истинный Посвященный живой: он чувствует, понимает прекрасное; он не теряет головы перед красотой, но чувствует её. Быть чистым не значит быть камнем. Многие теории, мистические практики несут отпечаток искривления, разрушения, и это аномалии.

Следует уметь совершать обмены взглядом, но пусть этот взгляд не будет приглашением, призывом, пусть он будет дружеским, а не настойчивым14.

Севр, 1 января 1970 года


Пустота и полнота: Порос и Пения

Импровизированная лекция

Существует закон, который необходимо уважать, если в жизни хотите действовать разумно и эффективно. Закон этот – закон полярности, основанный на существовании двух полюсов: мужского и женского, положительного и отрицательного, излучающего и воспринимающего.

Вы, конечно, знаете об обычае приносить дары в виде плодов, животных, предметов искусства, когда приходишь с визитом к королю, принцу, мудрецу. В Индии, если вы приходите к гуру, вы должны принести ему фрукты, хотя бы апельсин или манго; перед ним нельзя предстать с пустыми руками. Помните о трех волхвах, пришедших к Иисусу Христу, чтобы принести в дар золото, ладан и мирру. Они сами были королями, мудрецами, но знали этот закон и пришли с дарами.

Тот, кто движется и активно проявляет себя, представляет мужской принцип. А тот, кто неподвижно ждет, когда к нему придут, как, например, Иисус в яслях или король на троне, олицетворяет собой женский принцип. Именно мужской принцип всегда в движении, в поисках женского принципа. Значит, он должен принести в дар подарки, он должен обладать всей полнотой. Мужской принцип представляет полноту, а женский – пустоту, которую мужской принцип должен наполнить до краев своими дарами. Вот смысл этой традиции, идущей из глубокой древности. Она результат глубокого знания законов жизни.

Впрочем, Платон касался этого вопроса в диалоге "Пир". Там Сократ рассказывает, как на свадебном пиру Афродиты присутствовал богатый человек по имени Порос (Изобилие), а у двери в это время просила милостыню бедная женщина Пения (Нищета). И вот ночью Порос и Пения встретились в саду и полюбили друг друга, и от этого союза родился ребенок, который есть никто иной, как Эрос. Таким образом, любовь – есть результат, продукт, ребенок двух принципов: полноты (или богатства) и пустоты (или бедности). Именно полнота всегда решает принести свои богатства пустоте. Пустота это как пропасть, бездна, которая ждет когда её наполнят, и именно полнота приблизится к ней, чтобы дать ей то, чего она желает.

Предположим, что вам надо нанести кому-то визит: поскольку вы играете роль мужского принципа, вы должны быть наполнены: с руками полными фруктов, цветов, подарков или с душой, наполненной добрыми мыслями и чувствами, неважно; главное – не быть пустым. Потому что женский принцип не очень-то в восторге от пустых существ, т.е. инертных, голых, нищих. Женщину (материю) могут очаровать лишь те, у кого богатство, изобилие, сила. Представьте себе мужчину, который, прогуливаясь, встречает на улице женщину и смотрит на неё сонным, потухшим взором: вы полагаете она будет очарована и почувствует влечение к нему? Конечно, и такое возможно, есть такие странные женщины, может она влюбится в него из-за его глаз, "предающихся грёзам". Но в основном большинство женщин предпочтёт мужчину, который пронзит их взглядом, полным страсти, они скажут: "Вот это мужчина!" Мужчина означает богатство, изобилие, силу, деятельность, энергичность. Разве не так всё происходит? Да, это книга жизни, нужно знать её и изучать.

Если вы всегда идете к своим друзьям с пустыми руками, реально или символически, они скажут: "Ну что это за человек? Когда бы он ни пришел, он вечно пустой, ещё и меня опустошает". Они всё больше начнут относиться к вам недоверчиво, подозрительно вплоть до того дня, когда полностью закроют перед вами двери своего сердца и своей души. Так глупцы теряют своих друзей, желая всегда их использовать. Не ходите к своим друзьям, если вы действительно пусты, если вы не можете принести им по крайней мере добрый взгляд, улыбку, несколько теплых слов, которые и есть истинно живые подарки. Если вы поняли глубокий смысл этой традиции приносить подарки, вы сможете отныне улучшить свой образ жизни.

Пойдем дальше. Когда вы берете ведро, чтобы пойти к источнику или водопроводной колонке, что вы делаете? Вы играете роль мужского принципа: вы перемещаетесь, идете, а источник в это время остается неподвижным. Но если, дойдя до него, вы не измените полярности, вы не сможете наполнить свое ведро. Таким образом, в этот момент вы отождествляетесь с женским принципом, вы становитесь воспринимающим, и ведро наполнено. Источник – женский принцип из-за своей неподвижности – одновременно является мужским благодаря текущей воде, а вы сначала мужской, потому что перемещаетесь, но поскольку вы несете ведро, чтобы его наполнить, вы также и женский принцип. Вода течет, наполняет ваше ведро, и вы уходите удовлетворенными. Вы скажете: "Но это очень просто и очевидно!" Да, но не торопитесь с выводом, который следует из этого примера.

Когда вы приходите к Богу, как вы это себе представляете? Бог там, где Он есть, Он ждет, Он представляет собой женский принцип, а вы, поднимаясь к Нему, идете в поисках Его и олицетворяете собой мужской принцип. В этот момент вы должны быть полны и готовы принести подарки и положить их перед Ним, отдать всё ваше сердце и душу, говоря: "Я отдаю тебе всё, Господи"... Отдав всё, вы пусты и становитесь женским принципом. Тогда Господь, как постоянно бьющий ключом источник, наполняет вашу душу и сердце, и вы снова богаты, полны сил; и вы возвращаетесь к себе удовлетворенными. Так совершается поляризация. Сначала вы должны проявить себя активным, энергичным, предприимчивым, т.е. медитировать, размышлять, концентрироваться. Потом как птица, что сначала летит стремглав, затем застывает и парит неподвижно в небе, вы перестаете быть активным, ничего больше не делаете, купаетесь только в покое, свете, тишине... В этот момент вы чувствуете, что полны сил и благословений, и вы удовлетворены.

Активность и пассивность – вот два состояния, различные возможности которых я проверил. Нужно уметь использовать и то, и другое. Тот, кто знает только активное состояние, всегда напряжен, зажат, и ему не удается достичь этого состояния разрядки, успокоения, эйфории, этого ощущения парения в новом мире... Но не пройдя через первое состояние, невозможно достичь второго, чтобы оживить, вызвать потоки. И если вы скажете: "О, не стоит труда, я хочу остаться в состоянии воспринимающего", то тогда вы будете, как те чересчур чувствительные и слабые медиумы, которые хиреют, потому что не сумели развить в себе мужской принцип, чтобы защитить себя, сознательно направлять себя и познать Тонкий мир: они глупо подставляют себя всем опасностям и становятся жертвами любых необузданных сил природы. Чтобы избежать этого, вы должны проявить себя сначала как мужчина – активно, энергично, а потом, вооруженные этой волей, вы можете позволить себе расслабиться, оставаясь пассивным, потому что все эти эманации, светлые и гармоничные излучения, вызванные вами, защитят вас и помешают враждебным силам проникнуть в вас, чтобы разорить. Значит, надо уметь быть одновременно мужчиной и женщиной. Мои дорогие братья и сестры, я даю вам очень важный пример, не забудьте то, что я вам сегодня сказал.

Кстати, о полноте и пустоте я ещё добавлю кое-что. Вы должны знать, что любой из наших жестов магический. Следовательно, когда утром вы идете к кому-то с пустым ведром, бутылкой, чашкой или корзиной, не говорите ему: "Добрый день", потому что сами того не зная, вы пожелаете ему пустоты, бедности, неудачи на целый день. Вы скажете: "Да это не имеет никакого значения. Люди об этом не заботятся!" Если люди этого не знают, это не причина подражать им. Пусть они поступают как хотят, но мы, изучающие законы жизни, должны стремиться быть сознательными, контролировать и владеть собой в любой ситуации. Прошу вас, вложите себе это в голову, потому что вот уже годы, как я говорю и повторяю вам это, но будто никогда ничего не говорил. Когда утром вы захотите пожелать своим друзьям доброго дня, уберите подальше все пустые сосуды, возьмите что-то наполненное или вложите в свое сердце добрые мысли и чувства и пожелайте своим друзьям хорошего дня. Если вы умеете работать с позитивными силами природы, вас будут любить и уважать.

В некоторых странах есть женщины, колдуньи, которые, зная магическое влияние полного и пустого сосуда, нарочно появляются с пустым сосудом перед тем, кому хотят навредить, именно в тот момент, когда тот выходит. Делая это, они могут вызвать серьёзные и даже смертельные случаи; никогда не делайте этого неосознанно, ни тем более нарочно, потому что наказание будет ужасным.

Добавлю к сказанному: друг, которого вы идете повидать, может окружать себя пустыми предметами, но вы, если идете к нему, ни в коем случае не должны быть пустым, именно вы должны наполнить его сосуды. Тот, кто идет к другому, должен быть поляризован положительно, он должен придти наполненным. Кто-то скажет: "Но я не пустой, я весь переполнен гневом, сожалением, злобой и хочу разделить всё это с ним!"

Очевидно, есть разная полнота... Но здесь мы говорим только о светлой, божественной полноте... Но можно быть полным мерзости и гулять с этой полнотой, которая всегда дурно пахнет!!!

Бонфен, сентябрь 1963 года

Комментарии

Пустота ищет полноту, чтобы быть наполненной; полнота привлекается пустотой, чтобы дать ей свою полноту. Впрочем, вы спрашиваете себя, произойдет ли это хоть когда-нибудь, ведь пустота так обширна!... В конце концов, поскольку полнота тоже необъятна, они вечно решают эту проблему, это и движет миром...

Что касается человеческой девственной души, она должна быть восприимчивой, бедной, смиренной, чтобы привлечь Божественный Дух и быть оплодотворенной Им. Полнота с полнотой взаимно отталкиваются; но смирение, которое есть бедность, является одновременно и богатством, потому что позволяет приблизиться к Богу. Надо быть смиренным перед Богом, чтобы наполниться Его полнотой, если же вы разбухли от гордыни, это будет невозможно. С людьми всё иначе; если вы хотите помогать людям, или хотя бы не быть раздавленными ими, вы должны обладать полнотой. Другими словами, нужно быть богатым перед людьми и бедным перед Богом.

Бонфен, 23 июля 1963 года


Учение любви в Посвящениях

Импровизированная лекция

Да, да, мои дорогие братья и сестры, надо любить... "Так ведь это как раз то, что мы делаем, скажете вы, все готовы любить". Я знаю, но может быть не так, как надо понимать любовь. Но самые великие посвященческие храмы прошлого в Мистериях учили, что любовь – это единственное условие истинного совершенства, настоящего освобождения. А что мы видим сегодня? Прямо противоположное: люди опускаются и ограничивают себя тем, как понимают и проявляют любовь, а если и учатся чему-то, то только у Преисподней страданиям, ревности, возмущению. Да, они изучают, но только негативную сторону. Нужно вернуться к той науке, которой обучали в посвященческих храмах, о которых я помню. Ибо я там уже был; нельзя заниматься теми вопросами, которые ещё не познал.

Я знаю также, что некоторые из тех, кто сейчас в Братстве, не закончили в прошлом учебы, потому что покинули Посвященческие Школы, чтобы начать другую жизнь, – отсюда и происходят все их трудности. Чтобы вновь обрести то знание, они должны возобновить свою жизнь по законам, данным в те времена в храмах. Невозможно подняться на поверхность, если не живешь по законам Посвящения.

В храмах ученика учили отношениям любви к Творцу, творению и творениям. Это учение можно найти сегодня в сжатом виде в Каббале, которая является наукой, касающейся Создателя, мира и человека. Это та же наука, которая передается в течение веков, с тех пор как Небо дало её людям через Архангела Радзиила. Люди никогда не смогли бы постичь это великолепие, эту необъятность, если бы Архангелы не помогли познать её через великих Посвященных.

Итак, я уже говорил вам, что в храмах учили любви. Но прежде всего любви к Создателю, потому что без этой любви никакой прогресс невозможен: нет контакта, нет и отношений с высшим миром. Это всё равно, как если вы обрежете провод, соединяющий вас с электростанцией; ваши лампы больше не светят и аппараты не работают... Поэтому первое, чему учили своих учеников великие жрецы – это никогда не рвать нить, связывающую их с центром, с Господом. И они объясняли им, как внутренне настроить свои аппараты, лампы, как их очищать, чтобы затем войти в контакт.

Квинтэссенция этого учения о любви была дана в Библии: "возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим" и "возлюби ближнего твоего, как самого себя". Но между человеком и Господом есть ещё кое-что, что надо любить: между человеком и Господом есть мир, т.е. все те миры с их обитателями. Там тоже существует целая наука, которая объясняет, как соединяться с духами той или иной области, какие слова произносить, какие движения делать, какие запахи использовать, какие символы располагать вокруг себя, в какие одежды одеваться. Не так много трудов в христианской религии, где упоминалась бы эта иерархия, существующая между людьми и Господом. Но когда Иисус говорил: "Никто не придет к Отцу, как только через меня", он выражал часть той науки, которой обучали в храмах, потому что он представился как посредник между Господом и людьми, как медиум, проводник.

Между Небом и землей существует целая живая иерархия, именно она представлена в Библии в виде лестницы Иакова. Когда Иаков покинул Месопотамию по приказу Всевышнего, он заснул на камне; во сне он увидел лестницу, соединяющую землю и небо, и ангелов, поднимающихся и спускающихся по этой лестнице. Эта лестница есть не что иное, как ангельская иерархия, которую упоминает Каббала, а Христос соединяет землю и небо. Конечно, слово "лестница" далеко от истинного представления величия этой иерархии, но в языке надо найти слова, чтобы донести смысл того, что хочешь сказать.

В Посвящениях эту лестницу, этого посредника представлял жрец. Поэтому ученики, учившиеся истинной любви, принимали его за отправную точку, чтобы возвыситься до божества. Потому что только без личностная любовь приносит великие благословения. К несчастью, люди, не знающие этого, предпочитают любить не Господа, не своего наставника, а какого-нибудь мужчину или женщину, рискуя закончить катастрофой. Вот что они уяснили: они отбросят всякую другую любовь и сконцентрируются на каком-нибудь мужчине или женщине, говоря: "Так, по крайней мере, хоть что-то держишь в руках, есть от чего получить удовольствие!" Но потом приходит расплата, разочарование, не будем говорить об этом! Вы разрушены, потому что доверились тому, что не может быть прочным и надежным. Эти существа, не связанные с Небом, не стремящиеся развивать свои качества и добродетели, если вы рассчитываете на них, то это всё равно, как если бы вы поместили весь свой товар на дырявую лодку; тогда конец ясен, она потонет, и все богатства будут поглощены водой. Это случается постоянно.

Но если ученик любит, прежде всего, Господа всем своим сердцем, всей своей душой, а затем воспринимает своего наставника, своего Учителя, как представителя Господа, и если он, возвышенный и освященный этими двумя видами бескорыстных чувств, попытается полюбить мужчину или женщину, то сделает это по-другому, без трагедий. Потому что эти две формы любви будут его защищать, советовать ему, как интуиция, ясновидение или мудрость. В этот момент всё будет полнотой, потому что в трех мирах будет присутствовать любовь. Но без первых двух, человеческая любовь неизбежно оставит пепел, сожаление, раны.

Да, но люди настолько слепы и тупы, что считают возможным ссориться с Господом, со своим Учителем, и в то же время абсолютно доверяют дуракам. Посмотрите-ка на них... Господь, обладающий всей властью и знанием, и их Учитель, постоянно связанный с Господом, он только и думает, как их просветить и как помочь им.

А-а! Вот с ними и нужно бороться, им и нужно противиться. Они поверят любому пьянице, дебоширу, мошеннику, отдадут всю свою душу, все богатства, а Учителя будут остерегаться! А ведь именно он заслуживает любви, потому что никогда не принесет вам вреда. Когда вы любите его, вы ему говорите: "Вот, возьмите всё, я всё отдаю вам", а он вам отвечает: "Сохраните это для себя, мне этого не нужно". Если вы и должны любить Учителя, то не ради него, а ради самих себя, потому что именно вы пойдете дальше с вашей любовью. Эта любовь для вас, а не для него; у него другие заботы... Вот как надо думать. Но когда я говорю, что надо иметь Учителя и любить его, вы должны понять меня в самом широком смысле. Этот Учитель может быть на физическом плане или в Тонком мире. Нужно иметь Учителя, чтобы он помогал вам, просвещал вас, Учителя очень высокого, бескорыстного служителя Бога.

Вам надо любить, и поскольку вы можете любить Господа и Учителя, не подвергаясь опасности, зачем стремиться всё отдать какой-нибудь дурехе или шалопаю? Любите кого хотите, но в третью очередь; в этот момент именно ваша любовь к Господу и вашему Учителю даст вам хороший совет, и вы будете в безопасности. А сейчас вы ещё в опасности: день и ночь вы рвете на себе волосы, причитая: "Но я не думала, что он – или она – будет таким!" Конечно, вы никогда и не будете думать, потому что никогда не спрашиваете тех, кто способен вас просветить... Вы удивлены? Я тоже. Каждый день я удивляюсь, но моё удивление совсем другое; я удивляюсь, видя, как люди думают и поступают.

Бонфен, 16 августа 1970 года


Любовь разлита во всей Вселенной

Импровизированная лекция

Все ищут любовь, а не мужчину или женщину. Доказательством тому служит тот факт, что мужчина покидает свою женщину, потому что нашел любовь в другом месте, у другой женщины. Значит, он искал не женщину, а любовь. И если он не найдет её и у этой женщины, он пойдет искать её у третьей..., у четвертой... Лишь любовь имеет значение, не женщина, не мужчина, а любовь, иначе они не покинули бы друг друга никогда. А теперь представьте, что вы обрели любовь на высших планах, вы не будете больше её искать, потому что уже обладаете ею. А пока вы её не нашли, вы ищете её у мужчины или у женщины.

В действительности любовь существует повсюду во Вселенной, это вещество, энергия, которая распространена во всем космосе, и которую люди не готовы ещё получать через свою кожу, глаза, уши, мозг. Они довольствуются только тем, что находят её только в некоторых местах мужского и женского тела, где она накапливается; они ищут её там, чтобы немного порадоваться каким-то крохам, не зная, что она распространена в изобилии в пространстве.

Любовь распространена повсюду, мои дорогие братья и сестры, мне это открыло растение, потому что я вам уже говорил, что я учусь у камней, растений. Насекомых, птиц... Однажды в Ницце я увидел растение, висевшее в воздухе, оно черпало элементы своего существования из воздуха; и ему необязательно было зарывать свои корни в землю. Я долго рассматривал его, и оно поведало мне: "С того момента, как мне удалось найти элемент, необходимый для моего существования – мою любовь – в воздухе, зачем мне зарываться в землю, как это делают мои подруги? Я нашло секрет, я черпаю всё в воздухе". Вот пример, открывающий горизонты и доказывающий, что то, в чем человек нуждается, он может обрести в любом месте, а не только на физическом плане, где постоянно находишься в поиске.

Оставим пока людей искать там, где они ищут; но в будущем все творения всё больше будут готовы собирать в атмосфере эту любовь, распространенную повсюду, как роса. Потому что люди, как растения; некоторые черпают свою жизненную силу от Матери земли, другие из воздуха, области мысли, наконец, от солнца, от Самого Бога, потому что Бог есть любовь. Но возьмем пример именно росы.

Повсюду в атмосфере находится пар, который становится видимым по утрам, сконденсировавшись на растениях. Поскольку не у всех растений есть садовник, который за ними ухаживал бы, природа захотела им помочь, одаривая по утрам этими прекрасными капельками, которые поддерживают жизнь любого растения. Природа взяла на себя заботу об орошении растений, и по всей земле утром она рассыпает жемчужины росы. Так что же такое роса, если не конденсированная любовь? И что представляют собой солнечные лучи, если не проявленную любовь? Вот в природе всё есть любовь. Возьмем теперь пример с дыханием. Люди не умеют пока дышать всеми порами кожи, поэтому их дыхание ещё не полное, не идеальное. Некоторые йоги, тем не менее, научились дышать кожей, так они улавливали все необходимые энергии, жизненно необходимые вещества. А вот упражнение, которое вы уже можете делать на восходе солнца: вы концентрируетесь, чтобы вобрать в себя через кожу солнечные лучи и собираете их в солнечном сплетении. Через месяцы и годы упражнений, вы почувствуете, как откроются маленькие устьица, маленькие дверцы, которые уже есть там, но человек еще не стремился заставить их работать. Позже, когда он начнет дышать кожей, он сможет уменьшить количество и пищи, и напитков, потому что научится вдыхать более тонкие вещества.

Почему нужна женщина или мужчина, чтобы ощутить любовь? Вот, где зарождаются ограничения, несчастья, трудности, зависимость. Любовь – это жизнь, и она абсолютно необходима. Сами Посвященные не могут жить без любви, но они ищут и собирают её повсюду, а затем раздают её во все стороны. Они постоянно погружены в любовь: они вдыхают любовь, едят любовь, созерцают любовь и постоянно думают о любви. Поэтому им женщины не нужны: у них уже есть любовь, она в них, она кипит, вспыхивает и наполняет их, и это замечательно, они целиком погружены в любовь. Тогда зачем искать её в другом месте? Зачем разрушать эти ощущения полноты, чтобы подбрасывать горящие угли в свою голову? Я не против любви, нет, я только говорю, что надо учиться улавливать её везде; я нахожу её повсюду, и даже вы даете её мне. Да, сами того не зная, какую любовь вы изливаете на меня!

Вы ищете любовь, хорошо, но вы всегда ищете её там, где все её ищут, в этих известных, наследственных... так называемых фантастических местах! И оказывается, что её там почти нет; её там совсем немного, едва несколько капелек, которых недостаточно, чтобы напоить и действительно утолить жажду тех, кто хотел бы выпить целый океан. Как и роса: прежде чем попасть на деревья, цветы и траву, она была в пространстве. Всё, что есть на физическом плане, можно найти и в других местах, только в состоянии более высокой чистоты. Все материализованные элементы существовали вначале в эфирном состоянии, и только потом стали более плотными: сначала газ, потом вода и, наконец, земля. Итак, почему бы не поискать их там, где они находятся в более тонком состоянии вместо того, чтобы искать их так низко, где смешаны все нечистоты? Именно так индийские йоги открыли, что через дыхание в пране можно черпать все необходимые для здоровья элементы. И даже западная медицина пришла к выводу, что самые важные для здоровья элементы – это самые тонкие элементы: витамины, гормоны.

Научитесь также искать любовь в эфирной области, потому что она – там, и не только несколько капель росы, а целый океан, из которого вы можете пить столько, сколько хотите, никто вас в этом не упрекнет. Если вы отправляетесь на лужайку соседа, потому что у вас нет сада, а вам сказали, что очень полезно ходить босиком по росе, это хорошо, но вы увидите, что вас ждет!... Итак, оставьте капельки росы, идите к океану... за океан вам не придется ничего платить; он там, огромный, бесконечный, неисчерпаемый. Только он немного выше. Но когда вы достигнете его, он устремится в вас и одарит полнотой.

Очевидно, здесь тоже много проблем. Потому что, если кто-то меня спрашивает: "Но тогда что, я должен полностью, окончательно отказаться от моих взаимоотношений с женой, потому что мне очень хочется открыть самую тонкую форму любви, о которой вы говорите?", я ему отвечаю: "Старина, я не могу вам так ответить, это очень сложно. Вам надо быть с вашей женой, потому что надо, чтобы она тоже была согласна; вам нужно решить эту проблему только вместе; иначе неизбежны трагедии. А кто будет виноват? Я, меня обвинят в разъединении пар, в разрушении семей". Потому что меня всегда плохо понимают, и не знают, как за это взяться. Сначала необходимо и мужу и жене, обоим, договориться; а потом им надо двигаться постепенно, не прекращать внезапно одним махом все отношения. Очень немногие люди готовы полностью изменить свою жизнь за один день; остальные рискуют заболеть. Надо поступать так, как те, что решили бросить курить. Представьте, что тот, кто выкуривал по три пачки сигарет в день, решил резко, за один день, бросить курить; он будет так страдать, что через два дня начнет вновь. Но если он возьмется за это постепенно, его организм привыкнет, адаптируется и однажды он сможет больше не курить, не испытывая страданий. В любой ситуации надо знать, как поступить.

Итак, не надо потом меня обвинять и говорить: "С тех пор как я в Учении, я самый несчастный человек". А раньше он был счастлив? Я не верю. Внешне, да, возможно, потому что когда вы не делаете никаких усилий, вы спокойны... Но со временем нечистоты накапливаются, и однажды вы так или иначе начинаете страдать. Тогда как если вы решили себя очистить, очевидно, вначале вы несчастны, потому что вызвали в себе целую революцию, но затем наступает улучшение. Это надо понять. В первом случае под внешним благополучием, спокойствием, в действительности уже готово разрушение. А если вы живете неправильно, но повторяете: "Я чувствую себя хорошо, я чувствую себя хорошо", вы ошибаетесь; это сравнимо с домом, с прекрасным фасадом, стены которого уже изъедены червями. Пока он всё ещё держится, но придет день... Значит, не принимайте во внимание внешнюю сторону. С тех пор, как вы в Учении, вы, вероятно, пострадали от небольших неудобств, но это не причина, чтобы повернуть назад.

Это так же, как люди, желающие поголодать. Как только они чувствуют какие-то боли: боли в голове или при прощупывании и т.д., они волнуются и не хотят больше голодать; по крайней мере, раньше они чувствовали себя лучше. Они не знают, что голод – тот диагностик, который показывает им слабые места в их организме, где скопились нечистоты. То есть не стоит оставлять практику голода из-за небольших недомоганий, но, конечно, не следует начинать с пяти- или шестидневного голода сразу. И к этому тоже организм должен привыкнуть; вы начинаете голодать сначала один день, затем два дня; и ещё через какое-то время, три дня... Надо уметь думать и знать методы. Если вы остановитесь на внешней стороне, не зная, как за это взяться, очевидно, вы сделаете неверные выводы15.

Истинная радость находится не в физических отношениях. Посмотрите, к примеру, на двух влюбленных вначале: они ещё не обнимались, но какую радость, какое вдохновение они переживают! Они встают и ложатся с мыслью друг о друге, и при одной только этой мысли, что они увидят друг друга, будут разговаривать, они становятся поэтами. Они пишут друг другу, дарят друг другу лепестки роз, которые для них, как талисманы... Но как только они начинают обниматься, спать вместе, со всеми этими тонкостями покончено, они уже не радуются, как прежде, и не думают друг о друге, как прежде, и начинаются трудности, урегулирование недоразумений. Прежде они были как в раю; тогда почему они не продлили этот рай подольше?

Я знаю, что вы мне скажете: что это не может продолжаться вечно, нельзя питаться гомеопатическими дозами, улыбками, словами, что нужно что-то более существенное.

Хорошо, но тогда не удивляйтесь и не упрекайте никого: ешьте суп, который вы приготовили, и всё. Поскольку вы не хотите жить в свете и в поэзии, и вам нужно что-то более существенное, я не против, но я вас предупредил. Я обязан говорить с вами об этой высокой степени любви! Нет слов, чтобы выразить её... Всё бледнеет рядом с этой высшей любовью, которая не зависит ни от чего и ни от кого, которую вы можете переживать беспрерывно и которая обнимает все создания. Да, даже со своими слабостями все становятся прекрасными, приятными, и вы их любите.

Севр, 11 января 1970 года


Как расширить понимание брака (I)

Импровизированная лекция

Большинство людей настолько ограничены в своей любви, что за исключением своего мужа или жены, они забывают о целом мире, для них больше ничто не существует; впрочем, их тоже нигде не найдешь, они затерялись где-то в пространстве. Люди ещё не привыкли к пониманию любви в более широком смысле, они её умаляют, принижают, обедняют и калечат; это уже не божественная любовь, которая сияет и обильно поит все создания. Истинная любовь та, что обнимает все создания, не ограничивая, не пуская корней возле кого-то одного. Только вот что скажут те, чьи жены и мужья начнут любить весь мир? Они скажут, что наше Учение ведет к разным аномалиям, и вместо того, чтобы освободить себя, они останутся в цепях своих старых понятий. Ну и пусть там пребывают!

Это Учение предназначено для тех, кто, видя, что прежняя жизнь не может их ни защитить, ни спасти, ни сделать счастливыми, ни дать им свободу перемещения в Небе, захотят искать новую жизнь. Она уже давно найдена, эта новая жизнь, и только ждет людей; но открыть им её нельзя, потому что они не готовы принять её, будет лучше оставить их где-нибудь связанными, иначе со своими откровениями они принесут слишком много ущерба. Пока люди были грубыми, примитивными, надо было сдерживать их свободу, поэтому им давали одного партнера или одну партнершу. Это мешало им совершать глупости везде и всюду. Это Учение не для всех; оно только для тех душ, которые не употребят во зло свою свободу.

Только поймите меня правильно, я никогда не говорил, что не нужно сочетаться браком и иметь детей; просто муж и жена должны иметь более широкие понятия, проявлять меньше чувства собственности и ревности: муж радуется за свою жену, которая любит весь мир, а жена счастлива, что у её мужа такое широкое сердце, и оба при этом пребывают в мудрости и чистоте. Так брак со всеми замечательными традициями и правилами будет спасен, и в то же время муж и жена с их широким сознанием поймут, что до сих пор они были слишком ограничены, им необходимо расширить своё сердце и любить все творения, не преступая законов верности и мудрости.

Вот мудрое решение. Мы не против брака, и не проповедуем свободный союз, как это практикуется в некоторых странах. После нескольких экспериментов они поняли, что это новшество не лучшее, и вернулись к традиционному решению вместо того, чтобы найти третье, правильное решение. Для любой проблемы существует третья возможность, которую я всегда ищу... И по поводу любви и поведения во время любви существует третье решение. Пока люди не познают его, они не будут удовлетворены. Те, кто решил остаться холостяками, чувствуют, что им не хватает чего-то, и они сожалеют иногда, что не женились. Что касается тех, кто женился, они тоже несчастны и сожалеют о содеянном. Никто не нашел правильного решения, третьего. Когда люди найдут его, будь они женаты или нет, они всегда будут пребывать в счастье и полноте.

Не надо упразднять брак. Он существует так давно, что его отмена может послужить разного рода беспорядкам. Предположим, что все скажут: "Нет, семья ничего не стоит; надо делать всё, что хочешь со всеми мужчинами и женщинами... Всё, полная свобода!" Но через какое-то время вы заметите, что происходят грандиозные аномалии со всех точек зрения: физической, психической, социальной, экономической, и вы вновь вернетесь к семье. Потом, пресытившись ею, опять предадитесь свободным отношениям, распутству, бесстыдству до тех пор, пока уставшие, истощенные, пресыщенные вы в который уже раз заявите: "Нет, семья была лучше...", и так бесконечно вы будете бросаться из одной крайности в другую вплоть до того дня, когда придете к третьему решению. Это решение находится не в семье, не в свободной любви, её источник, прежде всего в разуме, в сознании; оно заключено в понимании, что существуют другие аспекты любви, иные способы её проявления, ещё более чудесные, иные её выражения, более широкие и чистые, где муж и жена стараются получить друг от друга более благородное понимание, более возвышенное и дают друг другу взаимную свободу.

Большинству людей не удается прийти к такому пониманию любви: слишком много старых тенденций протестует и возмущается в них. Но когда два действительно продвинутых существа сочетаются браком, уже заранее они предоставляют эту взаимную свободу; каждый может любить всех созданий, не совершая с ними безумств: жена понимает своего мужа, а муж – жену, и оба поднимаются, вместе идут к Небу, всё больше расцветают и освещаются, потому что живут настоящей, неограниченной жизнью. Вот лучшее решение. Если вам не удается найти мужа или жену, которые дали бы вам эту свободу, а находите только стремящихся вас ограничить, тогда лучше не связывать себя узами брака и остаться свободным любить тех, кто вам нравится, чтобы никто не имел права вас упрекать. Потому что, если у них узкий эгоистичный взгляд на этот вопрос, не стоит связывать себя с ними, чтобы потом всю свою жизнь видеть беса при дневном свете!

Бонфен, 15 августа 1962 года


Родственная душа

Импровизированная лекция (записано на пишущей машинке)

Любой человек имеет родственную душу. В тот момент, когда человек вышел, как пламя, как искра из лона Творца, он был – два в одном, и эти две части прекрасно дополняли друг друга; каждый был абсолютной половиной другого. Теперь эти две половинки разъединены, они взяли разные направления и развиваются отдельно. И если на протяжении своей эволюции они встречаются, то каждый несет образ другого в глубине своего существа, один отметил своей печатью другого. Таким образом, каждое человеческое существо имеет родственную душу внутри себя. Этот образ очень расплывчат, но существует. Поэтому человек приходит на землю с тайной надеждой встретить где-то душу, которая даст ему все, в чем он нуждается и между ним и этой родственной душой установится гармония, неописуемое слияние.

Вы знаете это, потому что все вы не перестаете верить, что встретите эту возлюбленную душу, лицо которой вам так знакомо. Тот образ, что вы носите в себе, так глубоко скрыт, что вам не удается ясно увидеть его. Иногда вы замечаете кого-то на улице и говорите: "Вот она, это она!" Как если бы вы вдруг слились с этим образом, трепетно хранимым в себе. В этот момент вся ваша жизнь меняется, и вы делаете всё, чтобы вновь увидеть это лицо. Когда вы встречаете её и разговариваете с ней, всё становится чудесным, жизнь бьет в вас ключом, и вы преуспеваете во всех областях. Но после вашего сближения вы открываете, что на самом деле это не то существо, которое вы ждали. Разочаровавшись, вы покидаете его и возобновляете свои поиски. И во второй раз вы верите, что нашли эту родственную душу в другом человеке, и та же радость, и то же вдохновение брызжут в вас фонтаном, – вы снова любите. Но история повторяется, и в этот раз вы тоже видите, что это не тот, кого вы искали.

"Тогда что же, этот человек не был моей родственной душой?" И да, и нет. Это была ваша собственная половинка, пришедшая оттуда, чтобы повидать вас через другого человека. Потому что очень часто, когда первая половина воплощена, другая не может воплотиться. Что же произошло, когда мы почувствовали, что встретили свою родственную душу? В ином мире она думает о нас, желает нам добра и счастья, и благодаря этой таинственной связи, существующей между нами, она чувствует наше стремление к высшей жизни, к красоте. Тогда она входит в человека и появляется перед нами на какое-то время. Вот почему женщина находит вдруг своего возлюбленного в мужчине: её родственная душа вошла на короткое время в земной домик, она делает знаки своей возлюбленной, посылает ей свою любовь, хотя сам мужчина может и не знать, что он обитаем, в нем кто-то живет. Но в общем, женщина (или мужчина – в зависимости от случая, потому что всё это верно для обоих полов) стремится к физическим обменам с тем, кого она начинает любить, вызывая таким образом уход родственной души, которая грустно удаляется. Очевидно, мужчина старается воспользоваться этой ошибкой женщины, принявшей его за свою родственную душу, а женщина постепенно понимает, что этот мужчина лжец и вор и что её возлюбленный ушел. Возможно, позже он появится в ком-то другом...

Но этот несчастный опыт рискует повторяться вплоть до того момента, когда мы поймем священную сторону любви. Тогда обе половинки, действительно, смогут найти друг друга: они будут любить друг друга, будут одаривать одеждами света и плавать в счастье, не желая заходить дальше этих тонких контактов, зная, что, совершив это, они разорвут узы, связывающие их с первоначальным светом. Но прежде чем достичь этого состояния, сколько неудачных попыток, после которых вы скажете: "Я ел и пил, я объедался, и всё же несчастен, я никогда не находил радости и счастья в обладании!" Это преступно: испробовать всех женщин мира и никогда не испытать продолжительного озарения. Но люди довольствуются столь мимолетными озарениями!

Две родственные души существуют полностью друг для друга, и никогда другое существо в мире не может принести им ту же полноту. Значит, все существа, которых вы встретили с начала ваших многочисленных воплощений, все мужья и жены, любовники и любовницы покинули вас, потому что были не для вас. Возможно, вы были вместе на какой-то момент, но как тот горшок и крышка, которые не подходят друг другу. В то время как две души, сотворенные Богом вместе, абсолютно созданы друг для друга, совершенно подходят друг другу, ничто не может их разъединить, и у них нет никакого страха, что это произойдет. Когда в паре тот или другой боится, что кто-то соблазнит партнера (на самом деле ничто не может помешать этому произойти), то лишь потому, что этот партнер не истинный возлюбленный, не родственная душа. Женщина любит мужчину, но он уходит с другой; мужчина любит женщину, но она оставляет его... Родственные души, напротив, встречаются с абсолютной уверенностью и не могут покинуть друг друга.

Во время своих земных воплощений человек встречает свою родственную душу двенадцать раз. Но чаще всего эта встреча провоцирует смерть, потому что условия существования очень далеки от того, чтобы могла осуществиться столь совершенная, столь абсолютная любовь. Пьеса Шекспира "Ромео и Джульетта" как раз рассказывает о встрече двух таких родственных душ.

Придет день, когда родственные души дадут миру детей, но это будет совсем не так, как это делают мужчины и женщины сегодня: они окружат друг друга светом, будут излучать друг другу любовь, и в такой атмосфере родятся потоки сил, которые окутают их обоих. И то, что будет излучать тогда мужчина по отношению к женщине, будет впитано ею в самой великой чистоте, и уже в этот момент эта работа привлечет третье существо, их будущего ребенка. Естественно, этот ребенок будет в полном родстве с отцом и матерью. В тот момент, когда появляется дух, который должен стать их будущим ребенком, он проецирует в солнечное сплетение матери флюид (газообразное тело), который обволакивает его, и несколько мгновений спустя перед родителями предстает совершенно похожий на них ребенок.

Конечно, сейчас у людей нет возможности рождать детей таким образом, но такое явление уже происходит на спиритических сеансах. Когда медиум в трансе, ясновидящие видят газообразное тело, выходящее из его солнечного сплетения, как светящееся облако, которое формируется и немного погодя дает проход духу; его можно даже сфотографировать. Однако дух, воплощенный в эту материю не может долго оставаться видимым, потому что материя очень быстро вновь поглощается медиумом. Но в будущем, когда люди будут давать рождение детям таким образом, материя не будет дана только на время, как в этом случае, а навсегда, окончательно. Очевидно, чтобы это стало однажды возможно, люди должны работать, чтобы достичь абсолютной чистоты. Сегодняшний способ производить детей такой же, как у животных. Почему этим занимаются, потушив свет и прячась? Потому что люди чувствуют, что это недостойно Сыновей Бога. Бог не настолько жесток и скуп, чтобы не дать им другого способа, но они сами утеряли секрет, потому что спустились слишком низко в материю.

Теперь не поймите меня плохо; то, что вы только что узнали, что ваш муж или ваша жена не совсем ваша родственная душа не означает, что вам надо от них избавиться. Напротив, именно теперь надо думать, что вы, как компаньоны должны, трудиться вместе и вам необходимо понимать друг друга вплоть до того дня, когда вы должны будете расстаться.

Севр, 28 февраля 1942 года


Всё – во взгляде

Импровизированная лекция

Все человеческие драмы происходят от того, что люди не знают, как смотреть. Вас влечет к женщинам – или к мужчинам – и вы боретесь, боретесь, никогда не достигая хоть какой-то победы, потому что не знаете, как бороться, и вы даже вредите себе, потому что полагаете, что достаточно сильны, чтобы лицом к лицу встретиться с этими потрясающими силами. И вот гордыня, самонадеянность... Так чем вы их победите? Вы воображаете, что можно безбоязненно встретиться с силами, которых не знаешь, поэтому вы всегда повержены.

В Посвященческой школе ученик знает, что для победы он должен связаться с высшей силой, которая будет бороться вместо него. К примеру, вы не хотите, чтобы хорошенькая девушка соблазнила вас... а она перед вами, слегка раздета, волнующая и соблазнительная. Если вы рассчитываете только на собственные силы, то чем больше вы боретесь, тем сильнее хотите наброситься на неё. Тогда как если вы умеете смотреть на неё, как на аспект Божественной Матери, то вы не только не поддадитесь искушению, но пойдете очень высоко и долго будете пребывать в состоянии поэзии и восторга... Перед каждой девушкой, перед каждой женщиной думайте, что это Божественная Мать, которая делает вам честь своим присутствием, что вы перед одним из её проявлений: её лицо, взгляд, улыбка..., и благодарите её. Так, вместо того, чтобы вводить вас в искушение, все эти дочери Божественной Матери принесут вам ощущение чуда, расцвета, неописуемого обогащения. Всюду, куда вы пойдете, вы почувствуете, что земля населена созданиями, призванными радовать вас, наполнять счастьем вашу душу и сердце...

А поскольку люди не умеют смотреть, они становятся жертвой своих желаний и слабостей, а значит, кандидатами на больничную койку. Бороться, всегда бороться; нет, нужно только уметь смотреть, весь секрет в этом. Если вы женщина и страдаете от того, что чувствуете постоянное влечение к мужчинам, не переживайте, смотрите на них, как на проявление Отца Небесного: Его Великолепие, Разум, Силу; в этот момент больше не будет ни искушения, ни опасности, ни всепоглощающей пучины. Чего только люди не писали по этому поводу! А всё дело в том, что у них просто не было священных знаний, которые дали бы им возможность правильно смотреть на вещи.

Очевидно, иногда встречаются немного грустные аспекты Отца Небесного; пьяницы, например, но это ничего не значит, скажите себе: "Вот этот, это немного деформированный, немного свихнувшийся аспект, я его оставлю на потом"... Что вы хотите, это ошибка не Отца Небесного; Он тоже хотел проявиться через этого человека, но бедняга затаскал Его по всем кабакам, и Отец Небесный покинул его; Он бы хотел хорошенько им заняться, но... А иногда на рынке можно встретить какую-нибудь мегеру, которая говорит вам гадости, но она тоже аспект Божественной Матери. Конечно, бедняжка, она вышла из-под всех её благословений; ей бы надо лучше отражать красоту Божественной Матери, но она не сумела, у неё не было хороших условий, её нужно пожалеть. Возможно, в глубине души она хорошая, у неё доброе сердце, и если вы нуждаетесь в её услуге, она сделает для вас то, чего хорошенькая девушка не сделала бы.

Итак, поработайте с этой мыслью, что мужчины и женщины являются представителями Отца Небесного и Божественной Матери, и вы увидите такую радость, такое богатство, такое движение вперед! Даже без его ведома каждый мужчина по своей структуре, излучению имеет право соединить вас с Отцом Небесным. Итак, через мужчин ищите Отца Небесного, потому что только Он один обладает всем, что есть совершенство. Все остальные – лишь Его аспект, и даже если бы вы собрали всех мужчин на земле, они не смогли бы точно представить то, что есть Отец Небесный, это было бы так бледно, так недостаточно! Итак, возьмите каждого встретившегося вам мужчину как мост, как открытую дверь, которая позволит вам дойти до Отца Небесного, и через пять минут вы уже забудете о нём, в вашей голове будет только Отец Небесный. Вам даже необязательно разговаривать с этим мужчиной, чтобы познакомиться; поблагодарите его за это и удалитесь.

А если это приятная молодая девушка, посмотрите на неё и постарайтесь восхититься Божественной Матерью...

Потому что кто, как вы думаете, дал красоту этой девушке? Она сама?.. Если бы это была она, она должна была бы сделать себя ещё более красивой. Но она не может добавить себе даже волоска, ни укоротить, ни удлинить свой нос ни на миллиметр. Что знает она о той высокой математике, чтобы придать своему телу эту гармонию и стройность? Эта девушка обладает прелестями, для которых она, возможно, ничего не сделала... Только Разум свыше дал ей их, тогда почему бы не восторгаться этим Разумом? Вы видите, что когда начинаете правильно размышлять, то всегда вынуждены идти искать автора, творца и говорить: "О, Божественная Мать, как Ты смогла создать подобное творение? Каким разумом обладаешь Ты, чтобы дать столь сияющие, чистые, выразительные формы? Как я восхищаюсь Тобой!" Поговорите с Ней мгновение, побудьте немного с Ней... В это время, девушка, возможно уже уйдет, но вы не сожалейте о ней, потому что она здесь не в счет, она лишь послужила вам причиной, чтобы соединиться с Тем Существом, от которого она получила столько достоинств. Не девушка заслуживает вашей любви и внимания, и нет ни малейшей причины быть вам расстроенными, несчастными и считать свою жизнь из-за неё разбитой.

Поймите правильно, мои дорогие братья и сестры, что слабости, нарушения, соблазны и падения происходят оттого, что вы не умеете смотреть. Вы останавливаетесь только на девушке или юноше, на коже, на физическом теле и не идете дальше; Неясно, как в этот момент вы хотите избежать соблазна? Вы захвачены такими мощными силами, – и готово, кончено.

Ну что, вы никогда так не думали, неправда ли? А как я сделал так, что мне открылись эти истины? А сколько других истин я открыл, если бы вы знали? Но как рассказать о них?.. Вы не готовы, и даже то, что я рассказываю здесь не будет ни понято, ни воспринято, ни применено на деле. Если хотя бы пять процентов будет воспринято, это уже хорошо. Даже те, кто приходит сюда, не понимают истинного значения того, что могут узнать, чтобы изменить свою жизнь. Им всё кажется далеким, невозможным, неосуществимым.

Я знаю, что это трудно, но попробуйте всё же понять, и в ваших руках будет ключ. Иначе вы будете постоянно сбиваться с пути, говоря: "Я не достигну этого, я не достигну этого"... И действительно, вы никогда не достигнете, потому что вы не дадите себе труда понять то, что я вам открываю. Итак, учитесь смотреть. Я знаю трагедию многих семей: то муж обманывает свою жену, то жена обманывает мужа... Все живут во лжи. Но если бы они умели смотреть друг на друга, то оба почувствовали бы себя сильными и счастливыми.

Бонфен, 31 июля 1965 года


Как расширить понимание брака (II)

Импровизированная лекция

Я никогда никого не упрекал за поиски богатства. Я нахожу это нормальным и преклоняюсь перед этим желанием; это разумно и правильно стремиться к богатству. И я тоже ищу богатство. Итак, мы понимаем друг друга: вы ищете богатство, я тоже. Только вот я спрашиваю себя, будете ли вы совершенно удовлетворены, когда найдете его. Пока вы не ищете того богатства, о котором Христос говорил: "Собирайте сокровища...", вы не будете обладать ничем значительным. Сам Господь дал людям этот инстинкт собирать, копить сокровища. Только вместо того, чтобы искать эти сокровища наверху, они ищут их внизу, в этом вся разница.

Если вы, мои дорогие братья и сестры, ищете богатство в себе (потому что в себе или наверху, это одно и тоже), то когда вы найдете его, вы почувствуете себя совершенно удовлетворенными, богатыми, счастливыми и свободными, в то время как другие – ещё неизвестно, не уверен. Людям надо сказать: вы желаете богатства, это хорошо, замечательно, но попытайтесь хоть чуть-чуть сделать это желание более высоким. Как, впрочем, и в сексуальной любви... Кто же вложил в людей это стремление искать женщину или мужчину? Тоже Господь. К сожалению, они их ищут только на физическом плане, и даже если находят, всё равно несчастны. Все люди хотят найти любовь, это естественно и законно, но они должны спросить себя, достаточно ли искать её только в одной области или её следует искать выше. Поставьте вопрос таким образом и вы разрешите много проблем, избежите печали и нравственных терзаний. Нет ничего плохого в том, чтобы искать любовь на физическом плане, но при условии: взять физическую любовь только как отправную точку, чтобы найти истинную любовь выше, гораздо выше. Я знаю, что вы ищете свою родственную душу; все её ищут, кроме меня. Почему? Потому что я её нашел. Вы, конечно, начнете спрашивать себя, кто эта молодая девушка здесь. Она вовсе не здесь. Моя родственная душа – это все женщины на земле. С одной женщиной вы будете ломать голову, а со всеми женщинами будете спасены. Все женщины земли и есть моя родственная душа. Вот как я рассматриваю этот вопрос. Наверху все женщины представляют одну женщину. Там только один мужчина и одна женщина, Адам Кадмон и его возлюбленная, которые здесь на земле отражены во множестве мужчин и женщин. Но на самом деле существует только одна женщина, именно она и есть моя родственная душа. Вы скажете: "Разве я тоже туда вхожу?" Конечно, весь мир входит в мою родственную душу.

Тот, кто считает, что обрел свою родственную душу, на самом деле нашел лишь отблеск той родной души, что наверху, но это ещё не она, а только отсвет через женщину или мужчину. Доказательство тому: все женщины на земле и каждая в отдельности отражают лишь малую толику красоты Космической Женщины, одну черточку, один нюанс: одна кожу; другая – глаза или волосы... Вся эта красота, распределенная на всех, есть красота одной единственной женщины, Космической, Божественной Матери, которая вобрала всю красоту и совершенство. Итак, если вы стремитесь к совершенной красоте, поднимитесь до Божественной Матери, которая и есть совершенство красоты и всех добродетелей. А все мужчины на земле также отражают часть красоты или силы Отца Небесного, одни – чуть больше, другие – чуть меньше. Итак, если вы любите только одного мужчину или одну женщину, вы никогда не будете удовлетворены, наполнены, потому что вся красота заключена не в ней и не в нём.

Конечно, то, что я говорю здесь не означает, что надо пренебрегать всеми людьми ради только одной любви к Отцу Небесному или Божественной Матери. Например, в семье отец является символом Отца Небесного, поэтому вы должны любить его и смотреть, как на средство достичь Отца Небесного. И если у вас есть наставник, Учитель, он тоже олицетворение Отца Небесного, и, связываясь с ним, вы можете легче дойти до Бога. Но не заблуждайтесь: он может привести вас к Отцу Небесному, но сам он не Отец Небесный. То есть все зависит от того, как вы смотрите на вещи. Такие существа, как Иисус или Будда, могут помочь нам быстрее прийти к Отцу Небесному, они лучше исполнят эту роль, чем отцы семейств; многие ли из них осознают свою роль? Но с символической точки зрения ничего не скажешь; он может быть пьяницей, болваном, невеждой, но он отец и представляет Отца Небесного в семье. И мать, даже если она мегера, это ничего не значит, она представляет (очень неудачно, конечно) Божественную Мать.

Когда придет настоящая философия, не думайте, что не будет больше ни любви, ни браков, напротив, именно тогда начнут любить как надо, потому что узнают, как это делать. Вы думаете, что разумно имея какого-то ветрогона, забыть обо всем мире, воображая, что всё заключено в этом ветрогоне, потому что своими усиками он может достать звезды?.. Потребность любить – это естественная потребность, но надо знать, где концентрировать эту любовь, к кому и каким образом. Выходите замуж, имейте детей и будьте верны вашему мужу, но не заблуждайтесь: муж и дети могут дать вам только то, что могут дать.

Я знаю только одно и изучал только одно: силу любви. Нужно знать, как любить, только любовь доведет нас до вершины и ничто иное. Все истерии, неврозы, депрессии происходят всегда от плохого понимания любви, энергии которой плохо отрегулированы и направлены. Каждый раз надо дать подняться этой любви выше, всегда поднимать её в Высшие Миры, пока она не коснется областей Отца Небесного и Божественной Матери.

Севр, 31 декабря 1963 года (утро)


Как расширить понимание брака (III)

Импровизированная лекция

Сегодня утром я говорил вам об этой великой Всемирной Душе, Божественной Матери, отражением которой являются все остальные женщины. Я не говорил, что мужчины должны любить только Божественную Мать и больше не жениться, потому что очень немногие на это способны; большинство может любить только одну женщину в данный момент, по крайней мере, в течение некоторого времени. Хорошо, очень хорошо, но почему бы вам не увидеть в этой женщине всех женщин земли? Вы думаете, что если скажете своей жене: "Дорогая, в тебе я вижу всех женщин", то дело будет плохо. Да, но если также научить и женщин видеть в своем муже всех мужчин, то всё придет в порядок. Я знаю, что это очень трудно при нашей несовершенной культуре, но со временем, с образованием и воспитанием, это придет. Мужчины и женщины не будут больше такими ревнивыми, ограниченными и эгоистичными. Впрочем, почему мужчина ревнив?

Потому что многого не знает, и тому есть доказательство. Посмотрите, например, муж находится рядом со своей женой и благодаря своему незнанию он спокоен, потому что если бы он знал всё, что происходит в её головке, сколько всего туда входит и выходит, забирая что-то! Ведь эта женщина связана и с сущностями земли, воды, воздуха. И когда она смотрит на солнце, сколько ангелов спускаются, поднимаются, обнимают её, дарят ей свои подарки? А муж, этот простофиля, ничего не говорит, потому что ничего не видит. Ведь это только на физическом плане, как только кто-то дотрагивается до неё, он хватается за ружье... Да и с ним – то же самое, может быть, немного меньше, потому что психически мужчина менее активен, чем женщина, а значит, он встречает меньше сущностей из невидимого мира.

Я знаю, что сейчас эта философия не находит большого отклика среди людей, потому что веками и тысячелетиями они старались установить определенный порядок, и если вы хотите заставить их отказаться от их традиций, то подвергаете себя большим опасностям. Но вы должны знать, дорогие братья и сестры, если вы хотите быть свободными, счастливыми, полезными, если хотите жить в Бесконечности, попытайтесь найти всю красоту, всю прелесть всех женщин в одной женщине, той, что наверху; создайте образ столь прекрасный и выразительный, где есть всё: цвет, музыка, запахи, нежность, вся жизнь... Конечно, это не помешает ученикам, мужчинам или женщинам, любить других женщин или мужчин, но поскольку их сердце и душа способны ценить, любить и восторгаться тем, что небесно, они всегда будут ограждены от искушений и падений. И если однажды, несмотря ни на что, но, сохраняя эту философию Неба, они решат жениться, то я абсолютно уверен, что они будут гораздо свободнее и будут пребывать в мире, свете и радости.

Если ваша привязанность обращена к одному мужчине, то, очевидно, он будет очень горд и счастлив видеть вас своей рабой, которая ничего не может без него; но вы, я не уверен, что вы будете счастливы. А если наоборот – этот мужчина настолько привязан, охмурен, что становится рабом своей жены, то тщеславие женщины будет, конечно, удовлетворено: этот простофиля не может жить без неё; но так ли это желательно для мужчины? Тысячелетиями мужчины и женщины связывают себя цепями, чтобы удовлетворить своё тщеславие; противоречит это истине или нет, это не имеет никакого значения, сами они удовлетворены, их эгоизм удовлетворен! Мужчины становятся палачами и женщины тоже. Но когда люди будут больше просвещены по этому вопросу, этот порядок вещей изменится. Вы скажете: "Это исчезновение семьи, это беспорядок, анархия!" Нет, потому что эта любовь – истинная, которая не останавливается, не затемняется, а идет дальше, она будет орошать, цвести и поднимать человека к Господу. Мужчина и женщина будут понимать друг друга, вместе работать, подниматься, они товарищи, меж ними нет ревности, и в то же время они будут оказывать благотворное влияние на весь мир.

Севр, 31 декабря 1963 года (вечер)


Анализ и синтез

Импровизированная лекция

Чтение мысли дня: "Анализ – это схождение в материю, а синтез – восхождение к духу". Чем выше поднимаешься, тем больше уходят детали, но возникает целое, и начинаешь замечать больше явлений и вещей; чем выше поднимаешься, тем больше вынужден синтезировать. Благодаря этому синтезу видишь единство, потому что открываешь в принципе связь, существующую между вещами, и так идешь к истинному знанию. Знать – значит, смотреть с самой высокой точки зрения на любое понятие, и это знание дает силу, здоровье, радость. Сила, радость и здоровье достигаются только объединением и сосредоточением всех энергий в одной единственной точке, там, где нет никакого раздвоения".

Этот взгляд на анализ и синтез удивит вас, несомненно, потому что никто никогда их так не определял. И тем не менее, это так. Анализ – это схождение в материю; чтобы уметь анализировать что-то, надо приблизиться к этому и разделить, чтобы лучше изучить. Но мало-помалу это разделение на части вызывает смерть. Впрочем, смерть есть не что иное, как совершенный анализ. Тогда как рождение, напротив, есть синтез: элементы собираются, создается целое, и вот рождается ребенок! Рождение ребенка – это символ синтеза всех энергий и частиц.

Синтез – это жизнь; анализ – это смерть. Вот почему так распространенное сегодня стремление к анализу опасно. Все специалисты, к примеру, – это аналитики. Они останавливаются только на одной теме или детали и пренебрегают всем остальным, тем целым, чем является человек или Вселенная, например. Значит, они идут прямо к смерти. Конечно, специализация необходима, и специалисты, хорошо знающие детали, нужны. Но, анализируя, перестаёшь видеть целое.

Всё больше и больше наука работает в аналитической области, она постоянно открывает всё более мелкие частицы материи: она расчленяет, дробит, расщепляет... Точно также она хочет познать человека: разрывая и раскладывая его на кусочки. Это стремление к разделению так утверждается, укрепляется и подчеркивается во всех науках, что повлекло за собой изменения в нравственной и духовной жизни: каждый хочет отделиться, изолироваться от других, а это означает враждебность, необъективность, войну... Вот результат анализа. И даже на уровне стран очень часто; патриотизм, например, – это не что иное, как проявление этой философии всемирной изоляции. Все за анализ: делить, дробить, раскалывать. Даже в семьях все стали такими аналитиками, что ничего не выносят и постоянно готовы придираться по мелочам: мать и отец, родители и дети... Они не понимают, что надо изучать синтез, потому что синтез это любовь, взаимопонимание, разрядка.

Все носятся с анализом, все ценят анализ, и он постоянно толкает на изучение микробов и болезней... Если бы вы были здоровы, в синтезе, то вам не нужен был бы и анализ. Зачем вы всё время делаете анализы: анализы крови, анализы мочи и ещё не знаю чего?... Потому что вы стали такими аналитиками, что уже не можете обойтись без анализов. Живите в синтезе и вам больше не понадобятся анализы. Вы никогда не узнаете, какая у вас урина, в этом не будет необходимости, потому что будете здоровы. Теперь все за анализ, за разделение, даже Бретань становится аналитиком, и Корсика – тоже аналитик!16 Все станут аналитиками, и тогда Франция будет хорошо проанализирована по частям! Ну а мы за синтез: пусть все страны станут одной страной; и тогда жизнь придет в движение. Синтез – это жизнь, вечность, бессмертие. Но очень немногие меня поймут, знаю, потому что их менталитет ложно направляется всем, что происходит в мире: газетами, книгами, фильмами... Надо постоянно что-то отменять, отрезать, вырывать с корнем...

Я пойду даже еще дальше, если скажу, что те, кто выбирает только одну женщину или одного мужчину, тоже аналитики, и тогда все неприятности, печали и несчастья валятся им на голову: потому что они исключили других, они не видят других, не радуются им, не хотят знать других, а только кого-то одного. А Всемирное Белое Братство учит людей быть сторонниками синтеза. Потому что хочет собрать весь мир, любить весь мир, а не кого-то одного, кто всю жизнь будет доставлять вам неприятности. Это вас, конечно, задевает, и вы возмущаетесь: "О! Как он позволяет себе так говорить о том, что наиболее священно, о любви, о браке? Он их унижает, умаляет их значение!" Нет, я их объясняю с философской точки зрения. Ну а теперь выберете вы то или это, это ваше дело, я не вмешиваюсь в ваши дела, я объясняю искренне, от всего сердца, и вам нечего сказать. Любовь – это синтез; когда любишь, всегда хочешь приблизиться, собрать, объединить. Через анализ учатся, через синтез чувствуют и живут. Анализ не дает почувствовать что-то значительное, тогда как синтез, возможно, ничему не учит, но он расширяет сознание, благодаря ему чувствуешь и живешь в восхищении и экстазе. И если сегодня люди уже больше не способны переживать божественные, небесные состояния, то лишь потому, что слишком погрузились в анализ. Когда вы кого-нибудь встречаете, то начинаете его анализировать: его нос, рот, жесты,., качества, недостатки, его профессию, сколько денег он зарабатывает... А если вы его любите, вы ничего не хотите знать об этом; вы любите его таким, какой он есть, вы чувствуете всё его существо, вы вибрируете в унисон с ним – это синтез. Но если, случается, вы рассержены на него, в силу вступает анализ, и вы разбираете его по косточкам. Но как только к вам возвращается любовь к нему, вы его прощаете, потому что видите целое и забываете о деталях. Синтез не останавливается на мелочах в противовес анализу, который не только фиксирует свое внимание на них, но смотрит на них через увеличительное стекло, так что и блоха не скроется. За малейший, ничего не значащий недостаток могут уничтожить человека. А ведь этот человек Сын Бога, но это ничего не значит, видят не его, а недостаток.

В конце отрывка, который я вам прочел, написано: "Благодаря синтезу он обрел единство... и пришел к истинному знанию. Знать означает смотреть на всё с самой высокой точки зрения, чтобы видеть всякую вещь целиком". Да, настоящее знание заключено в синтезе. Знание, обретенное с помощью анализа не истинно, оно поверхностно и неполно. Изучая элементы отдельно, вы не сможете познать что-то значительное. Чтобы действительно познать, вам надо соединить отдельные части между собой, чтобы создать что-то, чего они не могли в отдельности, и это что-то и есть жизнь. Истинное знание заключено в жизни. Разделите элементы – и жизни больше нет. Пусть вы узнаете, что у такого-то элемента такое-то свойство, такой-то запах, вкус или вес, но это не главное знание, потому что оно не несет жизни. Когда вы соберете все элементы, создается что-то новое и это что-то есть жизнь. Вы можете узнать все свойства элементов, но пока нет жизни, нет и истинного знания. Настоящее знание, позволяющее вам взглянуть на целое, и есть знание единого целого. Целостность – это самое главное, потому что позволяет вам соединить, слить все силы, все энергии в одной точке; в этот момент эти силы усмиряются, гармонизируются, они работают вместе, и вы становитесь могущественными. Эта цельность, единство принадлежит как раз духу.

Если у людей нет до сих пор этой философии, то лишь потому, что они пошли по пути материи. Это хорошо, это замечательно, они делают открытия, приобретения, но если будут продолжать в том же духе, то так удалятся от этого единства духа, лишь одного способного поддерживать гармонию между людьми, что станут враждебными, эгоистичными, и кончат тем, что разрушат себя. Но если они решат теперь идти к духу, к этому единству, любви, значит, к синтезу, Всемирное Белое Братство будет возможно во всем мире, потому что все захотят быть вместе, учиться вместе. Это и есть синтез; это не означает прилепить одних к другим, как слеплены элементы одного предмета, нет, но вместе осуществить Царство Божие на земле, Золотой Век.

Встав на путь материи, люди готовы уничтожить себя. Они думают, что будут свободны, а они будут повержены наземь. Они не хотят слушать Посвященных, они знают лишь то, что знают, и придет день, когда мы увидим их раздавленными собственной ношей, той материей, которую они так любят и к которой так привязаны. Если вы работаете в мире материи, принимая точку зрения духа, вы возьмете верх над ней; она будет вам повиноваться, потому что увидит, что вы сильны. В противном случае она не будет слушаться вас, а скажет: "Вот здорово, мне удалось обвести его вокруг пальца, он выполняет все мои желания и капризы. Очень хорошо, воспользуюсь-ка я этим, и он станет моим рабом?" Вы знаете, материя ведь не боится человека. Он же, отбросив дух, увидит лишь то, что увидит, потому что никому и никогда не удавалось таким образом освободиться от материи; чем больше к ней привязываешься, чем больше она тебя опутывает, тем хуже это кончается.

Здесь, в Великом Всемирном Белом Братстве, дано Учение, способное принести вечную жизнь, поверьте мне. Нужно только полностью изменить свой образ мыслей и жизни. Долгие годы я показываю вам, как это делать, и те, кто пришел впервые, должны учиться, упражняться. Потому что глупо воображать, что за один день вы всё поймете и примените. Один студент уехал в Германию к знаменитому профессору естественных наук. И вот он спрашивает его: "Профессор, я хочу изучать естественные науки, но гораздо быстрее, чем другие студенты, возможно ли это?" "Да, это возможно, – отвечает профессор, – понаблюдайте за природой: когда она хочет произвести на свет тыкву, ей достаточно нескольких месяцев, а для дуба нужен целый век. Так чего вы хотите: быть тыквой или дубом?" Вот и вас я тоже спрашиваю: "Вы хотите быть тыквой или дубом?.."

Бонфен, 25 августа 1974 года


Любовь, как солнце, организует жизнь (I)

Импровизированная лекция

Организованный означает живой, потому что только жизнь организует, упорядочивает что-то. Дайте воде течь, и она сама приведет в порядок песок, камни... Позвольте двигаться потоку жизни, и он всё организует, упорядочит. Когда жизнь останавливается, всё распадается. Зимой, когда солнца мало, ничто не растет; но вот приходит весна, и со светом и теплом жизнь приходит в движение, все зерна и семена начинают двигаться и прорастать. А для человека? Да также, пока духовное солнце не светит, божественная жизнь не течет в нем и все зерна остаются без движения.

Все, даже дети знают, что солнце способствует росту семян. Но по-настоящему не поняли его значения, потому что если бы поняли, то стремились бы к духовному солнцу, чтобы максимально подставить себя лучам его мудрости и любви и дать прорасти тому, что Бог вложил в нас как добродетели, таланты, способности.

Нам нужно и духовное солнце, а не только физическое, ведь благодаря этому солнцу текут реки, поют птицы, деревья цветут и дают плоды.

Можно многое сказать о слове "организация". Обычно люди понимают его в механической области, а этого так недостаточно! Ведь всё упорядочивает любовь. Когда люди любят, им не нужна организация, всё приходит в порядок в одно мгновение; каждый знает, что должен делать, и всё идет безупречно. Но отнимите любовь, – и вы вынуждены постоянно угрожать, приговаривать к смерти, и дела идут хуже некуда. Если в семье есть любовь, то всё улаживается само собой, но уберите любовь, и даже если вы пошлете людей с пулеметами, чтобы заставить их подчиниться, толку не будет. Когда в мир приходит истинная любовь, нет нужды навязывать людям законы и предписывать их уважать, они прекрасно знают, что должны делать и делают это в гармонии друг с другом. Только одна любовь приводит всё в порядок, способствует росту и расцвету. Проявите любовь в семье, в обществе, и вам больше не надо будет говорить им: "Делайте это, а если не сделаете, берегитесь!" Все всё делают с удовольствием, нет больше законов. Там, куда вошла любовь, законы не нужны.

Закон пришел в тот день, когда среди людей исчезла любовь. В эпоху, когда они действительно были способны любить и оставаться верными друг другу, института брака не существовало. Он был учрежден, когда люди разучились любить: они женятся неизвестно как, даже не понимая зачем, потом расходятся; тогда, чтобы удержать их от этого, были придуманы законы, таинства, и т.д. Когда есть любовь, разве нужны бумаги, контракты от мэра или кюре? И даже все эти бумаги вместе с мэрами и кюре не мешают парам разводиться. Чтобы любовь длилась вечно, ничего не нужно, даже благословения священников. Потому что Бог уже дал свое благословение. Бог присутствует в любви тех, кто истинно любит, это и есть благословение, сама любовь.

Я не против брака, и не против благословения священников, я только объясняю, что если любви нет, никакие человеческие институты никогда и ничего не могут уладить. Конечно, это не означает, что вы не должны идти в церковь или в мэрию, чтобы узаконить положение. Я только хочу объяснить, что те, кто любят друг друга уже повенчаны Природой, даже не зная об этом. Если же любви нет, то даже повенчанные церковью или в мэрии, они не соединены Природой.

Севр, 8 мая 1966 года


Любовь, как солнце, организует жизнь (II)

Импровизированная лекция

Люди так низко опустились в своем понимании вещей, что всё унизили. Для них земля, солнце – неживые и неразумные. Они одни разумны! Но тогда как произошло, что разум, не существовавший нигде ранее, проник в человеческий мозг? Если это человек сотворил свой разум, хотелось бы спросить его: "Тогда, старина, почему ты так глуп и ограничен? Если ты автор этого разума, почему бы тебе не добавить его чуть больше и лучше?" Логически, надо признать, что этот разум, частично проявляющийся в человеческом мозге, существует всюду, и именно сами люди, в своем невежестве мешают своему продвижению, считая все вокруг неживым.

В действительности всё разумно и божественно, даже камни и металлы. В этой огромной лестнице жизни, идущей к Господу, они представляют крохотную ступеньку жизни, но они живые. Работа Посвященных и заключается в том, чтобы довести людей до способности ощущать эту жизнь во Вселенной и соединяться с ней в самых чистых и напряженных аспектах. Поэтому я веду вас к солнцу, потому что благодаря ему, зная как на него смотреть, как о нём думать, как любить его, вы сможете достичь высших ступеней жизни: вы создадите иные потоки во всех клетках органов, которые начнут функционировать по-другому и излучать нечто тонкое, что постепенно привлечет к вам любовь всего мира. Потому что люди ищут именно жизнь. Да, эта истина даже ужасна. Вот, к примеру, жена, обожающая своего мужа, он для неё всё, она восхищается им: его лицом, силой, умом... Но однажды он умирает; тогда что она делает? Остается по-прежнему с ним? Нет, она говорит: "Закопайте его!" С того момента, как жизнь ушла, она оставляет его, потому что невозможно сохранить то, в чем больше нет жизни. Мертвецов не любят.

Внутренне люди всё больше становятся похожими на трупы; они холодны, без любви, не излучают ничего чудесного и думают, бедняги, что так они смогут преуспеть! Ну нет, сначала научитесь быть живыми! Стать живым можно только излучая любовь. Это так просто сделать! Например, в тот момент, когда вас никто не видит, вы поднимаете вашу правую руку, излучая всю вашу любовь во Вселенную, звездам, Ангелам, Архангелам и говорите: "Я вас люблю, я вас люблю, я хочу быть в гармонии с вами!" Привыкая таким образом излучать что-то вибрирующее, сильное, вы становитесь живым источником любви. Люди надеются скрыться за зловещим лицом, где не чувствуется ни любви, ни доброты. Они не замечают, как пагубно такое отношение. Потому что один идиот начал демонстрировать подобное закрытое, ледяное отношение, а другие сочли разумным ему подражать, и теперь все подражают друг другу, будто в этом венец, предел эволюции. Э, нет, это глупо, нужно учиться проявлять любовь, чтобы стать живым, чтобы всё стало живым: ваше лицо, ваш взгляд... Когда я иногда смотрю в некоторые глаза, то ничто во мне не вибрирует, ничто не отвечает, они как камни. Я не люблю смотреть в такие глаза и отворачиваюсь. Это мертво, глаза мертвы. Ну когда же они поймут, что любят жизнь, а не смерть? Нужно привыкать вибрировать день и ночь, отдавая что-то от самого себя всем созданиям Неба и земли, пронизывая их своей любовью, как Господь. Потому что в этом и заключается работа Господа: он занят только тем, чтобы просочиться во все творения, вдохнуть в них жизнь и отдать Свои качества. Да это и есть работа Господа: проникая, насыщать Своей Любовью бесконечное творение, где благодаря этой любви частицы и потоки гармонизируются между собой. Вот доказательство, смотрите: кто-то почувствовал волнение в солнечном сплетении или головную боль: с огромной любовью положите вашу руку на больное место и все частицы, которые действовали беспорядочно во всех направлениях, поспешат, повинуясь этой любви, вернуться на свое место, тогда как вредные частиц ы, проскользнувшие ранее, уйдут. Если ваша любовь очень сильна, могущественна, вы достигнете результатов, иначе и пробовать не стоит.

Если вы хотите быть живыми, любите! "А, мы поняли, скажете вы, – Надо идти искать мужчин и женщин". Нет, нет, таким способом вы привлечете смерть. Любая растрата в этой области влечет смерть, духовную смерть. Когда вы глупо, бесполезно растрачиваете эту квинтэссенцию разума, вы ослабляете и огрубляете себя. Но и для тех, кто подавляет свои чувства это не лучшее решение, потому что они начинают болеть. Значит, лучшее решение – это направлять свою любовь к Небу, которое не бывает застойным и не копит силы, чтобы взрывать плотины, преграды и создавать потоп. Поэтому надо любить, любить днем и ночью, желая послать свою любовь тем, кто в ней нуждается. Когда я вхожу в зал и приветствую вас, я посылаю вам всю свою любовь, и даже если вы не замечаете этого, я счастлив, меня переполняет радость. Почему вы до сих пор не поняли, как важно приветствовать друг друга с любовью? Нужно, чтобы в этот момент, видя нас, Ангелы и Архангелы могли сказать: "Какое чудо, какой свет! Идем туда вниз, где эти существа приветствуют друг друга с такой любовью!"

Всюду существа встречаются и расстаются без любви. Посмотрите, даже супружеские пары целуются: "До свидания, дорогой, до свидания, дорогая..." и нет ничего в их поцелуях. Они целуются по привычке, из приличия, и это очень плохо. Зачем целоваться в таких условиях? Своим поцелуем надо дать что-то тому, кого целуешь, чтобы оживить его, вернуть к жизни. Люди еще не знают, что такое целоваться, когда и как это делать. Так, например, когда мужчина огорчен и несчастен, он идет целовать свою возлюбленную, чтобы утешить себя; в своих поцелуях он отдает свою печаль, отчаяние, и бедняжка проглатывает всё это, а потом болеет. Мужчины и женщины постоянно совершают обмены между собой, но что это за обмены? Один Бог знает, или скорее... черти. Не запрещается целовать кого-то, наоборот, но нужно знать, когда и как его целовать, чтобы суметь перелить в него вечную жизнь.

Итак, мои дорогие братья и сестры, если я должен объяснить вам сейчас, что вы не умеете даже целовать своих возлюбленных, вы ужаснетесь. По-вашему, все, что вы делаете, идеально, совершенно, но, по мнению Посвященных, вы еще так далеки от этого!

Главное – это жизнь, любовь, потому что жизнь и любовь это одно и то же. Поэтому вы должны удалиться от этой застойной, скучной, обычной жизни. Имейте самый высший идеал: излучайте божественную жизнь и божественную любовь и не говорите: "Я не способен, я не продвигаюсь вперед, я отказываюсь, отрекаюсь". Даже если ваш идеал неосуществим и недоступен, сохраните его. Именно потому он и замечателен, что недоступен. Всё, что доступно – незначительно. Весь мир привязан к тому, чего можно легко достичь, но я испорчен с самого рождения, я бросаюсь на что-нибудь, что заранее знаю, не будет достигнуто, потому что слишком велико, возвышенно. Но именно это стимулирует меня и придает романтики и энтузиазма. Если я буду привязываться к чему-то близкому, я растеряю весь свой энтузиазм. Психология ещё недостаточно изучила этот аспект. Вы скажете, что это не психология. Именно это и есть настоящая психология. В общем, не спрашивайте, способны вы или не способны: учитесь излучать божественную жизнь, божественную любовь.

Бонфен, 14 июля 1975 года


Материнская любовь

Импровизированная лекция

Предположим, что молодая девушка, прежде чем выйти замуж и иметь детей, на первое место поставила любовь к Богу, чистоту, мудрость; она размышляла, медитировала, молилась, она по-настоящему хотела стать примером для подражания. Но вот она выходит замуж и у неё появляется ребенок... Свою супружескую верность, семейную жизнь, ребенка она поставит на первое место, а всё остальное оставит. Проанализируем эту ситуацию.

Все сочтут, конечно, мать разумной, найдут естественным то, что ради своего ребенка она жертвует духовной жизнью; она ведь мать, а это её ребенок... все матери и отцы сочтут её разумной. Но я не могу позволить себе обманываться на этот счет, потому что эта мать всё забыла. Для неё нет ничего важнее её ребенка, она вынуждена будет преступить все божественные законы и даже поссориться с Господом, обвиняя Его в несправедливости и жестокости, если её ребенок заболеет или умрет. Все восторгаются этой любовью, но не я. Потому что она не любит ни Господа, ни других детей, а только своего ребенка, т.е. она любит только себя через своего ребенка и думает она только о себе, а не о своем ребенке. Посмотрите: она удаляется от Бога и Света, чтобы посвятить себя этому ребенку, и, делая это, она отрывает его от всего божественного, от всего того, что есть жизнь, от той Беспредельности, благами которой ребенок уже не воспользуется, потому что в этой глупой любви она вынудит его уйти оттуда, где ему было бы хорошо, где он стал бы бессмертным. Думая, что заботится о нем, эта мать ведет своего ребенка прямехонько в Ад, потому что держит его вне света и гармонии.

Итак, вы видите, что это обычное недоразумение тянется тысячи лет. На самом деле мать, любящая своего ребенка, не должна отлучать его от Неба, где расцветают все творения Бога. Если она забывает Бога, думая лишь о своем ребенке, её мысль не наполнена Божественной силой, и она кормит его мертвой пищей.

Мать никогда не должна заниматься своим ребенком, не побывав прежде у Бога, чтобы дать ему жизнь. В своей глупости она полагает, что если не будет постоянно им заниматься, ребенок умрет... Нет, он воскреснет. Даже если он умрет, пока она была с Богом, вернувшись, она его воскресит! Но если она останется возле ребенка, не отправившись к Богу, случись ему умереть, она никогда не сможет его воскресить. Вы скажете, что меня трудно понять. Нет, если во время своих занятий мать не с Богом, т.е. не с тем, кто всегда живой и сияющий, она не сможет излучать возле своего ребенка те светлые вещества, которые сделали бы из него выдающуюся личность. Её обыкновенная любовь создаст обыкновенного ребенка; он будет живым, хорошо одетым, но как все остальные дети, потому что был воспитан вдали от Бога. Тогда как мать, воспитанная в духе Посвященческой Науки, отправится к Богу и скажет ему: "Господи, я пришла к тебе, чтобы ты дал для моего ребенка Свет, Любовь, Здоровье, Красоту..." И когда она вернется, она напитает его элементами, которых обычные матери не знают и не чувствуют. Они говорят, что у них нет времени... Это их эгоистическая любовь не позволяет им иметь подобную философию. Поэтому земля вечно будет населена обыкновенными детьми, потому что их матери невежественны.

Пока отцы и матери настолько привязаны к своей семье и не смеют покинуть её даже на короткое время, чтобы пойти учиться, они никогда не смогут изменить её и сделать действительно счастливой. Нельзя изменить членов своей семьи, пока вы остаетесь слишком рядом с ними. Речь не идет о том, чтобы оставить их физически, но оставьте их в своих понятиях, отбросив ложное представление о любви и взаимопонимании. Когда вы замужем и у вас есть дети, всё кончено, потому что вы порабощены наследственными привычками: как часто говорят "мать – курица"; вокруг одни курицы!

Вы скажете: "Да это крестовый поход против наших детей!" Вовсе нет, и возможно я люблю ваших детей больше вас самих; здесь есть, что анализировать. Если кто и любит ваших детей, так только один я; а вы, вы их не любите. Как-то один сын требовал у своей матери деньги на глупости, он угрожал ей самоубийством, если она не даст их ему. Тогда мать сказала ему: "Иди сын, и убей себя, земле не нужны такие люди как ты. Я хотела сделать из тебя великого, благородного человека, а ты ведешь себя как преступник, убей себя, так будет лучше... Я поблагодарю Небо, когда ты исчезнешь". И вот благодаря этой отваге, сын впервые задумался о жизни, остепенился и стал замечательным человеком. Годы спустя, он сказал: "Моя мать спасла меня!" Но если бы мать рвала на себе волосы, говоря: "О, мой бедный сын, не делай этого, возьми деньги", она сделала бы из него палача. Впрочем, именно это и делает большинство родителей: из-за своей слепой доброты, слабости и мягкотелости они создают из своих детей палачей. А потом говорят: "Да, но мы же любим их"... Они оправдывают себя в своей глупости, в отсутствии педагогических и психологических знаний этой фразой: "Мы их любим". Вот как они понимают любовь! Вместо того чтобы сказать: "Как мы слабы и глупы!", они говорят: " Мы их любим". Только я этому не верю. За этими словами: "Мы их любим" я слышу другое: "Какие мы идиоты!", – вот, что я слышу.

Мать не должна удаляться от Неба, чтобы остаться со своим ребенком; она должна идти с ним к Небу и должна говорить ему об этом. Даже в колыбельке, когда он еще не способен сам понимать, она должна говорить ему: "Я поведу тебя в Небо, к свету и гармонии", потому что душа ребенка слышит и понимает. Вот как мать должна начинать воспитывать его уже маленьким, иначе этот ребенок станет обыкновенной личностью, или даже преступником. "Как! Преступником? Да мой ребенок сущий ангел!" Через несколько лет посмотрим ангел ли это. Если ты глупа, ты увидишь какой это ангел! Но если ты разумна, то да, возможно это будет больше чем ангел, само божество. И это ясно, это же простая арифметика. То, что вы думаете по этому поводу, это уже другой вопрос; гораздо важнее, что об этом думаю я. Научитесь думать, как я, Боже мой, будьте смелыми!

Авраам любил Исаака, но согласился пожертвовать им. Бог хотел убедиться, действительно ли Авраам любит Его больше сына. Кого вы больше любите, Бога или своего ребенка, этот вопрос всегда стоит на повестке дня; но отцы и матери даже и не подозревают о существовании этого вопроса. Так Бог захотел испытать Авраама и попросил его принести своего сына в жертву. Вы скажете: "Как? Господь не был достаточно ясновидящим, чтобы знать о любви Авраама, Ему нужно было проверить его?" Нет, Господь, уже заранее знал то, что сделает Авраам, Он видел его сердце, его мысли, а вот Авраам не знал, что в нем сильнее. Бог дал ему это испытание, чтобы он познал это. Это испытание было дано не для Господа, а для самого Авраама. Так же, как и все испытания, которые Бог посылает нам для нашего познания. Потому что именно мы не знаем, до какой степени мы стойкие, разумные, сильные, добрые, щедрые, или слабые, глупые... Мы воображаем что-то и говорим: "Я гений, я то, я сё...", но перед малейшим испытанием капитулируем, и не понимаем потом, как это произошло. Авраам же любил Бога превыше всего, он знал, что поскольку Бог дал ему этого сына, Бог вправе и забрать его.

Тогда почему матери не настолько разумны? Они хотят спасти своего ребенка, оставив Господа; они думают, что он будет в безопасности с их защитой. Но какую они могут дать защиту, когда сами не защищены, повернувшись спиной к Великому Покровителю? Какая гордыня, какое тщеславие! Но Авраам, будучи истинным Посвященным, не взбунтовался, а повиновался воле Бога и приготовился принести в жертву своего сына. А поскольку Бог не кровожадное чудовище, то в последнюю минуту он заменил Исаака агнцем. Поскольку Авраам познал теперь, до каких пределов простирается его любовь к Господу, на какую жертву он способен, этого было достаточно. Если мать не готова поступить как Авраам, то, во-первых, это неразумная мать, а во-вторых, слишком спесивая. В своем невежестве она воображает, что знает лучше Господа что нужно её ребенку – жить или умереть. С таким обыкновенным понятием о любви, даже если ребенок останется живым, он принесет ей большие страдания. Потому что вместо того, чтобы вести ребенка к свету, она напротив удаляет его от него. В мыслях у нее на первом месте ее любовь, любовь для неё – всё, но потом она должна заплатить за своё заблуждение так или иначе: потому что она не выполнила свой долг. Её долг быть в Небе со своим ребенком.

Нельзя покидать Небо ради чего бы то ни было: ни ради ребенка, ни ради жены или мужа, потому что только оставаясь с Небом можно принести им благо. Если вы оставляете свет, чтобы доставить удовольствие уж я не знаю кому, вы вскоре привлечете все несчастья, потому что в этот момент у вас не будет ни Неба, ни земли, т.е. рядом не будет ни Господа, ни тех людей, ради которых вы пошли на такие большие жертвы, и вы останетесь одна. Если вы ищете Небо, то с вами будет и земля, потому что земля следует за Небом, она подчиняется и служит ему. Но если вы покидаете Небо, чтобы уцепиться в землю, у вас не будет ни Неба, ни земли, земля ускользнет от вас и вы останетесь одна.

Если в вас всегда преобладает сентиментальность или слепая привязанность, то рано или поздно вы будете страдать. Чтобы избежать этих страданий, вы должны на первое место поставить разум, мудрость и Бога, и тогда вам будет принадлежать всё, что вы любите. Все дети, которых вы любите, но любите как надо, чисто, божественно, с вами, они не со своей матерью, любящей их так глупо. Вы скажете: "Это невозможно! Они связаны кровно..." Но эти связи не самые сильные, поверьте мне, есть разные связи... На самом деле только те, кого вы умеете любить: дети, мужчины, женщины, будут принадлежать вам. Внешне плотские связи самые сильные, но в действительности часто случается, что члены одной семьи не имеют никакого родства друг с другом, потому что они принадлежат к разным духовным семьям. Вы можете, например, физически принадлежать к крестьянской семье, а духовно к королевской семье. И наоборот, физически вы можете быть ребенком королевской семьи, хотя на самом деле вы принадлежите к семье нищих и бродяг.

Посмотрим теперь на того, кто любит свою семью, как он поступит в случае необходимости? Ему достанет мужества покинуть её на какое-то время, чтобы отправиться в другие края зарабатывать деньги. А у другого, в ком нет той любви, не окажется мужества, чтобы уехать. Итак, вы видите, внешне, первый покидает семью, но чтобы ей помочь: он едет на чужбину, чтобы накопить денег, и когда он возвращается, все счастливы. А тот, кто не захотел покинуть свою семью, оставляет её в бедности, но он с ней. Теперь истолкуем. Истинные отец и мать покинут своего ребенка, свою семью и отправятся в иные края, т.е. в божественный мир, где накопят богатства, а вернувшись будут пребывать в изобилии. А тел. кто не понимает, останется рядом с семьей, но что он сможет ей принести? Ничего значительного, разве только несколько безделушек или заплесневелых корочек хлеба, завалявшихся в шкафу. Истинные отец и мать уйдут в "другие края". Надолго ли? Это зависит от обстоятельств: может на полчаса, на час... может на день, или три месяца. А когда вернутся, то изольют все свои богатства. Итак, вы видите, у меня такие замечательные аргументы, что даже вся ваша логика не может их поколебать. А если матери не согласны, то пусть приходят поспорить со мной! Я скажу им: "Вы претендуете на то, что любите своего ребенка, но проанализируйте, так ли это. Если вы любите его, так отправляйтесь туда, в иные края, по крайней мере, на десять минут, на полчаса и в этот момент ваш ребенок будет в довольстве, в изобилии". И возможно, что Бонфен здесь и есть тот иной мир, куда вы должны прийти, чтобы заработать много денег, т.е. знаний, света, которые вы потом сможете излить на вашу семью.

Только у того истинная любовь, кто хочет повести других к Господу. Вся другая любовь – это комбинации, корыстные расчеты. Часто вы приближаетесь к кому-нибудь, любезны с ним, дарите ему подарки, но это расчет, чтобы получить его протекцию и воспользоваться его связями в обществе. Люди редко бывают бескорыстными. Даже когда они дают что-то, за этим стоит расчет. Конечно, если сказать правду, всегда есть корысть. Даже любовь Великих Учителей корыстна. Посвященные хотят добиться милостей, заслужить любовь и покровительство Господа. Да, но это не земные, не материальные приобретения. Посвященные ищут Божественной Славы, и это единственное, что позволено: стать как Господь, сиять как Он, творить как Он.

Я не могу сказать, что моя любовь абсолютно бескорыстна, я только скажу, что предмет моей любви иной. Есть выгода в любви к Господу, потому что получаем вечную жизнь, свет, свободу... Но это, все же, не настолько и корыстно, потому что и вечная жизнь, и свет, и свобода это божественные приобретения. Итак, вы видите, что в одно и то же время мы корыстны и боремся против корысти; мы стараемся победить низший интерес, чтобы обрести высший интерес. Если вы стремитесь только к удовлетворению своих желаний, инстинктов своей низшей природы, то это низший интерес. Но если в вас другие потребности требуют удовлетворения: потребность в свете вечной жизни, в божестве, это высший интерес, и этим всё сказано! Итак, вот низший и высший интерес, но интерес есть обязательно. Говорят, надо быть бескорыстным, но это для удобства языка. На самом деле, чтобы точно говорить о чем-то, надо изменить словарь и говорить не о бескорыстии, а о высшем интересе.

Тогда, мои дорогие братья и сестры, если есть еще непонятное, не беспокойтесь, со временем придет понимание. Здесь вы в школе, и на каждый день есть программа, задачи, которые надо решить. Надо хорошо учиться и все вопросы, которые заботят вас, будут также вскоре разъяснены. Не переживайте. А сегодня занимайтесь только вопросом любви: как любить свою семью, своих детей. Это всё.

Бонфен, 10 августа 1963 года


Пустота и полнота: смысл отречения

Импровизированная лекция

Прочтем мысль этого дня:

"Когда бутылка уже полна, что вы сделаете чтобы налить туда другую жидкость? Сначала надо её опорожнить. То же самое и с человеком. Если он не избавиться от своих пороков, вредных привычек, как тогда добродетели и божественные качества смогут войти в него? Он полон!... Вот смысл отказа: опорожнить себя, отказаться от некоторых привычек, от курения, например, или от лжи и клеветы, чтобы дать войти в себя чему-то другому. Как только вы откажетесь от недостатка, вас сразу наполняет иное качество. Это закон физики. Как заполнить того, кто уже полон пороков? Ничего не поделаешь. Всю жизнь он может оставаться возле величайшего из Учителей человечества, если он не будет опорожняться, чтобы затем наполниться, он останется таким же".

Тот, кто понял смысл жертвы, самоотречения, отказа, знают, что это они делают для себя, чтобы создать в себе пустоту, куда смогут пройти божественные качества. Пока человек не понял этого, он говорит себе: "Если я не буду курить, ходить в бистро или ночные заведения, я буду слишком несчастным". Нет, напротив, именно потому, что вам удастся избавиться, отказаться от них, эти крошечные удовольствия будут заменены гораздо большими удовольствиями высшей природы.

Это очень просто. Нельзя наполнить бутылку, если она уже полна. Конечно, если она наполнена эликсиром бессмертной жизни, его не надо выливать, но если в ней грязь и плесень, зачем хранить всё это? К несчастью людям скорее удается наполнить себя нечистотами, чем избавиться от них. С самого детства они окружены людьми, которые не являются для них примером и передают им свои дурные привычки, неправильный образ мысли и жизни; и теперь, чтобы избавиться от всего этого, обновиться, омолодиться, сменить клише поведения, они должны поискать другие примеры, создания, которые будут как солнце. В жизни все заняты поисками профессии, семьи, дома со всеми удобствами, и этого достаточно, они удовлетворены такой ничтожной жизнью. Время от времени они почитывают кое-какие книги, слушают какие-то диски, прогуливаются, присутствуют на каких-нибудь собраниях, и всё. То есть они не двигаются вперед, не прибавляют к своей жизни ничего нового, сильного, светлого и даже не замечают опасности от такой замедленной жизни: все физические и психические болезни, которые их подстерегают, только и ждут момента, чтобы проникнуть, впитаться и точить их изнутри. Космический Разум не для того создал столь совершенное человеческое существо, чтобы дать ему успокоиться и заснуть; он приготовил его для того, чтобы тот без конца мог идти вперед по пути эволюции. Таким образом он может вызвать в себе поток интенсивной жизни, выбрасывающий все нечистоты. Иначе накопленная грязь превратиться в болото.

Мне часто задают вопрос о чистоте любви: когда любовь чиста, а когда нет. Ответить очень легко. Посмотрите, как подобные вещи происходят в природе: всё, что тускло, грязно, нечисто устремляется вниз, всё, что чисто поднимается к вершинам. Всё точно также происходит и с человеком; у него тоже всё грубое накапливается внизу, а легкое, чистое, светлое поднимается к голове. Поэтому наверху расположены глаза, уши, рот, нос, мозг, а всё остальное – внизу. Разделение человека на две части, верх и низ, соответствует его двойной природе, высшей и низшей. Любовь, проявленная через низшую природу, не может быть чистой: поскольку низшая природа человека связана с подземным миром, эта любовь связана эгоистическими, тяжелыми, тусклыми элементами. Эта любовь думает лишь о том, как взять, удовлетворить себя, поэтому она не так чиста. Для слепцов всё чисто, но не для Посвященных, которые видят все излучения, цвет каждой мысли, каждого чувства. Очень грубая, примитивная, чувственная любовь не может быть чистой. Тогда как любовь высшей природы чиста, потому что содержит другие элементы: щедрость, разумность, нежность, бескорыстие.

Через любовь люди передают и грязь, которая мешает им ясно видеть и вкушать небесные ощущения.

Эти барьеры были порождены эгоистической и чувственной любовью. Если люди хотят дать свободно развиваться своим наклонностям, они могут это делать, но это неразумно. Посвященные, создавшие заповеди и предписания, не для того их дали, чтобы перекрыть дорогу любви и сделать людей больными, но чтобы помешать им слишком спуститься в низшие области, где они всё потеряют. Потому что когда человек позволяет возобладать в себе низшей природе, круг его деятельности и сознания сужается и он становится не только глупым, слепым, но и не получает больше никаких благословений и чудес из божественного мира.

Эгоистическая любовь всегда нечиста. И на сегодняшний день та любовь, которую практикуют большинство людей, нечиста: в своих обменах мужчины и женщины отдают друг другу грязь, болезни и пороки. Все люди знают обычную любовь, но понадобятся тысячи лет, чтобы объяснить другую любовь: людям не удается понять и проникнуться этой светлой мыслью, чем больше слышишь объяснений, тем туманнее это становится, потому что чего-то не хватает внутри, не готовы.

В Посвященческой Науке сказано, что в действительности отказ от чего-либо это не лишение, а замена, перемещение в иной мир. Это та же продолжающаяся деятельность, но с такими чистыми, светлыми элементами, что нет никакой опасности. Например, вы отказываетесь от ощущений физической любви, чтобы познать её в высших областях, где она прекраснее. Впрочем, если вы отказываетесь от чего-нибудь не черпая, не вдыхая, не вкушая этого в более высоких областях, это опасно, потому что становится торможением, подавлением желания. Когда говорят, что надо лишить себя, отказаться, пожертвовать, это лишь выражение. На самом деле не надо лишать себя и отказываться, а только поменять местами, т.е. совершать наверху то, что делают внизу: вместо того, чтобы пить воду из болота, где кишат микробы, пейте воду из чистого, кристального источника. Не пить, это смерть. Когда говорят, что не надо пить, то имеют в виду не пить только из сточной канавы. Пить необходимо, но небесную воду. В действительности Посвященный ничего себя не лишает: он ест, пьёт, дышит, любит, но в тех областях и состояниях сознания, которые неизвестны обычному человеку. Когда говорят об отказе, люди ужасаются и говорят: "Но если я откажусь, я умру", и это правда, они умрут. Если они не понимают, что должны отказаться ради чего-то лучшего, они умрут. Нужно пить, спать, дышать, любить, создавать детей, но лучше; чтобы это делать лучше, существует целая наука, которая ещё неизвестна. Итак, вы видите, как всё ясно: не надо подавлять, но переносить, возвышать.

Нужно, таким образом, все низшие желания в себе заменить на устремления, привычки, желания высшего качества. Метод, который в основном принят людьми, чтобы освободиться от желания курить, пить, гулять с женщинами (подавить желание, не заменяя его ничем) крайне опасен: он выбивает их из колеи, сбивает с толку и погружает в пустоту. Нужно понимание, нужно заменить низшее желание высшим. Поэтому те, кто хотят помешать себе любить ничего не поняли: они только должны поменять предмет этой любви другим, более светлым, иначе – смерть. Природа всё очень хорошо устроила: мы едим, пьем, дышим и не надо ничего подавлять, а лишь утончать свои потребности или переносить их на высшие планы.

Подумайте хорошенько всякий раз, как захотите отказаться от потребности, которая в вас очень сильна, потому что это очень важное решение. Надо заменить эту потребность. Так, чтобы она была удовлетворена, вы продолжаете есть, пить, любить и жить, но на той ступеньке, которая не представляет больше той же опасности. Если вы не замените ваших потребностей, вы не выдержите, не устоите.

Возьмем, к примеру, кого-нибудь, кому нужна женщина, как победить это желание? Просто благодаря женщинам, но вместо того, чтобы ограничиваться одной, надо интересоваться всеми женщинами одновременно, и они все спасут его, потому что вместо того, чтобы предаваться любви день и ночь с одной женщиной, которая его покинет, он скажет: "Хочу любить всех женщин!" и поскольку он не сможет совершать все эти грубости со всеми женщинами одновременно, он выйдет из положения: он будет продолжать любить женщину через всех женщин, и почувствует себя умиротворенным и счастливым. И женщины могут воспользоваться тем же способом: вместо того, чтобы любить одного мужчину, пусть научатся любить их всех, и все мужчины наполнят их радостью, счастьем, вдохновением. Пока они не умеют реализовывать это расширение сознания, они будут чувствовать себя несчастными и станут злыми и сварливыми. Запомните этот способ. Если вы не замените желание, влечение, слабость, страсть, порок другим желанием или другим влечением лучшего качества, вы будете разделены, в конфликте с самим собой, не забывайте об этом никогда. И даже если вы потеряли любимого человека, который вас покинул или умер, надо заменить его не другим,., которого вы опять рискуете потерять, а огромной любовью к чему-то небесному, божественному. Тогда спокойствие восстановится в вас, потому что ваша внутренняя пустота будет заполнена. Люди любят заменять мужа, жену или любовника другим мужем, другой женой или другим любовником, но чаще всего от этого ничего не меняется.

Я напрасно объясняю всё это, потому что это прояснится, когда всё станет ясным в вас самих по мере того, как вы будете над этим размышлять и приведете всё внутри в равновесие. Всё, что ясно для меня, возможно, непонятно для вас, потому что у вас иная структура, иное видение вещей. Так вот, чтобы это стало ясным и для вас, вам самим надо совершить определенную работу. Когда вам это удастся, вы будете обладать всем, что дала вам природа, вы сможете пользоваться этим с такой точностью, будто вы в лаборатории или на электростанции: вы будете манипулировать силами и потоками, не подвергая себя риску быть пораженными молнией или стертыми в порошок. В этот момент природа даст вам право делать всё, что вы хотите с мужчинами или женщинами, со всем миром, только с вами произойдет что-то странное, вы сами не захотите больше использовать это право: ваше эстетическое чувство, ваше стремление к совершенству, свету, чистоте настолько развилось, что вы не захотите больше погружаться в слишком низшие области, которые касаются почти Ада; вы останетесь в высоких областях, где вам хорошо.

Я расскажу вам одну историю. Однажды, прогуливаясь по деревне, король заметил на лугу корову, и эта корова показалась ему такой восхитительной, что он захотел купить её. Он послал слугу, но хозяин этой коровы маг, мудрый старец не захотел продать свою корову: она давала ему молоко, а это было его единственной пищей, и он не захотел с ней расстаться. Слуга вернулся к королю, решившему взять корову силой. На этот раз он послал несколько слуг, чтобы завладеть коровой, но маг вытянул руку и парализовал их на несколько минут, потом отослал сказав: "Скажите вашему хозяину, что он богат и могущественен, но, ничего не поделаешь, он должен оставить мне корову, потому что она всё, что у меня есть". Разгневанный, король послал целую армию, но вновь маг заставил застыть её на месте, потом отправил её, как сделал с предыдущими. Тогда король начал размышлять и сказал себе: " Этот маг должен владеть большой наукой; поскольку он так могущественен, пойду-ка я выведаю его секреты". И вот он переодевается и предстает перед магом: "Величественный старец, говорит он, твоя репутация мудреца известна во всем королевстве, я пришел учиться у тебя. Возьми меня к себе учеником". Конечно, маг узнал короля и прочел его мысли, но не показал этого, а согласился его учить. Несколько лет король занимался медитацией, дыхательными упражнениями; он молился, голодал... И вот наступил день, когда, думая о корове, он заметил, что совсем не дорожит ею! Он стал магом и больше не думал о корове.

Таким образом, тот, кто говорит: "Я хочу всех женщин" должен решиться сделать усилия, чтобы стать красивым, привлекательным, соблазнительным: он начинает делать упражнения, медитировать, молиться... и, в конце концов, то желание, что владело им, бледнеет перед открытиями, которые он делает. Он живет в великолепном мире, откуда сам больше не хочет спускаться. Случилось то, что должно было случиться. В мире есть существа, очень редкие конечно, совершенно победившие свою чувственность, это великие Посвященные; они могут всё, им всё позволено, но они сами не хотят спускаться с высот, которых достигли.

Итак, мои дорогие братья и сестры, вы будете размышлять и поймете, что существует божественная философия, способная дать вам всё. Нужно только желать этого, принять это и взять на себя обязательства. Люди думают, что знают всё, и не хотят ничему учиться. А я покажу вам постепенно, стоит ли то, что вы знаете, хоть чего-нибудь, куда это заведет вас, и вы испугаетесь; увидев, что вы пыжитесь и важничаете, как Артабан; но чем гордитесь? Вашим незнанием. Как говорим мы в Болгарии: "На гол тумбак сребърни пищови", что означает: с серебряными пистолетами на голом животе. Ну да, он в полной нищете, у него только пистолеты, а он думает противостоять целому миру со своими пистолетами.

Бонфен, 18 августа 1975 года


Проблема связей

Импровизированная лекция

Прочтем мысль на этот день:

"Люди рвут связи друг с другом, и этому есть много названий: ненависть, враждебность, злоба, месть, анархия. Посмотрите на Арабские страны и Израиль, или Соединенные Штаты и Вьетнам... Вы скажете: "Да связь не разорвана, потому что они беспрерывно забрасывают друг друга бомбами!". На физическом плане связь еще существует, и это правда, потому что они стоят лицом к лицу, чтобы уничтожать друг друга, я же говорю о духовной связи. Именно эта связь разорвана, и этот разрыв называют войной.

Конечно, на войне тоже существуют связи. Посмотрите на двоих, которые ненавидят друг друга: они вцепились друг в друга, связь не разорвана, напротив, ещё никогда они не были так близки... но только чтобы перерезать друг другу горло! Для других же, разделенных тысячами километров, эта замечательная связь существует! Когда я говорю вам о связи, то я понимаю её как механик, как электрик: у вас не работает аппарат, потому что не хватает сантиметра провода. Тогда прихожу я, вставляю этот недостающий кусочек, и готово, ток восстановлен, аппарат заработал. Всё зависит от связи".

Эта тема не нова для вас, мои дорогие братья и сестры, вы уже слышали лекции, касающиеся проблемы связей. Всё существующее во Вселенной создано благодаря связям; и даже наше физическое тело есть не что иное, как совокупность связей, называемых в зависимости от случая, нитями, проводами, волокнами, каналами, сосудами... Эти тесно переплетенные нити формируют ткань... Да впрочем, вы всё это знаете. Если бы вы были ясновидящими, то увидели бы всех мужчин и женщин, опутанными этими нитями – связями, уходящими в разных направлениях. И они всё ещё думают, что отделены о других, свободны, независимы!... Даже просто подумав о ком-то, вы уже создаете связи, потому что мысли есть не что иное, как связи, провода. Если вы хотите причинить кому-то зло, ваша мысль как веревка, лассо, которое вы забрасываете, чтобы заманить, пленить и уничтожить его. Но если вы полны любви к нему, то ваша любовь – тот провод, по которому вы будете питать его, эта связь и есть лучшее, чтобы помочь ему и просветить его. Будь то любовь или ненависть; мысли и чувства создают связи.

Чаще говорят о связи в любви, но существуют также связи в ненависти. Когда вы постоянно готовы думать о ком-то, соображая как бы ему причинить зло, ваша ненависть создает связи, которые крепко привязывают вас к нему, не знаю на сколько времени, воз

можно, даже на будущие воплощения. При желании освободиться от него, вы создаете прекрасные связи. И ненависть – связь, и любовь – связь, и вы всегда вновь встретите тех, кого любите или ненавидите. Чтобы не иметь никакой связи с кем-нибудь, не надо испытывать к нему ни ненависти, ни любви, а только безразличие. Если вы хотите избавиться от врага, постарайтесь, чтобы он был вам безразличен, иначе ненависть создаст для вас досадные неприятности разного сорта... Да и любовь, впрочем, если она нечиста, недуховна, корыстна, тоже принесет вам одни проблемы.

Поговорим теперь еще немного о любви, потому что эта тема самая интересная, самая актуальная и самая важная, потому что не существует никого, ни мужчин, ни женщин, ни молодых, ни старых, которых не занимал бы этот вопрос. Когда речь заходит о ненависти, всё ясно, добавить нечего, кроме тех гибельных последствий, которые она может повлечь, чего, как правило, не знают. Но когда речь идет о любви, никто ничего не понимает; это такая обширная, богатая, сложная область, с такими различными аспектами, что никому ещё толком не удалось в этом разобраться. Посмотрите, сколько времени я уже говорю с вами о любви!.. Поэтому сегодня я ещё раз попытаюсь представить вам этот вопрос в надежде, что это станет, наконец, для вас яснее.

Все находят естественным любить друг друга, жениться, обзаводиться детьми. Нет ничего естественнее этого. Никто не удивляется, что вы влюблены, потому что каждый был поражен той же болезнью. Поэтому находят столь странным и ненормальным, что кто-то хочет внести изменения и повести людей к высшим ступеням; это вызывает не только удивление, но и враждебное отношение. Именно на этот вопрос я и хочу сегодня пролить свет. Как я уже объяснял вам это в других лекциях, сам Космический Разум создал у людей эти инстинктивные проявления любви, такие же, как у животных. Но это состояние не окончательное, Космический Разум имеет другие планы относительно людей: более возвышенное, духовное состояние. Эти две тенденции представлены в человеке его низшей природой, которая думает только о том, как взять, удовлетворить свои потребности, и высшей природой, заботящейся об интересе, счастье других. Некоторые крошечные проявления такой природы мы обнаруживаем уже у животных и даже диких зверей: материнский или отцовский инстинкт подталкивает их думать о своем потомстве, чтобы кормить, защищать и даже жертвовать собой ради них. Эти маленькие проявления являются доказательством, что Космический Разум в каждое создание заложил некоторое качество, которое ещё не очень хорошо развито, потому что в действительности в своем потомстве животное больше защищает свою собственность. Люди тоже часто так поступают, но всё же в них больше развита их высшая природа; святые, мученики, великие Учителя дали неслыханные примеры самоотречения, отказа, жертвы.

Если вы прочтете одиннадцатый том, рассматривающий вопрос об индивидуальности и персональности17, вы ясно увидите природу этих проявлений, которым вы каждую минуту готовы дать выход: вашим мыслям, чувствам, планам, отношению, и вы заметите, что чаще всего вами руководит персональность: всегда видеть плохие стороны других, питать недоверие, сомневаться. И даже если вы с Посвященным, с Учителем, который указывает на ваши заблуждения, пробелы, вы не принимаете его точку зрения. Вместо того, чтобы сказать: "О Учитель, вы возможно, правы, я не думал, что всё так, как вы говорите, но я доверяю вам, потому что вы ушли гораздо дальше меня", некоторые не поверят, что Учитель готов им помочь и они уцепятся за свою ограниченную точку зрения. Как же вы хотите, чтобы в таких условиях они совершенствовались?

Именно в области любви заметно проявление этой двойственной природы человека: персональности и индивидуальности. Мальчик любит девочку, но поскольку он хочет лишь получить удовлетворение, воспользоваться её чистотой, красотой, молодостью, свежестью, а потом выбросить её как кожуру лимона, чтобы искать посвежее, такая любовь только для него одного. Другой же будет думать, прежде всего, о ней: как ей помочь, как её научить, защитить, как заботиться о её будущем. Такая любовь редкость, но она существует, и это любовь индивидуальности. А теперь самый важный момент, послушайте меня.

Отныне, когда вы полюбите кого-то, понаблюдайте за вашими потребностями и вы откроете, что всё, что вы считаете нормальным, естественным, безупречным, потому что все делают то же самое, на самом деле черпает своё вдохновение в персональности. В этот момент вы решите не жить больше ощущениями, страстями, вулканическими извержениями, а использовать часть ваших энергий, чтобы развиваться, научиться понимать себя, улучшать себя; вы включите в работу индивидуальность, и ваша любовь даст вам способ продвинуться далеко в Небо, дойти до его великолепия. Тогда как с другой любовью вы станете неповоротливым, тяжелым, отупевшим, в вас не будет никакого света, никакого вдохновения, вы станете просто паразитом для других. Это просто и ясно, возможно, вы будете возражать, не соглашаться, но это не меняет дела.

Пусть любовь персональности нормальна, естественна, договорились, да я никогда и не говорил, что это неестественно, но, что естественно для персональности, то неестественно для индивидуальности, которая только ждет, чтобы проявиться и взлететь; только пока вы не можете расстаться со своими примитивными инстинктами, вы её изводите, уничтожаете и она больше не существует. Я не говорю, что инстинктивная любовь не имеет права на существование; и те, кто ею занимаются, делают это хорошо, я никогда этого не отрицал. Но я всегда за движение вперед, пусть идут дальше, пусть любовь не пресекается, а ведет выше. Я часто сравнивал человека с небоскребом в сто, сто пятьдесят этажей: он обрекает жителей последнего этажа на смерть от жажды, потому что для них ничего нет. Чтобы подвести воду к верхним этажам, нужно давление. Но как только оно появляется, все стараются подавить его, отправляясь утешиться с мужчиной или женщиной, и последнему этажу опять ничего не достается. Вы видите, насколько вы невежественны! Это давление необходимо, чтобы довести воду до мозга, а вы подавляете его, потому что не можете сопротивляться, как говорится, и страдаете... Напротив, надо радоваться этому давлению и сохранять его, потому что именно оно позволит вам напитать эти безжизненные клеточки наверху, в мозге. Вот так и становятся глупыми и грубыми, когда нет воды, чтобы оросить эти клеточки.

Если я кого-то не убедил, тем хуже для них; есть другие, желающие идти дальше, их и надо просвещать, для них я и говорю об этих способах. Каковы же эти способы? Посмотрите, я только что говорил о связях, нитях, системе труб, каналов... Знаете ли вы, какое замечательное устройство подготовлено Космическим Разумом в человеческом существе за тысячи лет? И если оно до сих пор не работает, то лишь только потому, что человек не посылает никакой энергии через это тонкое, эфирное сооружение. Да и кто среди наших современников знает, что человек обладает целой системой специальных каналов, чтобы заставить циркулировать сексуальные энергии вплоть до мозга? Сексуальная сила могущественная замечательная сила, но когда она кормит только физическое тело, персональность, она подпитывает ненависть и войну. Итак, она способна к удивительным проявлениям, но до сих пор эти проявления поддерживают людей слишком низко – в сепаратизме, во враждебности. Низшая любовь связана с агрессивностью, тот, кто погружен в чувственность, испытывает потребность господствовать и разрушать. Тогда как высшая любовь благоприятствует духовным победам. Венера всегда питает силы Марса. Но и тот и другой обладают двумя аспектами: высшим и низшим. А высшая любовь, высшая Венера, пробуждает высшего Марса, который отважно бросается в исследование божественного мира, чтобы, наконец, осуществить его на земле.

Итак, мои дорогие братья и сестры, что вы теперь будете делать со всем тем, что я только что вам сказал? Я знаю, что ничего особенного. Вы это записали и положите куда-нибудь, продолжая давать пищу низшей натуре, пока она всё не разорит. Я знаю, что вы мне скажете: "О, Учитель, мы полностью согласны, понимаем и чувствуем, что это правда, но вы не знаете, как нам трудно это делать". Знаю, что трудно, и всё же знание этих истин позволит вам однажды это осуществить. И если вы их не знаете, то и воплотить на деле никогда не сможете. Значит лучше, если я их вам открою; даже если вы ещё не способны дать выход этим замечательным силам, вы сможете сделать несколько попыток, пока вам не удастся преодолеть препятствия, которые мешают вам их реализовать.

Я знаю, что одно из препятствий – страх, страх, основанный на незнании. Вы думаете, что вас заставят отказаться от всех радостей и удовольствий. Конечно, будут лишения, но вы лишитесь слабости, чтобы приобрести силу; вы лишитесь глупости, чтобы получить разум; вы лишитесь того, что навлекает на вас неприятности, трагедии, чтобы идти к тому, что принесет мир и счастье. А я, вы полагаете, что я лишу себя чего бы то ни было? Я не так глуп, чтобы лишиться этого... Я себя ничего не лишаю, просто заменяю одно другим. Вы скажете: "Но вы не курите..." Но я вдыхаю другие, небесные вещи, и это здорово! Я дегустирую "вина"... если бы вы знали! Нужно лишить себя только небольшого удовольствия, чтобы получить право вкушать другое, лучшее, большее.

Я остановлюсь, а вы поразмышляйте на эту тему. И подумайте также о связях. Во Вселенной всё создается связями: солнце, звезды, планеты... деревья, кристаллы... атомы и электроны, которые связаны силовыми линиями... и лица... и геометрические фигуры... Всё это связь, нить, ткань. И даже посмотрите на ваше физическое тело: оно являет собой ткань, созданную вами же, прекрасную или некрасивую, ярко окрашенную или блеклую, симметричную или несимметричную... Всё есть тканьё, поэтому так важно быть внимательными, когда создаешь связи с другими людьми или вещами..., потому что вы ткете вашу собственную одежду для другого воплощения. В общем, это целая наука. И если вы не знаете, как ткать, какой нитью, вы будете совершать глупости и безумства. Если вы связаны с преступником, то разделите все несчастья, которые с ним произойдут, потому что вы компаньоны, соучастники, сотрудники. Но люди никогда не думают об этом и связывают себя с кем угодно, даже с дьяволом. А вы подумайте и соединяйтесь только с продвинутыми, лучезарными существами, с Посвященными, Ангелами, Архангелами, Божествами: иначе вы не увидите ни одного светлого дня в своем существовании, всё будет темным, ужасным...

Этот вопрос о связях идет гораздо дальше, чем вы можете себе это представить: каждая мысль, чувство или обещание – это связь. Посмотрите: всюду, даже если у людей нет веревок, чтобы привязать себя, они связаны письмами, контрактами, подписями. Вы связаны, и никакое правосудие не сможет придти вам на помощь, вы уже подписались. Но самые ужасные связи существуют в астральном и ментальном планах, где люди только и думают, как накрепко привязать друг друга, чтобы одни пользовались другими. Эти связи труднее всего разорвать, даже если они не видны. Ну, убедились теперь?... Тогда медитируйте на эту проблему, чтобы окончательно осознать её значение, и будьте внимательны, иначе ваша жизнь будет потеряна.

Бонфен, 17 августа 1975 года


Молодежь перед проблемой любви I: Новые течения

Импровизированная лекция

Нужно, чтобы весь мир смог понять и применить тот новый свет, что приходит. И доказательством тому, что этот свет приходит, является то, что всё движется. Посмотрите, ведь раньше так никогда не было. Возьмем, к примеру, молодежь, она не хочет больше идти по следам старших. Это уже доказывает, что Бог создает новое Небо и новую Землю, потому что революции совершаются только людьми. Молодые люди сегодня ищут счастья в сексуальной свободе. Не надо это осуждать, напротив, это знак, что появятся новые концепции. Сейчас эти концепции еще не совсем созрели. Не думайте, что все инновации столь замечательны, что их все надо принять; нет, необходимо, чтобы мудрый и светлый авторитет взвесил их, пересмотрел и одобрил.

А пока мы видим потрясения, возмущения, силы бьющие ключом, но ещё ничего не организовано, и здесь непочатый край работы. Это как в эпоху сотворения земли, когда вулканические извержения раздирали едва затвердевшую земную кору. Жизнь была невозможна ни для растений, ни для животных, ни тем более для людей. Надо было, чтобы все эти силы утихомирились, и разумные существа организовали всё так, чтобы земля стала, наконец, обитаемой для растений, животных и людей. Многие люди внутренне живут в том же примитивном состоянии, как когда-то земля: гнев, бунт, сексуальные энергии, не прирученные и неконтролируемые, проявляются точно так же, как вулканические извержения, и это доказывает возраст человека: он живет ещё в эпоху, когда земля не давала достаточной защиты, чтобы могли работать разумные существа. Пока человек дает в себе приют грубым силам, которым позволяет свободно течь, всё его существо небезопасно для ангелов, архангелов, Посвященных, которые дают ему возможность успокоиться, прежде чем позволить своему свету и своей мудрости проникнуть в него. А теперь, когда этот человек становится разумным, контролирует себя, он представляет землю в современном состоянии; тогда им начинают заниматься: его обрабатывают, высаживают растения, заботятся, ухаживают, и вот культуры, цивилизации, ангелы, великолепные сущности начинают обитать в нем.

То, что сейчас происходит в обществе, означает, что проявляющиеся силы не направлены ещё, не организованы, но это будет. Все эти потоки, сталкивающиеся между собой, будут организованы, приведены в порядок. Потому что новое Небо уже готово, новый свет пробивает себе дорогу. Поэтому не удивляйтесь, когда услышите о странных событиях, происходящих в мире.

С молодежью, например, такого никогда не происходило. В иные времена она была более податлива, послушна. Я не говорю, что это было чудесно, но это было по-другому. Теперь молодежи нравится не слушаться. Она забавляется, утверждаясь и показывая свою независимость во всех областях, ну, по крайней мере, это заставит задуматься взрослых.

Сегодняшняя молодежь настойчиво требует сексуальной свободы, думая обрести в этом расцвет, счастье и радость. Но нет! Молодые не знают строение человека, и это приведет к полному разрушению их равновесия, здоровья и разума. Я не говорил, что надо отбросить свои желания, нет, потому что вы будете разбиты, доведены до изнеможения; сексуальной силе тысячи лет и бороться против неё невозможно. Я не проповедаю полный отказ и подавление своих желаний, потому что надо смотреть, где они и какие они! Не нужно стремиться ни подавлять свои желания, ни давать выход своим инстинктам, потому что, проявляя свои инстинкты, вы привлечете другие несчастья. В настоящем Посвящении учат, что не надо бороться, а надо направлять. В области воспитания все родители, пытаясь бороться против некоторых недостатков своих детей, ломают себе голову, потому что не надо разрушать и противиться, но направлять детские энергии по определенным каналам, использовать их. Но поскольку родители несведущи, дети идут дальше, не обращая внимания, не слушая их.

Впрочем, родители даже не пытаются просветить своих детей в сексуальном вопросе, особенно в прошлом, когда незнание детей в этой области было традиционно. Вот только несколько лет как стали официально говорить о сексуальном воспитании. Но это не всегда продвижение вперед, потому что теперь все спешат заняться тем, чего ещё не знают.

Как-то вечером, я смотрел по телевидению передачу, в которой воспитатели, врачи и родители рассуждали о том, как лучше объяснить детям рождение ребенка. Они показали фильм, где мама рассказывала девятилетнему ребенку как это происходит: я был ошеломлен, шокирован, увидев, как она взялась за это. Полное отсутствие психологии! Она пичкала его разными специальными терминами, рассказывала ему об оплодотворении, овуляции, и так далее, а бедный ребенок, широко раскрыв глаза, слушал, ничего не понимая... Мне было жаль его... Наконец, без обиняков, она объяснила ему роль отца, говорила об оплодотворении, о беременности и, наконец напрямик, откуда ребенок появляется. Ребенок при всей своей непосредственности, невинности, слушал, но явно не ухватывал ничего из этого.

Конечно, не так и не с этого надо начинать, я бы сделал это по-другому: сначала я представил бы ему мир растений и цветов, рассказав ему как цветок оплодотворяется пыльцой и как формируется плод... Потом рассказал бы о насекомых, животных, показав, как это происходит в природе, в поле. Так ребенок понял бы всё остальное, и это было бы поэтичнее, чем рассказывать, как мужской орган становится твердым, чтобы проникнуть в орган женщины. При всем своем желании научить своего ребенка, эта мать всё сделала неудачно. Существует ещё столько других областей, где люди неловки, неопытны, бестактны и не достигают хороших результатов!

Сегодня замечено, что в мире, начиная с Соединенных Штатов и Северных стран и кончая Индией и Арабскими странами, противозачаточная таблетка совершила большой прогресс. Сначала, конечно, это было сделано из соображений демографического равновесия, но потом добавились другие причины, не совсем демографические, особенно желание беспрепятственно пользоваться всеми женщинами и мужчинами. Скажите мне, нужна ли пятнадцатилетней девочке такая таблетка... Однако им позволяется пользоваться ими уже в этом возрасте, и я знаю, что в некоторых школах сами преподаватели распространяют их среди учеников; да, преподаватели...

Я не сторонник аскетизма, но я и не за распущенность и буйство. Позволяя молодежи устремиться в область, которую они не знают, вы открываете для них дверь ко всем физическим и психическим нарушениям. Они экспериментируют, но не знают к чему, в конце концов, это приведет, что они будут выбиты из колеи, больны. В действительности, ни те, кто разрешили эти таблетки, ни те, кто против них, ничего не поняли. Те, кто выступили за таблетки, сделали это, зная, что люди слабы, и они уступили этой слабости. А другие, лицемеры, против таблеток, потому что выступают за старые традиции, которые сами не уважают.

Любое ощущение, волнение, вулканический взрыв влечет за собой сгорание многочисленных материалов. Люди поступают так, словно их энергии неисчерпаемы. Но нет, всё подсчитано: когда какое-либо создание приходит на землю, ему дается определенный резерв энергии, и если оно неразумно попусту тратит свою энергию, тем хуже для него, ему не дадут другой. Доказательство: иногда этому созданию нужна лишь маленькая жизненная капля, чтобы завершить его работу, но ему её не дадут. Люди черпают из источника своих энергий как из безбрежного океана, полагая, что могут совершать все глупости. Нет, всё подсчитано. Под предлогом, что теперь изобретена таблетка, люди не знают теперь никакой меры, и не отдают себе отчета, что готовы сжечь все свои резервы, все эти материалы, которые находятся наверху в мозге, что спустя какое-то время они станут грубыми, опустившимися. Теперь, когда изобретена противозачаточная таблетка, все полагают, что не надо думать, контролировать себя, владеть собой. Нет, нет, давайте, закроем глаза и пустим всё на самотек!...

Если люди готовы постоянно растрачивать впустую эту энергию любви, то лишь только потому, что весь мир привык подкармливать только персональность. У них нет общих, славных, божественных забот; все они ищут свое благо, стремятся удовлетворить свои желания, и находят нормальным искать только там, где можно себя удовлетворить. Это верно, хорошо, но они ведут себя как животные. Если вы хотите стать чем-то большим, то вы должны отказаться удовлетворять только персональность, вам надо удовлетворять и индивидуальность, божественную сторону, т.е. заниматься той деятельностью, целью которой не было бы только собственное удовольствие. Потому что удовольствие закрывает человека в кругу такой узкой деятельности, что он мельчает, теряет себя, вплоть до того, что настает день, когда он не замечает даже своего существования. Чтобы стать заметным для других, надо иначе работать.

Когда я пускаюсь в подобные откровения со здешней молодежью, говорю с ней о её будущем, о сложностях, которые ожидают её, если она будет продолжать в том же духе, многие решают измениться, и вы не представляете, какую радость это мне доставляет. Какая радость видеть всю эту молодежь, стремящуюся к добру, но еще не знающую, где она! Но с"го не её вина, ведь её не научили; но она ищет всё великое, прекрасное, благородное. Поэтому я так люблю работать с молодежью.

И теперь, чтобы закончить, я скажу этим молодым людям: у вас есть возлюбленные, хорошо, но не спешите полностью поглотить их, потому что, возможно, в этом состоянии постоянного возбуждения вы начнете пресыщаться, видеть плохую сторону, разочаровываться и потеряете всю вашу радость и вдохновение. Почему вы хотите спуститься до сточной канавы, до самого Ада, чтобы всё познать? Довольствуйтесь этой красотой, и она никогда не исчезнет. Но люди в своей слабости хотят познать всё сразу и всё разрушить; поэтому через какое-то время они не чувствуют больше вдохновения, не хотят даже больше встречаться: они слишком много видели, попробовали, вкусили и пресытились. И вот всё кончилось, эта прекрасная любовь закончилась. А ведь эта любовь принесла им Небо и все благословения, а они пожертвовали всем этим ради нескольких минут наслаждения. Почему они не попытались подольше задержаться в этом состоянии, чтобы воспользоваться этим вдохновением, этим эликсиром бессмертной жизни, который они готовы были выпить? Но нет, они хотят с этим покончить... и заканчивают очень плохо. Даже когда они женятся, имеют детей, продолжают жить вместе по привычке, чтобы соблюсти условности, чтобы хорошо выглядеть перед друзьями, родными, но внутри они давно уже покинули друг друга. Это тонкие ощущения, именно они украшают, продлевают и укрепляют жизнь.

Севр, 1 января 1967 года


Молодежь перед проблемой любви II: Брак

Импровизированная лекция

Природа создала людей такими, что они все постоянно нуждаются в привязанности, в нежности, в обменах. Это всемирная потребность, никто не может в этом сомневаться или возражать.

Возьмем случай с молодой девушкой: ей нужна нежная, добрая привязанность, и быстро, не раздумывая, не проникая глубоко в характер юноши, который ей нравится, она его выбирает. Итак, чтобы удовлетворить ту потребность, что она чувствует, она вынуждена признать и всё остальное в этом мальчике: его характер, мысли, чувства, которые возможно грубы и с которыми она не всегда согласна. Конечно, он ей дает что-то, но из-за этого она вынуждена принять всё остальное. И так происходит со всеми мальчиками и девочками: за минутное наслаждение, за крохи радости и счастья они вынуждены сносить все неприятности, и, наконец, весь остаток своей жизни жаловаться, быть несчастными; они не знают, что делать, и даже иногда, пытаясь избежать этого положения, они вынуждены преступать многие законы.

Итак, вы видите, мои дорогие братья и сестры, действительность грустна. За небольшое удовольствие все попадают в безвыходное положение. Они чувствуют потребность и из-за неё жертвуют всем остальным. Им нужны крохи, и они вынуждены принять все нечистоты, все уродства от того, от кого они хотят получать эти крохи. А ведь надо, по крайней мере, найти существо, которое было бы чистым, лучезарным, благородным. И если вы его не нашли, потерпите, не женитесь, иначе вы очень дорого заплатите. К несчастью, не так много созданий стремятся сохранить свою чистоту, чтобы свершить что-то великое; ради нескольких сладких мгновений они позволяют проникнуть в себя всем нечистотам: всё бледнеет рядом с несколькими сексуальными ощущениями.

Прежде чем ввязаться в какое-либо любовное приключение, молодые люди должны знать критерии Посвященческой науки и никогда не бросаться с легкостью на шею первому встречному. Лучше подождать, потерпеть, пока не найдете, наконец, того, кто будет тонким, чутким, кто будет дополнять вас со всех точек зрения, даже магической; тогда вы можете поэкспериментировать с ним или жениться и заиметь детей. А если вы не считаете его своей второй половиной, то и не стоит пускаться в авантюру с кем попало, потому что это будет дорого стоить. Подождите, поищите и когда вы его встретите, то в этот момент, всё ваше существо завибрирует в унисон с Небом в любви, которую смогли описать только поэты. Но отправляться теперь, чтобы проделать десять, двадцать, сто экспериментов, истощить себя, запачкать, пасть, было бы жаль; надо отказаться даже пытаться! Если вы хотите обрести любовь, это должна быть настоящая любовь, или совсем никакой!

Таким образом, я даю этот совет молодежи: не торопитесь, не спешите растратить попусту свою жизнь с первым встречным. Сначала изучите, постарайтесь ясно взглянуть на этот вопрос и только потом ищите своего возлюбленного. Но прежде постарайтесь разглядеть, действительно ли этот человек готов совершать работу с вами и идти той же дорогой, иначе всю свою жизнь вы проведете во взаимном разрушении. Понаблюдайте, существует ли между вами гармония в трех планах: физическом, чувственном, интеллектуальном или же вы уступаете только своему желанию. Если по этим важным пунктам вы и ваш партнер стоите на разных позициях, не говорите: "Это не имеет никакого значения, со временем мы научимся понимать друг друга и всё уладится". Всё будет совсем наоборот. Со временем, пресытившись некоторыми удовольствиями и когда чувство поутихнет, вы заметите, что ваши идеи, устремления, вкусы слишком различны, и тогда начнутся споры, раздоры и готов разрыв. Совпадение идей и вкусов очень важно. Физического влечения, даже если здесь присутствует любовь, недостаточно: вы быстро удовлетворитесь и наступит пресыщение. И если только у партнера будет недостаточно ума и он не сможет поддержать интересный разговор, быть всегда новым, тогда влюбленные вскоре начинают скучать в присутствии друг друга.

Существуют люди, которые не любят друг друга физически, но обожают друг друга, потому что есть тысяча вещей, о которых они могут говорить, рассуждать, которые могут объяснять и рассказывать друг другу, это замечательно! Идеально, если существует согласие на всех трех планах, если есть понимание в области чувств и вкусов, потому что если один предпочитает шум, а другой тишину, один любит читать, а другой танцевать, если один хочет выйти, а другой остаться дома – это кончится спорами. Наконец, и это самое важное, нужна общность взглядов, целей, идеалов. Если эта гармония существует в трех планах, нет ничего лучше союза этих двух людей, потому что это неиссякаемый источник радости, счастья и взаимопонимания.

К несчастью, юноши и девушки не имеют этих критериев; они слишком легкомысленны, поспешны и рассчитывают на случайные встречи, чтобы найти партнера. Вообразите мешок, полный змей, ящериц, голубей, крокодилов, мышей... Вы скажете: "Я запущу туда руку и конечно вытащу голубя". Но поскольку вы не смотрели в мешок, когда совали туда руку, вас кусает змея. Надо быть очень наивным, чтобы думать, что случайно, слепо вы выберете голубя, голубку или белочку. Люди думают, что Провидение постоянно стоит на защите слепцов, чтобы им помогать и спасать их. Вовсе нет! Едва завидев слепых, Провидение убегает от них и предоставляет судьбе заниматься ими; а судьба-то, знаете ли, заинтересована в том, чтобы они испускали истошные крики. А если Провидение видит двух зрячих, оно говорит: "А, это мне нравится, им я помогу!" Самое необычное, это то, что некоторые слепцы, укушенные змеей, снова ищут ту же змею, чтобы она их укусила во второй раз. Я видел некоторых упорных женщин, которые говорили: "Я снова попробую с тем же мужчиной, может он стал лучше". Но кто хоть раз видел, чтобы змея или крокодил стали лучше?

Физическая привлекательность, конечно, важна, но она не главное. Сколько раз мы видели двоих, пожираемых страстью, а спустя какое-то время ненавидящих друг друга! Тем не менее, физически они не изменились... Юноша женится, например, на очень красивой девушке, она восхитительна со всех точек зрения, он потерял от неё голову; но спустя время он замечает, что она легкомысленна, неверна, капризна, глупа, и он любит её всё меньше и меньше, даже её красота не говорит ему ничего, настолько она опротивела ему из-за своей внутренней безобразности. Также верно и обратное. Юноша начинает встречаться с девушкой, которая не очень красива, но со временем, очарованный её мудростью, добротой, терпением, жертвенностью, он всё больше и больше пленяется ею; все другие бледнеют перед этой девушкой, потому что внутренне она чудесна: она верна, постоянна, честна, всегда готова утешить его, перевязать его раны, дать ему совет. Итак, физический план больше не имеет значения для него, он обожает её, и когда она рядом, тогда как другие его жалеют или критикуют за то, что нашел подобную девушку, он думает: "Бедняги, они не знают, какое сокровище моя жена!" Многие мужчины гуляют с элегантными женщинами, которые служат им лишь украшением. Все поздравляют их не зная, что те женились на дьяволицах, которые мучают их и заставляют страдать день и ночь. Так вот это всего лишь красивое украшение, которым они гордятся, выходя в свет, чтобы почувствовать, что им завидуют. Они страдают, но это ничего; они едут в оперу, на вечера, чтобы выставить напоказ свою жену. Они хотели побрякушку, но эта безделица стоит им очень дорого.

Я советую юношам и девушкам, которые хотят жениться, не принимать поспешного решения и сначала изучить законы любви. Когда они узнают, как любить друг друга, как подготовиться к рождению детей, к их воспитанию, тогда смогут принять решение. Но если они поспешат, то позже, когда появятся дети, трудности и болезни начнут их преследовать, они начнут испускать крики, безумствовать, побегут искать врачей, читать книги о воспитании, хотя раньше они забавлялись и говорили: "О, прекрасное времечко, потом выкрутимся как-нибудь!" Нет, учиться надо было как раз раньше.

Иногда случается: брат из нашего Братства женится на красивой светской девушке. Но эта девушка не хочет идти за ним по Учению, она и слышать не хочет о духовности, не хочет ни совершенствоваться, ни учиться. Тогда бедняга оказывается в сложной ситуации и иногда даже покидает эту Школу, чтобы доставить удовольствие этой дурёхе. Это лишний раз доказывает, что он был глупым, и он страдает. То же бывает с сестрой, вышедшей замуж за парня, не желающего принять её идеи: она вынуждена пожертвовать всем, что наиболее дорого её сердцу, её душе, чтобы доставить удовольствие этому ветрогону, и она несчастна. Эти проблемы надо решать не так; не надо спешить. Вы говорите: "Ну мы скоро состаримся!" Предпочтительнее жениться старыми, но выбирать кого-нибудь получше. Зачем спешить? Чтобы быстрее состариться от страданий?... Мне случалось видеть некоторых женщин после трех или четырех лет замужества: заботы, лишения так старят их, что их едва можно узнать. Если же вы найдете Сказочного Принца, даже в старости вы в одно мгновение помолодеете... Даже если вы его найдете в девяносто лет, это ничего не значит, вы помолодеете так, будто стали молодой девушкой двадцати лет.

На самом деле, ждете вы этого принца или нет, сумеете узнать или нет, пока вы не готовы, чтобы вы ни делали, это будет плохо. Чтобы жениться, нужно, по меньшей мере, быть готовым к этому. Кто примет вас, если вы неготовы? Вы скажете: "Но я хочу жениться на принцессе, на королеве Неба..." А она хочет этого? Когда вы слабы, глупы, неспособны, то найдете женщину только по своей мерке. Или вот восхитительная девушка, но не умеет даже говорить, ничего не читает, ничего не знает, она не способна ни понять своего возлюбленного, ни развлечь, ни ободрить или утешить его; она рассчитывает только на свое тело. Но что ж, этот мужчина скоро пресытится ею и забудет её, потому что она не сможет дать ничего другого для его души и духа. Даже если ей попадется лучший юноша, именно тогда она и будет самой несчастной, потому что внутри у неё нет ничего, чтобы удовлетворить его. Возможно, у него даже будет артистический и духовный вкус, но пока у неё не будет ни того, ни другого, она будет страдать, потому что почувствует, что он намного превосходит её! И если вы ничего не сделали, чтобы быть на высоте положения, то пусть лучше вам не встречается на вашем пути принц или принцесса!

В первую очередь нужно подготовиться, чтобы быть в полном порядке, во что бы то ни стало; иначе даже с самыми прекрасными существами дело не пойдет: они оставят вас ради других, более умных и прекрасных созданий, и вам останется только плакать. Итак, подготовьтесь и вы выиграете столько сокровищ, драгоценных камней, т.е. качеств, способностей, что никто с вами не сравнится. Тогда да, тот, кого вы любите останется с вами. Зачем искать кого-то другого? Но вы никогда не ставите так вопрос. Девочка хочет иметь очень хорошего мальчика, но как его сохранить? Если у неё маловато способностей, она не удержит его долго. Значит надо подготовиться... Надо годами готовиться... Вы скажете: "Но я стану старой и некрасивой..." Ничего; возможно, внешне вы станете старой и некрасивой, но внутри такой молодой и прекрасной, что прекрасный принц останется рядом с вами. Нужно работать, готовиться, не думая о времени и старости.

Проблема любви интересует всех и останется самой волнующей в вечности. Мало того, человечество всё больше и больше будет думать о любви, стремиться только к любви, излучать только любовь. Любовь будет центром всего, к ней будут направлены все усилия. Наука, искусство, религия, всё будет иметь одну цель: распространять, изливать, отдавать только любовь. В этом и есть истинное счастье – в желании везде и всюду отдавать свою любовь. Исходя из того, как скроены и воспитаны люди на сегодняшний день, опасно отдавать им столько любви, не обладая в равной степени огромной мудростью. Сколько мы видели девушек, вдохновленных своей щедростью, думающих только о том, чтобы сделать мужчину счастливым, съеденных и выброшенных потом, как кожура лимона! Прежде чем проявлять свою любовь, научитесь любить, не позволяя себя съесть, чтобы потом вы могли сказать: "Пирог не тронут и гости сыты". Это означает, что вы напоили весь мир своей любовью, не лишившись магнетизма, притягательности, не запятнав себя, не ослабев... Напротив, вы стали светлее, умнее и сильнее. Вы накормили приглашенных, а сами остались целы. Но без мудрости всё будет кончено, вас разгрызут и быстро выбросят. Вот очень важный совет для молодежи. Однажды я разговаривал с молодой девушкой: "Любите юношу, как хотите, но так, чтобы он не знал об этом. – А почему? Потому что именно ваша любовь делает вас счастливой, дает вам импульс, придает смысл жизни, а поскольку этот юноша далек от совершенства, если он узнает, что вы любите его, он, сам того не желая, придет и всё испортит... Вы сможете ему об этом сказать, когда будете готовы, сильны, и он тоже; и в этот момент вы больше не будете подвержены опасности. Продолжайте любить его, но скрывайте от него свою любовь. Если бы он был уже достаточно продвинут, то не было бы никакой опасности, но на том уровне, на каком он сейчас, он воспользуется вами и скажет себе: "Вот открытая дверь, войдем туда", и не останется больше и следа от вашей молодости и свежести, и вы будете разочарованы: "Он меня не понял, я его ненавижу". Итак, с любовью будет покончено, и с вами тоже. Потому что именно ваша любовь давала вам крылья, и нельзя жертвовать своей любовью ради мальчика, который вас не понял. Почувствовав крылья за спиной, продолжайте любить, но хорошенько спрячьте её. Заслуживает или нет юноша вашей любви, не это важно. Важно, чтобы эта любовь давала вам импульс, вкус к жизни, желание преодолеть все препятствия. Не теряйте её. Всегда помните, что только ваша любовь имеет значение, а не тот, кого вы любите, потому что вас кормит только ваша любовь.

Севр, 13 апреля 1968 года


Молодежь перед проблемой любви III: Почему надо владеть собой

Импровизированная лекция

Чтение мысли дня:

"Всё, что нам мешает, мы рассматриваем как врага. Ну что же, надо изучать этого врага. Для древнего человека огонь был врагом; молния, вода, ветер, земля, животные... всё было врагом, и человек сражался и погибал в этой борьбе. Потом со временем, человек начал приручать эти силы и открыл, насколько они могут быть полезными.

То, что человек понял о стихиях, можно применить и к другим проявлениям жизни, к психической области. Вместо того чтобы избегать тех вещей, что вас смущают: чувственности, гнева, тщеславия, ревности и т.д., исследуйте эти области, стремитесь познать их и увидеть, что же они содержат. Именно эта смелость, эта отвага приведут вас к пониманию и открытию того, что зло, которое вы принимаете за врага, в действительности ваш друг, несущий вам подарки. Грядёт эпоха, когда у человечества сложится иное отношение ко злу, когда оно будет вооружено педагогическими методами, освобождающими его от всех внутренних ограничений".

Я уже много говорил на эту тему: как человеку удалось изменить своё отношение к силам природы, воде, воздуху, электричеству и использовать их для необыкновенных достижений. Внешне, несомненно, люди одержали большую победу над стихиями. Но для них по-прежнему важна внешняя сторона, там они нашли прогрессивные методы и способы, чтобы идти вперед, это хорошо. Но те же опасности, те же катастрофы угрожают им в их внутренней жизни, которой они не занимаются.

Мне доводилось разговаривать с молодыми юношами и девушками, которые расспрашивали меня о любви, и им никак не удавалось понять, что физические отношения, существующие между ними, могут нанести им ущерб. Наоборот, для них это было только счастьем, радостью, которая делала их богаче и здоровее. Но я попытался им объяснить: "Поскольку любое физиологическое проявление есть горение, то, даже думая, или говоря, вы сжигаете свои запасы... Это также верно для эмоций: когда вы неожиданно испытываете огромную радость или печаль, вы сжигаете материалы, от которых остается пепел, и затем надо спать, чтобы дать организму возможность восстановиться. Любое проявление, любые эмоции, чувства это расход материалов и энергий. Тогда как только люди могут думать, что в любовном возбуждении они ничего не расходуют и не теряют?" Именно тогда и происходят самые большие затраты, которые труднее всего восстановить. Потому что это квинтэссенции иной природы, иного качества, и на протяжении своей жизни человек теряет свой ум, красоту, чувствительность.

Это вовсе не означает, что нужно всё подавлять и жить без любви и нежности, нет. Вопрос в том, чтобы прожить осмысленную, разумную, красивую и гармоничную жизнь. Когда мы видим, как люди предаются физическим удовольствиям, не пытаясь наполнить их иным, более духовным элементом, есть чему удивляться и даже поражаться, потому что это большая потеря, большая утрата во всех областях. Но люди никогда не задумываются об этих потерях и говорят себе: "Но эти органы не изнашиваются". Конечно, эти органы не изнашиваются, но здесь, в мозгу, есть кое-что, что изнашивается. И надо это знать. Любовь может как стимулировать, вдохновлять, давать творческий толчок, так и наоборот. Большинство людей занимаются любовью так же, как едят: они полагают, что должны съесть несколько блюд, автоматически, даже если ничего не чувствуют.

Сегодня я повторю вам то же, что сказал одной молодой девушке, которая хотела знать, что хорошего или плохого в сексуальности: предпочтительнее жить в целомудрии или наоборот иметь сексуальные отношения... Я сказал ей: "На самом деле вы плохо ставите вопрос, как впрочем, и все. Одни высказываются за, другие – против. Но такие вещи надо представлять не таким образом... Правы ли те, которые хотят жить в целомудрии и воздержании? Всё зависит от того, какова цель. Это может дать как плохие, так и хорошие результаты. Воздержание одних может сделать истеричными, нервными, больными, а других сильными, уравновешенными и здоровыми. Возможно, правы те, которые дают выход всем своим инстинктам? Конечно, в этом есть некоторый резон. Разве это может принести благо? Конечно, это может принести как добро, так и зло. Не стоит классифицировать вещи таким образом, говоря: "Вот это хорошо... а это плохо". Добро и зло зависят от иного фактора: как использовать эти силы, как ими управлять. Нет ни добра, ни зла, всё становится либо добром, либо злом.

Вопрос в том, чтобы узнать каков ваш идеал, кем вы хотите стать. Если вы хотите стать душой, духом, исключительным существом, если хотите совершать открытия в духовном мире, соединяться с Небом, то, очевидно, вы будете вынуждены уменьшить число некоторых удовольствий или даже полностью отказаться от них, чтобы научиться возвышать свою сексуальную силу. Но если у вас нет этого высокого идеала, то в этот момент было бы глупо сдерживать себя, быть целомудренными, вы можете даже заболеть. Потому что ваши усилия ни с чем не созвучны". Очевидно, эта молодая девушка была ошеломлена моим ответом, потому что никто никогда не ставил проблему таким образом. Это может быть хорошо и может быть плохо. Но разумно ли в этой области давать одни и те же советы и правила всем подряд? Попросите любителя наслаждений стать целомудренным... Он посмотрит на вас изумленными глазами и скажет: "Да он с ума сошел! Это ещё что за философ такой? Откуда он свалился?" Поэтому я не даю одни и те же советы всем подряд.

Придет, например, кто-нибудь ко мне и скажет: "О, Учитель, я думаю, что мне не стоит жениться и иметь детей, меня привлекает духовность". И когда я посмотрю на его конституцию, строение, я отвечу: "Нет, нет, вам лучше жениться, иначе это будет ужасно, вы будете несчастны и не дадите никому покоя". А кому-то другому, желающему жениться я бывает, говорю: "Женитесь, если хотите, но вы должны знать, что не созданы для брака и будете очень несчастны". Многие юноши и девушки не знают себя и не знают, что надо делать. Каждый приходит со своей миссией, с заданной программой. И не ему решать, какие у него устремления и инстинкты. Я уже говорил вам это: "Дайте кошке лучший совет: стать вегетарианкой и не есть больше мышей... Она согласится с вами, скажет "мяу", т.е. согласна. Но как только вы будете готовы прочесть ей проповедь, она царапнет вас где-нибудь и оставит без всяких угрызений совести, чтобы пойти ловить мышей. Мышь её интересует больше, чем ваши разговоры. Так как же объяснить людям, которые и есть кошки, что они не должны есть мышей?

Если бы существовали весы, на которые можно было бы с одной стороны положить то, что выигрываешь от ощущений, порывов, удовольствий, а с другой – то, что теряешь, отказываясь от них, то вы отметили бы, что теряешь почти всё, и не выигрываешь почти ничего, так стоит ли всем жертвовать ради этого. Но поскольку никто и никогда не задумывается над тем, что ощущения стираются и забываются (ведь то, что вы ели вчера не имеет значения сегодня), они готовят себе нищенское существование. Если же вы сделаете усилие, чтобы отказаться, вы будете страдать какое-то время, но подготовите себе прекрасное будущее. Те, кто не думают, говорят: "Я доволен, я очень счастлив!", и они правы, но у них больше нет будущего. Возьмем, к примеру, пьяницу, который резюмирует целую философию: он ищет удовольствие в вине, он пьет и он доволен. Да, но потом, если это продолжается, как будет реагировать его начальник, семья, друзья?... И он готовит себе нищету. Итак, ощущения – это приятно, но непродолжительно; будущее – это нищета.

Вы знаете притчу из Библии, где Исаак уступает свое право старшего своему брату Иакову за чечевичную похлебку... Ради ощущения, удовольствия, он жертвует своим правом старшего, а Иаков им воспользовался. Вот притча, на которой не так часто останавливаются, чтобы пояснить её. Большинство людей асы в лишении себя самого ценного в обмен на удовольствия; да, это-то они умеют делать здорово. Но ученик должен уметь лишать себя некоторых удовольствий, чтобы получить другие приобретения. Конечно, я не говорю, что он должен лишать себя всего, сразу, одним махом. Он сам должен знать, как постепенно ему освободиться от всего, что тормозит его развитие на пути истинной эволюции.

Вы что же, думаете, что те, что стали великими Учителями, жили в удовольствии и наслаждениях? Ну нет, они прожили в лишениях, самоотречении, унижениях. Но их будущее превосходит будущее самых славных принцев: потому что они пошли путем отказа, отречения. Большинство людей ужасаются этому: они не хотят ни отказаться, ни лишить себя чего-то, а удовлетворить все свои желания и потребности. Да, но их будущее представляется потом очень плохим...

Бонфен, 31 июля 1975 года


Молодежь перед проблемой любви IV: Потребность в наставнике

Импровизированная лекция

Молодежь постоянно боится, что её лишат того, что ей нравится; поэтому избегает встречаться с наставниками, Учителями из страха, что ей помешают быть счастливой. Она отстаивает свои взгляды, вкусы, планы, желания, потому позже многие молодые люди несчастны, разочарованы; у них нет никакого опыта и они пускаются в разные приключения, что, как правило, плохо заканчивается. Теперь, чтобы освободить их от этого неоправданного страха, надо объяснить им, что никто не хочет лишать их ни радости, ни удовольствия, а напротив, показать им, как обрести эти радости и удовольствия без сожаления и ущерба. Да, потому что помешать им вкусить этих столь естественных радостей было бы величайшей глупостью. В прошлом было много людей, которые, не будучи ни психологами, ни педагогами проповедовали, что надо бы жить в воздержании, лишениях, абсолютном целомудрии, и, конечно, это чаще всего давало очень плохие результаты.

Не надо думать, что раз вы пришли в Братство, вам не следует есть, спать, жениться и иметь детей... Да нет же, здесь хорошо едят и спят, удачно женятся и имеют прекрасных детей. И это здорово, здесь есть всё, кроме... глупости! Но если вы точно хотите её найти, то, конечно, найдете её даже здесь!... Тогда вот, что я скажу молодежи. Оттого, что у вас нет никакого знания человеческой природы, что вы еще не испытали в жизни ничего страшного, вы думаете, что всё легко; но когда вы почувствуете, как в вас просыпаются инстинкты и желания, вы не будете знать, как поступить, как вести себя и всё начнет поворачиваться к вам плохой стороной. Поэтому вам нужен свет, чтобы избежать несчастий. "Да, но мы молоды и у нас нет никакого желания учиться, это ни о чем нам не говорит". Я очень хорошо это знаю, но этому учатся не в последнюю минуту. Посмотрите, они ничего не знают и не готовы, а ребенок появляется... И бедная девушка, сама ещё ребенок, рвет волосы на голове, потому что на земле теперь двое детей. В этот момент она бросается на поиски советов, но слишком поздно; ей надо было бы начать свое обучение чуть раньше. Но нет, прежде она не хотела, это ничего не говорило ей. Молодые люди подшучивают, подсмеиваются над взрослыми, они даже покидают свою семью, потому что хотят независимости, но потом, когда это принимает плохой оборот, они вновь ищут своих родителей.

Вот почему я говорю, что молодежи нужен хороший наставник, чтобы быть хорошо просвещенной и образованной... Что она потеряет, если послушает меня? Я никогда никого не лишал радостей, удовольствий или любимых занятий, никогда; я только говорю, что надо всё делать лучше, но поскольку не знают, как лучше, надо приходить учиться этому здесь. Тогда зачем так сопротивляться, упрямиться? А я скажу вам зачем: а затем, что в судьбах этих юношей и девушек записано, что они должны много страдать. Это и толкает их к такому поведению: чтобы однажды пострадать. Ведь чего они здесь лишены? Конечно, не хватает комфорта, каких-то удобств, бассейнов, казино, танцклубов... Но хотя бы одну, две недели, один месяц они могут без этого обойтись, они не умрут без этого, но многому научатся. Иначе, пребывая вечно в развлечениях, ничему не учась, через какое-то время, удовольствие от развлечений улетучится, останутся серьёзные занятия, долги, к которым они не готовы, потому что провели всю свою жизнь в развлечениях, а потом будут рвать с досады на себе волосы.

Вот, что я хотел сказать молодежи: никто ничего вас не лишает, никто не отказывает вам в желании любить и быть любимыми, просто надо учиться любить. Конечно, обычную традиционную любовь знают все, но существуют высшие степени любви и их надо знать, иначе я предвижу несчастья, которые свалятся на голову тех, кто избегает этого света. Я не ясновидящий, но вижу, что кое-что может плохо обернуться для некоторых. Судя по их рассуждениям и поведению мне слишком ясно, что затем произойдет. Впрочем, я уже вам говорил, что если эти юноши и девушки не желают слушать никакого совета, значит в них живут сущности, заинтересованные в их удалении от света, чтобы питаться за их счёт. Они думают, что это они сами любят что-то или не любят, но на самом деле так проявляются через них другие.

Итак, пусть молодежь не боится, её никто ничего не лишит! Есть некоторые милые девушки пятнадцати лет, которые сгорают от желания узнать некоторые вещи. Я говорю им: "Это естественно, нет ничего естественнее, это великолепно, чудесно, священно, божественно. Только я нахожу, что это ещё слишком рано, надо закончить учебу, подготовиться... Поскольку замужество это очень серьёзно. Вас ничего не лишают, просто надо немного потерпеть". А вот те, кто не может заменить глупые идеи, низкие желания и планы лучшими, всего лишают себя и очень дорого заплатят; они всегда будут несчастны. У каждого свой темперамент и по своей природе один любит что-то, другой ненавидит, это естественно. Но поскольку над этим нет ничего, что называется разумом, самообладанием, волей, характером, светом, которые призваны контролировать, направлять и управлять, то я могу сказать, что он идет прямехонько в бездну. Все эти инстинкты, вожделения – доисторические желания, которые гнездятся в нас тысячи лет, не принесли ничего, кроме катастроф, бойни, резни... Зачем постоянно отдавать себя во власть примитивной природы, не имея над собой никого, кто видит и управляет?

Я приведу вам пример. Вы знаете, как ходили пароходы в прошлом. Внизу были кочегары, которые бросали уголь в топку; благодаря им корабль двигался вперед, но сами они не видели направление. Чтобы направлять и отдавать приказы наверху нужен был капитан, но у него не было средств, чтобы самому двигать корабль... Вот ещё один образ человека: эмоции, чувства, инстинкты, это то топливо, которое надо бросать в топку, чтобы корабль мог двигаться вперед. Но если наверху нет никого, кто мог бы его направлять, корабль разобьется вдребезги... Во время плавания в Северном Ледовитом океане одна дама спросила капитана: "Что произойдет, если наш корабль встретится с айсбергом? О-о! – ответил капитан, – айсберг продолжит свой путь, мадам". А корабль? Он ничего не сказал о корабле, потому что нечего было сказать, и так всё было очевидно! То же самое происходит с человеком. Если его "корабль" столкнется с айсбергом, символически говоря, то говорить больше будет не о чем. Так вот: капитан здесь, в голове, а кочегары повсюду в теле: в желудке, кишечнике, половых органах...

Поэтому я говорю молодежи: если вы следуете только вашим желаниям, наклонностям, предпочтениям, то, конечно, вы свернете себе шею, потому что эти импульсы слепы. Очевидно, это приятно, это сладко, но не это откроет вам будущее, которое вас ожидает. Ясность, здравомыслие необходимы, но пока мы молоды невозможно обладать этими качествами, они приходят только с тысячелетним опытом. Стало быть, надо найти кого-то, кто направит вас, иначе вы заблудитесь в потемках. Верите вы этому или нет, но тому существуют миллионы примеров. Пусть будут эти желания, эти импульсы, согласен, несомненно, каждого подталкивают инстинктивные силы; пусть это придет от желудка, кишечника или полового органа, всегда есть что-то, что дает толчок, но это не причина, чтобы всё пустить на самотек. Если вы несведущи, конечно, есть много вещей, которые могут вас радовать, согласен, только эти радости переходят в страдания, горечь, сожаления. А радость Посвященного остается чистым золотом. Не нужно лишать себя радостей и удовольствий, а только знать их природу, заменять их лучшими удовольствиями и радостями, более чистыми, благородными, благотворными.

Я никогда не мешал людям быть счастливыми. Были религиозные деятели, пуритане, которые, не зная человеческой природы, натворили немало бед, желая навязать другим лишения, которых те не могли перенести. Нужно быть большим психологом и педагогом, чтобы управлять людьми. Поэтому в течение тридцати восьми лет я делюсь с вами взглядами, которые никогда не смогут причинить вреда, если вы их правильно понимаете. Здесь вы никогда не будете лишены чего бы то ни было, напротив, если вы любите кого-то, вы сумеете ещё лучше оценить и сохранить его. Иначе вскоре вы потеряете его. Необходимо иметь много знаний, чтобы защищать свою любовь, поддерживать и очищать, одухотворять и обожествлять её. И я здесь как раз для того, чтобы дать вам эти знания. Вся моя жизнь не что иное, как опыт на самом себе, чтобы проверить, поменять, трансформировать, сублимировать, и только благодаря этим экспериментам я теперь могу быть вам крайне полезным. Но если вы не доверяете мне, боитесь сказаться несчастными, оставшись здесь, тогда идите, я не против, но от этого пострадаете именно вы. Однажды вы поймете, как вы были глупы, поступив так легкомысленно, потому что не разглядели где была ваша выгода. Мои дорогие братья и сестры, я скажу вам, что вы нигде не найдете такого друга, как я. Все покинут вас или не захотят с вами встречаться, когда вы будете в них нуждаться. А я всегда здесь, готов к встрече с вами, готов вас утешить и быть полезным.

Бонфен, 3 сентября 1975 года


Молодежь перед проблемой любви V:
Направлять любовь к Небу прежде, чем направить её к людям

Импровизированная лекция

У всех подростков есть потребность в любви, в обменах, это чувство в них очень неясно, они не могут ни определить, ни направить его. Эти проявления многие годы изучались и врачами, и психологами, но даже для них этот вопрос не совсем ясен. Только Посвященческая наука может пролить необходимый свет на эту проблему.

Наука Посвящения учит, что человек состоит из многих тел: физического, астрального, ментального и т.д. У ребенка, прежде всего, проявляется физическое тело: он ест, спит, двигается, трогает предметы. Затем, в течение первых семи лет включается эфирное тело: память, чувствительность к цвету, запахам, а также к человеческим проявлениям. Поэтому этот период очень важен для последующего его существования, потому что то, что происходит вокруг него, что он видит, слышит, оставляет отпечаток на его эфирном теле, и этот отпечаток играет впоследствии огромную роль в течение всей его жизни. Хотя он не понимает, и его чувство не так развито, как у взрослого, ребенок чувствителен и всё остается в его подсознании. Поэтому те, кто его окружает, должны следить за тем, чтобы он не оказался свидетелем ужасного, порочного или жестокого зрелища, которое оставит в нем глубокий след, а он будет страдать от него всю жизнь, несмотря на врачей, психиатров и т.д.

Начиная с четырнадцати лет пробуждается астральное тело: эмоции, чувства, увлечения. Поскольку астральное тело хорошо развито как в отрицательную, так и в положительную сторону, то оно проявляет себя как в потребности бунтовать и разрушать, так и в потребности любить. Конечно, симпатии и антипатии можно обнаружить у очень юного создания и до четырнадцати лет, но проявленные всё же не столь сильно. А с четырнадцати лет преобладает именно чувство, оно для него является законом и движущей силой. Вы можете пытаться дать юноше или девушке всевозможные объяснения, чтобы воззвать к их разуму, но если они любят кого-то, ничего не поделаешь; чувство, которое ими движет, столь сильно, что они не слышат и спешат дать ему выход. Но даже если они слушают и подчиняются из страха, послушания или уважения к взрослым, внутренне они сохраняют свое чувство. Начиная с двадцати одного года пробуждается ментальное тело: размышление, разум. Юноша и девушка могут лучше владеть своими чувствами: сдерживать их или усиливать, или не давать им возможность проявиться.

Но вернемся к вопросу пробуждения астрального тела к четырнадцати годам... До этого времени ребенок стремится думать только о себе: есть, пить, спать, пачкать, брать. Так вот, если бы Космический Разум не вложил в него это желание совершать обмены с другими, человек остался бы в своем углу, таким эгоистом, таким закрытым, что это привело бы к вымиранию рода человеческого. Поэтому к четырнадцати годам в нем пробуждается стремление к общению: у подростков появляется потребность быть с кем-то, встречаться, знакомиться; их волнуют лица, слова, отношения. Поэтому они назначают друг другу свидания, ходят на танцы: и всё это благодаря тому, что Космический Разум вдохнул в них это желание к обменам, чтобы род человеческий продолжался, и они вынуждены этому подчиняться.

Ошибка людей в том, что они остановились лишь на физическом, биологическом аспекте этого вопроса, потому что планы Космического Разума на этом не останавливаются: встречаться ради нескольких удовольствий, ласк, поцелуев, подарков, создать маленькую семью. Нет, Он хотел повести людей к более широкой, духовной и грандиозной цели: к созданию Всемирного Белого Братства. Но, как и тысячи лет назад, низшая природа человека и сегодня по-прежнему очень сильна, и поскольку люди плохо прислушиваются к советам, плохо образованы, их любовь остается по-прежнему очень личностной и эгоистичной: всегда брать, обладать и властвовать...

Когда-то они были совсем юными, идеалистами и не чувствовали ещё потребности уединяться в уголке с мальчиком или девочкой, но хотели любить весь мир, трудиться для всего мира. Но через какое-то время по примеру других и оттого, что никто их не направлял, они начинали думать о создании своей маленькой семьи, эгоистичной, личной семьи, которая помешает другой Семье, Всемирной Семье расти, потому что каждый из её членов будет воспитан в духе эгоизма и узкого мышления: они будут против коллектива, против братства, так маленькая семейка уничтожит большую Семью. Но в будущем благодаря этой Науке, этому свету, этому Учению свыше, у людей произойдет такое расширение сознания, что они сделают всё, чтобы способствовать осуществлению Царства Божьего и Его Справедливости, Золотого Века, Великого Всемирного Белого Братства, единственно способного принести радость, свободу и счастье в мире.

Итак, с четырнадцати лет Космический Разум вкладывает в подростков эту потребность в познании мира и других, во взаимных обменах. Молодая девушка хочет любить весь мир, но ей говорят: "Ты глупа, ты сошла с ума". Конечно, это кажется глупым и бессмысленным, потому что она ещё слаба и не знает, что будет запачкана и съедена. А все, кто вмешивается в это просто-напросто невежды, потому что вместо того, чтобы помочь направить её устремление, они глумятся над ним, и вот оно уже навсегда разрушено. Что касается мальчика, который хотел стать рыцарем, освобождать узников, посвятить свою жизнь служению добру, со временем ему тоже так забьют голову чепухой, что он станет послушным и разумным, и ничего этого не сделает.

Если бы рядом оказались другие люди, например Посвященные, которые могли бы направить эту молодежь в её устремлении, это было бы величайшим благословением. Поэтому я советую этим молодым девушкам и юношам, которые чувствуют в себе это великолепное божественное устремление, скрывать его от идиотов, которые не замедлят вмешаться, чтобы дать так называемые добрые советы, а на самом деле всё разорят. Итак, пусть они ничем не проявляют себя, но чтобы дать выход этому желанию, пусть время от времени встречаются где-нибудь, чтобы послать свою любовь, свои мысли, свет всему миру... Пусть ждут того момента, когда будут способны без опаски проявить свою любовь на физическом плане, а в ожидании этого пусть посылают свою любовь наверх. Если они поспешат с физическим проявлением этой любви, они будут уничтожены теми другими, которые не очень внимательны, не очень разумны и чаще всего плохо сориентированы. Сколько юношей были "посвящены" взрослыми женщинами, которые увидев их такими невинными и искренними, воспользовались этим! Были даже случаи, когда гувернантки развлекались, пробуждая сексуальность у маленьких доверчивых детей. Но оставим всё это психологам, собирающим анкеты.

Итак, чтобы не разрушить их устремление, я советую всем этим молодым людям дать ему выход в Тонкий мир. Потому что в этот момент все светлые духи займутся ими. Эти духи, которые наблюдают, всё видят, всё регистрируют, помогут им сохранить это устремление в чистоте и свете, ибо оно божественно и не должно погибнуть; а затем они создадут условия, при которых молодые люди ясно увидят и узнают, на кого можно излить свою любовь, а с кем надо быть осторожными. Вот вопрос, которого не знает ни один педагог, если не приобщился к знаниям Науки Посвящения. Это слишком деликатная область!... И так важно, чтобы молодежь могли вести наставники, способные научить её, как направлять все свои устремления!

Севр, 25 января 1976 года