PSYLIB® – А. Лэнгле. ЖИЗНЬ, НАПОЛНЕННАЯ СМЫСЛОМ

БИБЛИОТЕКА

Альфрид Лэнгле

ЖИЗНЬ, НАПОЛНЕННАЯ СМЫСЛОМ

ПРИКЛАДНАЯ ЛОГОТЕРАПИЯ

Перевели со второго немецкого издания
А.Боковиков, С.Хальбруннер и А.Локтионова

Alfried Längle. Sinnvoll Leben. Logotherapie als Lebenshilfe.
Freiburg-Basel-Wien: Herder, 2002
М.: Генезис, 2004

Предисловие автора

  1. БЫТЬ ЧЕЛОВЕКОМ – ЗНАЧИТ БЫТЬ В ПУТИ

  2. ДОРОГИ, ВЕДУЩИЕ В НИКУДА

  3. ДОРОГИ, ВЕДУЩИЕ К СМЫСЛУ

  4. СМЫСЛ – КОМПАС В ОКЕАНЕ ЖИЗНИ

  5. КАК ПРИХОДИТ УСПЕХ

  6. ЕСТЬ ЛИ СМЫСЛ В ОТВЕТСТВЕННОСТИ?

  7. БРЕННОСТЬ И СМЫСЛ

Приложение: Руководство для поиска смысла

Литература

Библиотека Фонда содействия развитию психической культуры (Киев)


Литература

  1. Frankl V.Е. Pathologie des Zeitgeistes. Wien: Deuticke, 19S5.
  2. Frankl V.E. Grundriß der Existenzanalyse und Logotherapie In: Frankl V., von Gebsattel V., Schultz J. H. (Hsg.): Handbuch der Neurosenlehre und Psychotherapie. München: Urban und Schwarzenberg, Band 3, S. 663-736, 1959. Wiederabdruck in: Frankl V.: Logotherapie und Existenzanalyse. Texte aus fünf Jahrzehnten. München: Piper 1987, S. 57-184.
  3. Frankl V.E. Der Wille zum Sinn. Ausgewählte Vorträge über Logotherapie. Bern: Huber, 1978.
  4. Frankl V.E. Die Sinnfrage in der Psychotherapie. München: Piper, 1981.
  5. Frankl V.E. Ärztliche Seelsorge. Wien: Deuticke, 10. Aufl. (Auch als Fischer-Taschenbuch erhältlich.) 1982.
  6. Frankl V.E. Theorie und Therapie der Neurosen. München: Reinhardt, UTB, 1983.
  7. Frankl V.E. Der leidende Mensch. Anthropologische Grundlagen der Psychotherapie. Bern: Huber, 1984.
  8. Frankl V.E. Das Leiden am sinnlosen Leben. Psychotherapie für heute. Freiburg: Herder-Taschenbuch, 1985.
  9. Frankl V.E. Psychotherapie in der Praxis. München: Piper, 1986.
  10. Längle A. (Hsg.). Wege zum Sinn. Logotherapie als Orientierungshilfe. München: Piper, 1985.
  11. Längle A. (Hsg.). Entscheidung zum Sein. Logotherapie in der Praxis. München: Piper, 1988.
  12. Längle A. Viktor Frankl. Ein Porträt. München: Piper, 1998.
  13. Längle A. Sinnspuren. Dem Leben antworten. St. Polten: NP-Buchverlag, 2000.
  14. Tagungsberichte der Gesellschaft für Logotherapie und Existenzanalyse: Heft 1 und 2. 1986.

Книги В.Франкла, изданные на русском языке

  1. Человек в поисках смысла. Пер. с англ. и нем. М.: Прогресс, 199Ü.
  2. Доктор и душа. Пер. с англ. СПб.: Ювента, 1997.
  3. Основы логотерапии. Психотерапия и религия. Пер. с нем. СПб.: Речь, 2000.
  4. Воля к смыслу. Пер. с англ. М.: Апрель-пресс – Эксмо-пресс, 2000.
  5. Психотерапия на практике. Пер. с нем. СПб.: Речь, 2001.
  6. Теория и терапия неврозов: Введение в логотерапию и экзистенциальный анализ. Пер. с нем. СПб.: Речь, 2001.

Работы А.Лэнгле, изданные на русском языке

  1. Экзистенциальный анализ – найти согласие с жизнью // Моск. психотерапевтич. журн. 2001. №1 (28). С. 5-23.
  2. Грандиозное одиночество. Нарциссизм как антропологическо-экзистенциальный феномен // Моск. психотерапевтич. журн. 2002. № 2 (33). С. 34-58.
  3. Стоит ли полагаться на свои чувства? // Педология. Новый век. 2002. №3 (12). С. 5-12.


Моей матери – столь многое восходит к ней...

Предисловие автора

Из всех вопросов, которыми задается человек, самым важным по своим последствиям является вопрос "Зачем?" В нем сконцентрирована вся суть человека, вся проблематика нашего бытия. Этим вопросом венчаются поиски человеческого духа; ответ, который удается найти, определяет основы поведения человека и его представление о будущем. "Вопрос о смысле жизни – не важно, задан он открыто или только подразумевается, – следует охарактеризовать как вопрос исключительно человеческий. Поэтому его возникновение никогда нельзя расценивать, например, как проявление каких-то болезненных отклонений; скорее он просто является непосредственным выражением человеческого бытия – в конечном счете выражением самого человеческого в человеке... Только человеку предназначено воспринимать свое существование как до конца не предопределенное, постоянно сомневаться в правильности своего бытия" (Frankl, 1982, S. 39-40).

Все остальные вопросы сводятся к основному: "Зачем?" Например, вопрос "Почему так случилось?", возникающий, когда человек пытается найти объяснение череде событий и понять их причину. Часто за этими поисками скрывается все тот же вопрос "Зачем?", задавая который мы стремимся понять, в чем смысл наших страданий, в каком более широком контексте, в какой структуре взаимосвязей нужно рассматривать наши беды. Или вопрос "Как?" – вопрос о природе и свойствах вещей, которыми определяется обращение с ними.

Смысл – это предлагаемый самой жизнью ответ на неизбежный вопрос: зачем жить? Человек не хочет "пускаться в жизнь" в бездумной и слепой пассивности. Он хочет понимать и чувствовать, зачем он здесь, ради чего он должен что-то делать. Он хочет проживать свою жизнь сообразно миру, который его окружает. Он хочет быть там, где ощутима ценность жизни, рядом со всем, что в мире интересно, прекрасно и важно.

Если человек научился понимать и чувствовать ценностное содержание жизни, то условия, в которых протекает жизнь, становятся для него до определенной степени вторичными. Перефразируя Ф. Ницше, Франкл сформулировал значение этой идеи в знаменитой фразе: "Тот, кто знает, Зачем жить, может выдержать почти любое Как" (Frankl, 1981, S. 132). Все эти "Почему" или "Для чего", "Ради чего" как раз и означают наше "Зачем", отражающее духовное содержание жизни. Вопрос "Как?" – это условия, часто делающие жизнь столь трудной, что ее можно вынести, лишь понимая "Ради чего".

В так называемом "третьем венском направлении психотерапии" (появившемся после теорий Зигмунда Фрейда и Альфреда Адлера) получил серьезное обоснование и развитие теоретический и практический подход к этим вопросам и связанным с ними проблемам.

Более шести десятилетий Виктор Э. Франкл наряду с разработкой психотерапевтических техник и проведением психиатрических исследований занимался обоснованием учения о смысле, которое он рассматривал как альтернативу смысловой пустоте. Это учение получило известность под названием "экзистенциальный анализ или логотерапия". Экзистенциальный анализ – это анализ жизни человека с позиции жизненных ценностей. В экзистенциально-аналитической беседе исследуются конкретные условия жизни в аспекте их возможного смыслового содержания. Логотерапия представляет собой практическое руководство, предназначенное для того, чтобы помогать человеку находить смысловые ценности, следовать им, воплощать их в своей жизни. (В этом контексте "логос" означает просто "смысл", поэтому логотерапию нельзя путать с "логопедией", методом лечения нарушений речи.) Результаты работы Виктора Франкла прошли многократную эмпирическую проверку в Австрии – на родине Франкла – и за рубежом; их все чаше используют в психотерапии, педагогике, религии, философии и социальной работе. Логотерапия имеет огромное значение не только в лечении, но и в профилактике психических и психосоматических расстройств, а также в воспитании. Наконец, она представляет собой обоснованное руководство, способствующее самораскрытию человека и улучшению качества его жизни.

В основе этой книги лежат идеи экзистенциального анализа и логотерапии Франкла, которые раскрываются с точки зрения возможности их применения в повседневной жизни.

Эта книга не учит. Она лишь наглядно показывает некоторые возможности. Когда мы говорим о смысле, речь идет о поиске смысловых возможностей, которые есть в каждом моменте вашей собственной неповторимой жизни. Но смысл нельзя предписать, его не может дать и книга. Поиск смысла – процесс, имеющий две главные характеристики: он в каждой ситуации происходит заново и является глубоко личным. Таким образом, поиск смысла имеет те же признаки, что и сама жизнь.

В этой книге идеи не разрабатываются с научной строгостью, – ее замысел заключается в том, чтобы пополнить ваши собственные знания и опыт. Она начинается с размышлений о свободе человека и его открытости миру. Во второй главе описываются типичные формы поведения, не позволяющие людям жить полной жизнью. Далее речь идет о том, что может стать нам опорой в поисках смысла. Отдельная глава посвящена детальному и углубленному обсуждению вопроса о том, что следует понимать под смыслом. Как соотносятся смысл и успех? Мы обсудим понятие успеха с точки зрения экзистенциального анализа.

В заключительных главах речь пойдет о подлинно глубоком отношении человека к жизни, отношении, в котором свобода и поиск смысла достигают своего завершения.

Вена, лето 2000
Альфрид Лэнгле

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Глава 1

БЫТЬ ЧЕЛОВЕКОМ – ЗНАЧИТ БЫТЬ В ПУТИ

Что мы будем понимать под "смыслом". – Актуальность поиска смысла объясняется, во-первых, свободой человека, основанной на его открытости миру; во-вторых, различной ценностью вещей и событий; в-третьих, постоянной сменой ситуаций. – Действительно ли человек свободен? – Жизнь – это преобразование. – Свобода и последствия ранее принятых решений

В этой книге речь пойдет о смысле, о том, насколько тесно он связан с жизнью, о средствах и способах его обретения.

Сразу отметим, что под смыслом мы будем понимать не главный смысл всей человеческой жизни, а особого рода обращение с ситуацией и ее преобразование. Если дать самое общее определение, осмысленно жить означает следующее: человек со своими задатками и способностями, чувствами и желаниями включается в реальную жизненную ситуацию, творчески относится к ней, обогащая себя и окружающий мир, принимая и отдавая. Смысл – это своеобразный контракт с жизнью, согласно которому человек душой и телом посвящает себя тому, что является для него важным.

Тема смысла актуальна для человека на всех этапах жизненного пути: нужно налаживать, обустраивать жизнь, отстаивать и воплощать то, что считаешь правильным. И дорога эта не предопределена: то, что связано с будущим, всегда открыто. Человек, который не отказался от мысли прожить жизнь активно, который стремится преодолеть серость будней, справиться с кризисом или бедой, планирует какой-либо отрезок жизни и хочет реализовать свои планы, в круговороте повседневных дел не теряет духовной связи с ценностью того, что он делает. "Зачем?" – этот вопрос, словно ориентир или программа, определяет все поступки человека (не важно, осознает он это или нет): что бы мы ни делали, всегда возникает вопрос: "Какой в этом смысл?"

В последние годы понятие "смысл" перестало быть модным. В этом нет ничего удивительного, поскольку зачастую тема смысла рассматривается либо поверхностно, либо излишне абстрактно и отвлеченно. Экзистенциальному же значению этого термина, связанному с конкретной повседневной жизнью, уделяется мало внимания. В то время как неглубокий подход к этой теме выходит из моды, поиск смысла остается одной из важнейших проблем человечества. Поэтому, как и прежде, в докладах, дискуссиях и публикациях обнаруживается огромный, живой интерес к этой теме у людей всех возрастов и профессий. Более всего людей интересует, что же понимается под смыслом. Чаше всего под этим подразумевают нечто такое, что является главным для жизни. Бессмысленность порождает отчаяние. Окажется ли жизнь удавшейся или растраченной зря? Осознанно или неосознанно, человек бьется над этим вопросом. Называет он искомое "смыслом" или как-то еще – суть не меняется: это нечто жизненно важное для человека.

Почему? Только ли потому, что жизнь еще не прожита до конца, а будущее неизвестно?

Актуальность и значение вопроса о смысле, неизбежность его возникновения определяются, по существу, тремя фундаментальными переживаниями человека:

  1. Я обладаю свободной волей, благодаря которой могу делать выбор из различных возможностей.

  2. Каждый мой выбор не случаен: в основе его лежит то, что для меня является ценным.

  3. Жизнь непостоянна, ее условия и ситуации все время меняются.

Остановимся на первом пункте (второй обсуждается в этой главе пока только в аспекте влияния ранее принятых решений на свободный выбор; он рассмотрен подробнее в третьей и четвертой главах).

Можно сказать, что жизнь человека сформирована внутренней и внешней средой. Каждый человек однажды обнаруживает себя с врожденными задатками, в физическом и социальном окружении, которые он не выбирал. Все это сделало его таким, каков он есть. И задача его сводится к тому, чтобы решить, как он будет с этим обходиться, как устроит свою жизнь в этом мире. Каждый человек способен что-то сделать из собственной жизни и из самого себя. Осмысленное обустройство жизни, таким образом, касается ситуации и человека в ней. Все то, что человек не выбирал, тем не менее предоставляется ему в распоряжение и, следовательно, может быть целенаправленно изменено. Аля самого же человека обустраивать жизнь означает, будучи свободным, активно вмешиваться в нее, планировать и выбирать между предоставляющимися ему возможностями. В конечном счете он сам делает свою жизнь; он принимает решения и тем самым определяет свое будущее. В его воле также и отказаться от возможностей жизни.

Однако мы не собираемся вести теоретическую дискуссию о свободе человека. Давайте сделаем отправной точкой ваш собственный опыт. Я еще не встречал ни одного человека, который стал бы отрицать тот факт, что в его жизни существует возможность выбора. Каждому знакома ситуация, когда нужно принимать решение и необходимо собрать информацию, позволяющую сделать правильный выбор. В профессиональной деятельности этот опыт часто приобретается, когда надо обдумать, какие деловые связи следует установить, какие товары закупить и допустима ли та или иная степень риска. Или, например, некоторые люди долго не могут решить, где провести свой отпуск. И если потом их что-то не удовлетворит, они упрекают себя (если приняли решение сами) или кого-то другого (того, кто принял решение за них) в том, что не выбрали другой вариант. Следовательно, люди все-таки осознают, что у них есть или были и другие возможности и что их к этому выбору никто не принуждал.

Поэтому речь идет прежде всего о том, что каждый человек постоянно принимает решения относительно той или иной ситуации, а не о том, как часто мы лишены свободы или не имеем возможности выбора. Человек – не Бог и не волшебник, он свободен, но его свобода является человеческой, а не сверхъестественной, и потому ограниченной определенными условиями, то есть свободой в определенных границах. (Более подробно этот факт обсуждается, например, в книге Виктора Франкла – Frankl, 1982, S. 91 ff.) Однако было бы серьезной ошибкой не признавать свою свободу только потому, что человек не всемогущ, и возмущенно восклицать: "Если уж я не обладаю всей свободой, то тогда я отказываюсь и от ее остатков!" Да, человек свободен настолько, что может принять и такое решение. Но нам нужна свобода, приносящая не отчаяние, а реальное исполнение наших планов.

Возможно, вы возразите: "Что ж, мне и без того известно, что в определенной степени я свободен в своих повседневных делах и иногда могу принимать решения сам. Конечно, я могу выбирать, где мне провести отпуск, чем заняться в выходные, с кем встречаться и о чем разговаривать... Однако под Жизнью я все-таки понимаю нечто иное. Ну зачем мне свобода, если я не могу делать всего того, что мне хочется? Имеет ли вообще эта свобода что-либо общее с моей реальной жизнью?"

Многие люди думают, что обладают определенной свободой лишь в чем-то второстепенном, но в том, что, собственно, и составляет жизнь, считают себя ограниченными воспитанием и тем, что дано им от рождения. Все, что имеет отношение к их собственной жизни, происходит, по их мнению, само по себе и развивается по. своим собственным законам.

Как люди объясняют свою принципиальную несвободу? Это зависит от их представлений о жизни. Чаще всего встречаются два типа отношения к ней.

Одни люди не могут дать точного ответа на вопрос, почему они несвободны. Жизнь для них – нечто запутанное и неосмысленное, скорее мечта, чем действительность. Их представления столь расплывчаты и далеки от реальности, что они всю жизнь лишь ждут – ждут, что "однажды что-то произойдет". Не зная, чего хотят, они испытывают неутолимую жажду приключений и чувственных переживаний, ожидают фантастического поворота судьбы. Но разве настоящую жизнь можно выиграть в лотерею?

Другие люди имеют вполне конкретные представления о "настоящей жизни". Это – лучшие условия (другая профессия, другой спутник жизни, больше денег и т.д.), лучшее здоровье, неуязвимость перед лицом различных неприятностей, власть, возможность быстро и без проблем достигать желаемого – словом, это представления, касающиеся реализации желаний и поставленных перед собой целей. В глазах этих людей их нынешнее существование в лучшем случае (если они еще не упали духом) – временное явление, предварительная ступень к настоящей жизни, которая, как они надеются, когда-нибудь наступит. Пока же они существуют под влиянием момента, и не важно, чем они сейчас занимаются, ведь их настоящая жизнь еще и не начиналась. Конечно, бывает и так: когда приходит понимание, что большая часть отпущенного времени уже прожита, человек испуганно спрашивает себя: "Как, и это все, что смогла предложить мне жизнь?!"

Мы и в самом деле чего-то не достигаем, чего-то не добиваемся, постоянно находимся в пути, никогда не чувствуя себя в полной безопасности. Мы не знаем, какие события могут еще произойти. Жизнь всегда открыта для изменений, и мы всегда находимся в ожидании. Чего же ждут люди? Те, кто считают себя несвободными пассивно ждут, что жизнь сама исполнит их желания. Те, кто думают, что оказывают решающее влияние на свою жизнь, ждут подходящих условий, чтобы ее преобразовать.

Жизнь предоставляет нам свободу решать, как к ней относиться. Поэтому многие люди ждут исполнения своих желаний, словно хотят наконец получить от жизни подарок. В такой незрелой позиции скрыто детское желание, чтобы тебя обеспечивали и кормили родители. Не меньше людей считают исполнение желаний правомерным требованием к жизни. По их мнению, тот факт, что их непрошено поместили в эту жизнь, дает им право требовать для себя самых лучших условий. (Чтобы не было недоразумений, подчеркнем, что речь идет о претензиях и требованиях к жизни, а не о законных требованиях социальной, человеческой справедливости.) И те, кто пассивно ждет, и те, кто активно требует, хотят что-то иметь, боясь при этом... потерять. Угроза потери сопровождает их всю жизнь, и как бы они ни стремились ее предотвратить, потеря обязательно происходит, в крайнем случае – на смертном одре.

Но есть также и те, кто избирает "экзистенциальный путь": их в первую очередь заботит не возможность больше иметь, а сам процесс, для них важно в каждый момент "как можно лучше исполнить симфонию своей жизни на музыкальных инструментах действительности". Их ожидание не ограничено рамками исполнения желаний и удовлетворения потребностей, оно открыто происходящему. Такие люди со спокойным интересом принимают все, что преподносит им жизнь, им просто интересно, как они справятся с очередным вызовом, что они смогут сделать в данных условиях.

В жизни, если рассматривать ее экзистенциально, можно выделить три стороны. Жить – означает:

  • переживать то, что само по себе имеет ценность, что может быть воспринято как хорошее, красивое, обогащающее;

  • созидая, изменять и, где это возможно, обращать в лучшее – лучшее само по себе, а не лучшее "для меня";

  • там, где невозможно изменить условия и обстоятельства, не просто пассивно их терпеть, а вопреки неблагоприятным условиям расти и становиться более зрелым, продолжать изменять самого себя, раскрывая все лучшее, что есть в человеке.

Таким образом, забегая немного вперед, мы в самых общих чертах охарактеризовали учение В. Франкла о ценностях переживания, созидания и личных жизненных установок (жизненной позиции), которые указывают три пути к наполненной смыслом жизни (эти принципы занимают важное место в системе экзистенциального анализа и активно используются в практике логотерапии).

Вернемся к вопросу, есть ли свобода в том, что для человека является основным в жизни. Можно сказать, что ответ на него зависит от понимания (способного изменяться!) того, что есть жизнь. Если под "жизнью" понимать исполнение желаний или удовлетворение требований, то такая "жизнь" полностью зависит от внешних обстоятельств и потому несвободна. Если же жизнь рассматривать экзистенциально, как соприкосновение личности с конкретными условиями жизненной ситуации, то тогда открываются многочисленные возможности преобразования жизни.

В наших рассуждениях о свободе человека нужно учитывать еще один важный момент. Выше мы говорили, что человек не обладает абсолютной свободой, а свободен только в ограниченных рамках условий своей жизни. Надо добавить, что и этой относительной свободой мы можем располагать далеко не всегда! Жизнь полна возможностей, однако они могут быть не только не реализованы, но и вообще не замечены. Подобно тому как дом строится из кирпичей, наша жизнь складывается из множества маленьких решений, правильных или неправильных. Последние решения базируются на многочисленных этажах решений прежних, тех, что, возможно, уже стерлись из памяти. Но тем не менее они обусловливают возможности, которые открываются перед нами сегодня, расширяя или ограничивая их, и задают направление для последующих решений. Если, например, кто-то, из чистого любопытства или озлившись на тяготы жизни, обращается к алкоголю или наркотикам, то в первый раз это решение принимается им вполне свободно. Со временем, однако, развиваются зависимость и автоматизм, которые все больше и больше сужают свободу. При многократном повторении определенных поступков – не важно, приходится человеку отвечать за них или нет, – одни жизненные пути прокладываются и становятся привычными, другие дороги зарастают. Никогда не следует забывать, что свобода имеет свою историю.

Когда мы затрагиваем эти вопросы в терапевтических беседах, пациенты бывают очень удивлены, начиная понимать, что они, оказывается, все время были свободны, обустраивая свою жизнь.

Например, один пациент страдал от стойких состояний страха и болезненных мышечных спазмов в плечах. Он боялся, что может случайно сорваться с лестницы, что от него уйдет жена или случится еще что-нибудь. После экзистенциально-аналитического прояснения обстоятельств, приведших к появлению его страхов, он пришел к выводу, что вот уже много лет, в сущности, был настроен против себя, отрицая свою внутреннюю способность чувствовать и выбирать то, что является для него действительно важным, ценным и правильным. В бесчисленных небольших решениях – как выяснилось, это были решения! – он не замечал или отставлял в сторону все то, чего хотел в глубине своей души. Так он все больше и больше терял себя, поскольку цели, которым он следовал, не соответствовали тому, к чему на самом деле стремилось его сердце. Жизненный тупик, в который он себя в итоге загнал, проявился теперь в его страхах, – это и требовалось прояснить в терапии, а затем устранить при помощи специальных техник.

Вероятно, и вы будете удивлены или даже испуганы, если подумаете, как часто за один лишь только день, за один-единственный час вы соприкасаетесь со своим миром и с самим собой и как часто на самом деле принимаете решения – спонтанно, без долгих размышлений. Фактически каждая минута содержит разные возможности, среди которых мы непрерывно выбираем, пока не останавливаемся на одной. Так мы "делаем" нашу жизнь, каждый свою – ведь то, с чем мы соприкасаемся и чем занимаемся сейчас, как раз и есть то, что представляет собой в эту минуту, в этот час наша жизнь. И этот час навсегда останется именно таким, каким мы его провели, и уже никогда не изменится.


Глава 2

ДОРОГИ, ВЕДУЩИЕ В НИКУДА

Свобода призывает к решению. – Типичные способы уклонения от свободы: конформистская и тоталитарная позиции. – Отсутствие ориентиров – духовная беда нашего времени – ведет к экзистенциальному вакууму и подчинению диктату момента

В предыдущей главе мы говорили о свободе (ограниченной определенными рамками), которой обладает человек в преобразовании условий и формировании собственной жизни. Однако свобода – это и дар и бремя одновременно. Открывая человеку возможности и пространство для обустройства жизни, она вместе с тем настойчиво требует от него решений. Даже в ситуациях, в которых мы не склоняемся ни в ту, ни в другую сторону, решение все равно принимается, а именно: не выбирать ничего. Когда-нибудь потом человек с гордостью или, быть может, с грустью вспомнит ту ситуацию, сознавая, что он был свободен в выборе. Все, что человек совершил и от чего отказался, сделано им самим – по собственной инициативе, по своему усмотрению он предпочел одно и отклонил другое, – и он несет ответственность за свои решения. Везде, где человек свободен, он и ответственен (об этом мы будем более подробно говорить в предпоследней главе).

По этой причине некоторые люди боятся личной свободы – им неприятно и тяжело самим нести ответственность, если то, что они делают, не удается. Как удобно в таких случаях иметь отговорку или "уважительную причину"! Тогда не стыдно ни перед собой, ни перед другими; да и в дальнейшем не нужно меняться, а ведь это – одно из самых трудных дел в жизни.

На что обычно ссылаются люди?

Имеется целый ряд отговорок, сводящихся к конформизму. Многие люди оправдывают себя, говоря, что по-другому поступить было нельзя: ведь сегодня это в порядке вещей и не хочется выглядеть хуже других..., что так поступают все, да к тому же один раз – все равно что ни разу... Хотя подобные отговорки можно услышать от людей любого возраста (не нужно даже обращаться к психотерапевтической практике, чтобы найти достаточно подходящих примеров), но, по моему опыту, конформистская позиция "быть как все" в основном свойственна молодежи.

Есть также немало людей, которые считают, что вести себя именно так, а не иначе, их заставляют некие силы. В случае отговорок тоталитарного типа человек уступает внешнему или внутреннему давлению, сужающему свободу его действий. В зависимости от обстоятельств это могут быть общественные условия, политическая и экономическая ситуация, производственная необходимость, сила собственных желаний и влечений, которой невозможно противостоять, родительское воспитание. В этом случае речь идет не о присоединении к чужому мнению за отсутствием своего, а о том, что человек чувствует себя подверженным давлению и уступает ему. Что здесь имеется в виду, пояснит следующий пример.

Сорокалетняя женщина, профессор-педагог, однажды сказала мне на приеме: "Воспитание – вот то, что делает человека человеком". На вопрос, как она это понимает, женщина подробно перечислила все разнообразные влияния со стороны родителей, которым подвергается ребенок, начиная с внутриутробного развития вплоть до взрослого возраста. "В конечном счете воспитание задает человеку направление. Он не может избежать этого – он программируется воспитанием. Ведь именно воспитанием человеку внушается, какие решения ему принимать и чему радоваться. Посмотрите, так было и со мной. То, что у меня дома лежат дорогие ковры и что они мне нравятся, – целиком результат того, как меня воспитала мать. Сама же я, честно говоря, не придаю всему этому никакого значения".

На этом месте голос женщины сделался жестким; то, как она о себе рассказывала, вызвало у меня довольно тяжелое чувство. Подозрение, что все сказанное служило ей лишь отговоркой, чтобы не принимать решения самой, удалось подтвердить с помощью экзистенциального анализа. Наша беседа помогла ей увидеть конфликт ценностей, который она стремилась подавить. Наличие красивых ковров и других предметов роскоши у себя дома она не могла оправдать жизненной необходимостью. Лично для нее самой было бы вполне достаточно простых удобных вещей. Она и в самом деле считала скромный образ жизни более естественным для себя.

Не заслоняет ли роскошь ее собственную жизнь? Этот вопрос, наряду с вопросом о социальной справедливости и своей ответственности за жизнь в роскоши, беспокоил ее на протяжении многих лет. Мы также обнаружили, что, в сущности, она была не очень уверена в том, что же она сама считает правильным.

Стало ясным, почему эта женщина так высоко ценила влияние своей матери. С одной стороны, ей не хотелось отказываться от определенных предметов роскоши, с другой стороны, она не хотела сознаваться в своей неуверенности относительно того, что же она сама считает ценным. Таким образом, ее истинное Я оказалось скрытым за тем, к чему приучила ее мать, и вполне понятно, что в итоге она говорила: "Мы все такие, какими нас воспитали!"

Разумеется, воспитание оказывает – и должно оказывать – влияние на человека. Однако собственная самостоятельная жизнь начинается только тогда, когда человек занимает сознательную позицию в отношении влияния, которое оказало на него воспитание, и решает, сможет ли он сказать "да" тому, чему его учили в детстве. В сфере приобретения предметов роскоши эта женщина еще не стала самостоятельной. Она не разобралась с конфликтами, связанными с ее отношением к жизни в роскоши, не сформировала собственного мнения на этот счет и потому продолжала жить чужим мнением.

Человек вынужден принимать решение в любом случае, и то, какой способ избегания свободы он предпочтет – "конформистский" ("все так делают") или "тоталитарный" ("я был вынужден"), – в конечном счете тоже его решение.

Но что же может подсказать нам, какое решение выбрать? Чего нам придерживаться, если ситуация еще не определена? Подробно об этом мы поговорим в следующих двух главах. А сейчас давайте посмотрим, что произойдет, если ответы на эти вопросы не будут найдены.

Отсутствие средств, способных помочь нам в принятии решений, стало особой проблемой, духовным бедствием нашего времени (см., например, Frankl, 1978, S. 39 ff). Франкл описывает это кратко и точно: "В отличие от животного, инстинкты не диктуют человеку, что ему нужно делать. И, в отличие от людей вчерашних дней, традиции больше не говорят современному человеку, что он делать обязан. Не зная, что ему нужно, и не зная, что он должен, человек по-настоящему не знает и того, чего же он, собственно говоря, хочет. Что из этого следует? Либо он хочет только того, что делают другие, и это конформизм. Либо наоборот: он делает только то, чего от него хотят другие, и тогда мы имеем тоталитаризм" (Frankl, 1985, S. 13).

Свобода только тогда воспринимается как благо, когда человек знает, чего он хочет и что он будет делать, став свободным. Ибо свобода, если человек не понимает, что с ней делать, "к чему" ее применить, сопровождается невыносимым ощущением пустоты и может превратиться в настоящую муку (так, свободное время, которое нечем занять, нередко приводит к "неврозу выходного дня" и "депрессии конца рабочей недели").

Франкл называл это ощущение пустоты в сочетании с безмерным чувством бессмысленности "экзистенциальным вакуумом" (к этой проблеме мы еще вернемся позднее).

Оказавшись наедине со своей свободой без внутренних ориентиров для принятия решений, человек испытывает тревогу и страх, потому что он попадает во власть слепого случая, становится пешкой в руках обстоятельств. Он становится целиком зависимым от непредсказуемого диктата момента, чувствует себя брошенным на произвол судьбы.

Некоторые люди в такой ситуации хватаются за иллюзию свободы, считая, что будут свободны по-настоящему, если начнут делать "всё, что захотят". Но, не имея собственных ориентиров и потому не зная, чего он на самом деле хочет, такой человек точно так же оказывается целиком во власти внешних обстоятельств или неподконтрольных ему собственных внутренних импульсов. Он решается на что-то без всяких на то оснований и постоянно ждет, что подкинет Его Величество Случай. Тот, кто стремится лишь к тому, что под влиянием импульса пришло ему в голову, на самом деле отвергает свою свободу просто ради того, чтобы от нее отделаться.

Конечно, свобода может быть тяжелой ношей. Она заставляет разбираться в накопившихся вопросах, не позволяет закрывать глаза на имеющиеся проблемы, то есть зачастую требует приложения весьма серьезных усилий к тому, чем заниматься обычно не хочется. Поэтому всегда заманчивее поскорее покончить со свободой (присоединяясь к чужому мнению, употребляя алкоголь или отдаваясь на волю случая), вместо того чтобы оттачивать свое собственное умение ориентироваться в обстоятельствах. Однако все то, что человек делает, не имея собственных внутренних ориентиров и целей, само по себе не представляет для него ценности, воспринимается как неважное, необязательное и существует только благодаря недолговечной, непосредственной цели, которую нужно достичь. После периода жизни, проведенного по принципу "мне все равно, что я делаю...", не остается ничего, кроме чувства, что упущено время, чтобы сделать что-то действительно стоящее.

Приведем в качестве примера историю одного мужчины, жизнь которого к 35 годам стала невыносимой. Он словно шел по тропе, с одной стороны которой зияла пропасть головокружительной глубины, с другой нависала гора незавершенных дел – такая высокая и крутая, что "уже вообще не имело никакого смысла за что-либо браться". Тропа давно сделалась узкой, а теперь к периодически возникающему чувству страха добавились боли в животе и постоянные простуды. Днем он был депрессивным, безрадостным и усталым. Ночью с трудом засыпал, и ему часто снились кошмары, которые всегда были связаны с ситуацией сдачи экзамена. Самого себя он называл "бродячим псом". В родительском доме ему жилось плохо, а после этого, по его словам, не произошло ничего существенного. С юных лет его жизнь походила на бегство – бегство от всех важных решений. С двадцати лет он жил "абы как", без каких-либо постоянных целей, не задумываясь о будущем. Свой "экзистенциальный вакуум" и внутреннюю пустоту он заглушал, постоянно занимаясь тем, что подворачивалось под руку, надеясь таким образом обрести чувство, что жизнь не проходит бессмысленно. Принятие решений он откладывал еще со школьной скамьи, не появляясь в школе, когда предстояли экзамены или контрольные работы. Вместо того чтобы поговорить с кем-нибудь о своих проблемах, он планировал уехать жить в Австралию, убегая с помощью подобных планов в мир грез. В грезах и разыгрывалась его настоящая жизнь. Когда после окончания школы ему помогли устроиться на постоянную работу, он в первый же день вместо работы пошел к зубному врачу, а потом так ни разу и не появился на рабочем месте. В течение многих лет он не занимался ничем серьезным, так как намеревался надолго уехать в Индию. Шли годы, но в Индию он так и не поехал.

Он никогда не принимал решения "за", все его решения были "против". Например, получив наследство, он купил дом, – но не потому, что хотел его иметь, а просто чтобы не пропали деньги. Спустя некоторое время он продал дом и купил автофургон, поскольку не хотел подолгу жить на одном месте. Этот автофургон олицетворял его образ жизни: "Я хотел большее время года находиться в дороге!" Однако вскоре он продал и его и купил яхту, намереваясь отправиться в кругосветное путешествие. В первый же день плавания он возвратился в гавань и продал яхту – оказалось, что он боится открытых пространств.

Он хотел делать и делал противоположное тому, что делали все остальные люди. Он не хотел конформизма, он хотел быть одиночкой. Подростком он примкнул к молодежной группе с характерным названием "Перелетные птицы", где впервые в жизни нашел поддержку. Позже он подружился с одним молодым человеком с похожим мировоззрением, который, так же как и он, работал урывками, лишь для того, чтобы потом путешествовать автостопом. "Я избрал его себе в качестве гуру".

Его жизнь определялась другими людьми. За одними он следовал, словно за гуру или за "Перелетными птицами", от других стремился убежать. Он не хотел жить "как все", ему хотелось быть ничем не связанным, хотелось "полной свободы". Решиться на что-либо означало для него связать себя обязательствами. Ему было понятно, что решение сопряжено с ответственностью, которая его пугала. Он боялся потерпеть неудачу, занявшись чем-то конкретным, боялся потерять чувство собственной значимости, поскольку мог совершить ошибку. Он испытывал огромный страх перед неприятностями, но ничто в его глазах не было более неприятным, чем реальность. Он убегал от "ударов действительности", грезя о жизни в Австралии, представлял себе то сильное впечатление, которое произвела бы на знакомых его длительная экспедиция в Индию, мечтал о кругосветном плавании на яхте, растворяясь в приятных чувствах, которые дарили ему фантазии.

Если попытаться понять, почему этот мужчина жил именно так, то, следуя его собственным словам, множество причин можно найти в его трудном детстве. Ребенком его так часто били, что он не мог представить себе действительность без побоев. Тогда он научился обходить стороной жестокую действительность, убегая в свои грезы. Перенесенные в детстве побои оставили в его душе тяжелую рану – теперь все, что казалось ему неприятным, напоминало об этом. Даже став взрослым, он все еще не оправился от "ударов детства" и внезапных приступов гнева матери.

Мужчина согласился с моим видением его жизненной ситуации, почувствовал, что его понимают. Экзистенциально-аналитическая беседа привела к еще одному очень важному моменту. Я сказал: "Да, во всех этих ситуациях вам ничего другого не оставалось делать. Очевидно, вы и должны были поступать именно так, и в пределах ваших возможностей вы делали это хорошо". В этот момент произошло знаменательное событие – впервые этот мужчина занял осознанную позицию по отношению к собственной жизни: "Верно, у меня всегда было чувство, что я никак не могу повлиять на ход событий. Я всегда действовал с мыслью, что мне ничего другого не остается, как поступать именно так. Однако ни к чему хорошему это не приводило. Действительно, я никогда не готовил себя к реальности! Хотя я и не чувствую за собой вины, но ничего хорошего из своей жизни я не сделал". Корень проблем был найден. Этот человек на протяжении всей своей жизни всякий раз, когда требовалось принять решение, чувствовал себя несвободным, ему "не оставалось ничего другого", он всегда считал, что не имеет выбора. Он не знал, как еще, кроме бегства, можно обходиться с превратностями жизни. Поэтому он сказал: "Если я и виноват, то не знаю в чем". Однако по-настоящему ответственным (а в случае неудачи действительно виноватым) можно быть только тогда, когда поступаешь свободно. Он чувствовал себя несвободным, потому что, кроме бегства, не имел никаких других стратегий, которые позволили бы ему смотреть в лицо действительности. Его жизнь была постоянной попыткой избавиться от собственной несвободы, но чем быстрее он от нее убегал, тем сильнее увязал в ее путах. Теперь он понял, что убегать было "нехорошо", но не знал, как нужно поступать.

Дальше терапия состояла в том, чтобы вместе с ним подумать, как можно справиться с "суровой действительностью". Мы в деталях разбирали разные ситуации из его жизни, стойко переживая сопутствующие неприятные чувства. Размышляли, как ему следует себя вести, если предстоит какое-нибудь серьезное испытание, напоминающее экзамен (вспомните его ночные кошмары). Постепенно он нашел в себе силы не бежать от неприятностей и научился справляться с ними не в фантазиях, а в реальности. Мы также говорили о том, что не бывает людей, которые хотят совершить серьезные ошибки, но ошибки, к сожалению, все же иногда случаются (это ему "никогда еще не было так понятно"). Собственно, самая большая ошибка как раз и состоит в том, что человек из-за страха перед ошибками не делает вообще ничего, тем самым лишая себя многого из того хорошего и ценного, что может принести ему жизнь. Мы говорили, что человек и страх не идентичны, не составляют одно целое, и учились противостоять страху. Обсуждая, как небольшими шажками, постепенно, можно выстроить что-то существенное в его жизни, мы подошли к вопросу, который он до сих пор никогда себе не задавал: на что он действительно годится и где он мог бы найти себе применение в жизни? Наконец, мы говорили об успехе (см. Главу 5), и в заключение он сказал: "Теперь я знаю, что меня должно заботить дело, а не успех!"

Наши беседы в общей сложности продолжались несколько часов. По прошествии некоторого времени он сообщил мне о своем новом устойчивом восприятии жизни. Он чувствовал себя свободным и вполне благополучным. Теперь он знал, что может сделать из своей жизни что-то стоящее и что человек не тождествен своему страху. Он считал, что стал "правильно" смотреть на жизнь.

То, что благодаря нескольким беседам удалось добиться таких перемен в его жизни, не в последнюю очередь объясняется его гибкостью. Разумеется, эта история жизни, как и история жизни любого другого человека, гораздо более сложна. В ней можно было бы выделить и другие существенные аспекты. Главным, однако, было понять "точку схода" его поступков и переживаний, прочертить его "линию жизни". Она определялась его ошибочным убеждением в том, что с реальностью нельзя ничего поделать. Именно поэтому он выбирал бегство, но правда жизни всегда настигала его и, в конце концов, заговорила невротическими симптомами. Пытаясь закутаться в марево красивых фантазий, он в итоге чуть было не потерял весь мир.


Глава 3

ДОРОГИ, ВЕДУЩИЕ К СМЫСЛУ

Умение различать варианты и принимать решения. – Смысл зависит от ситуации и от самого человека. – Три столбовые дороги к смыслу: ценности переживания, творчества и личных жизненных установок. – Как обходиться с неизбежным страданием

Свобода конкретного человека, обладающего уникальными индивидуальными особенностями, состоит в том, что перед ним раскрывается множество возможностей для действия в мире. Однако свобода одновременно предлагает человеку задание: понять, на что он может ориентироваться в ходе принятия своих решений. Ведь решения требуют обоснованности и оправданности – речь все-таки идет о своих решениях и о своей собственной жизни! В приведенных во второй главе примерах такой обоснованности не было, следовательно, люди не понимали сущности свободы.

Сущность свободы как раз и заключается в поиске оснований, благодаря которым становится возможным принятие правильного решения.

Принятию правильного решения предшествуют два этапа:

  1. Получение информации. Необходимо знать положение дел, представлять, в отношении чего принимается решение и какие возможности выбора существуют в данной ситуации.

  2. Определение субъективной значимости информации. Каждая возможность анализируется и взвешивается с точки зрения ее важности и ценности.

Эти этапы обеспечивают реалистичную ориентацию в обстоятельствах как предпосылку для принятия решения.

Конечно, в ходе принятия решений человек также может ориентироваться на религиозные ценности, философские системы, идеологии, групповые мнения. Если в следовании им не замешаны страх, фанатизм или сумасбродство, то тогда и здесь принятию решения все-таки предшествуют этапы получения информации и определения ее значимости. Я не теолог, и не в моей компетенции высказываться по поводу религиозных убеждений верующих людей. И все же мне кажется, что настоящая, из глубины души исходящая вера не совсем вписывается в эту систему, поскольку глубоко верующий человек живет и действует исходя из интуитивного по сути мировоззрения, в основании которого лежит милосердие.

Но вернемся к экзистенциальной тематике, которая одинаково важна для каждого человека, независимо от его вероисповедания. Итак, перед принятием решения требуется представлять себе возможные варианты. В каждой конкретной ситуации только один путь является для человека наилучшим. Как в сфере позитивного, так и в сфере негативного существует иерархия ценностей. Издержки, непредвиденные последствия, теневые стороны, скрытые опасности, с которыми нужно считаться, могут быть выражены в самой разной степени.

Свободное существование предполагает сопоставление различных обстоятельств, определение их значения и ценности, отделение лучшего от хорошего, безобидного от вредного. Благодаря подобному различению из множества возможностей начинает вырисовываться, кристаллизоваться единственный шанс, имеющийся в данный момент времени, в результате чего решение часто становится само собой разумеющимся. Используя этот уникальный шанс, предпочитая эту возможность всем остальным и принимая на ее основе решение, человек делает свою жизнь более полной. Выбрав одну возможность, выделив ее среди других, он делает эту возможность "особенной".

Поступая таким образом, анализируя и взвешивая, человек может ориентироваться в любой ситуации и находить обоснованное и внутренне соответствующее ему направление для следующего этапа жизни. Ибо та возможность, которая по своему значению и ценности понимается нами как наилучшая в данной ситуации, включая в себя все многообразие имеющегося в настоящий момент бытия, отражает смысл ситуации. Это и есть определение экзистенциального смысла.

Поэтому осмысленно жить означает наилучшим образом использовать возможности, предоставляемые ситуацией, "выжимать" из ситуации самое лучшее. Реальность, которая нас окружает, ждет того, чтобы быть переработанной и "усовершенствованной" нашими действиями. Возможности, предоставляемые ею, практически неисчерпаемы. Тому, кто имеет хотя бы небольшой опыт обращения со свободой, кто умеет воспринимать все, что предлагает ему окружающий мир, использовать свои творческие способности и фантазию, и всей жизни не хватит, чтобы сделать все, что ему нравится, что его интересует, и участвовать во всем, в чем он может найти себе применение.

В предыдущей главе мы говорили об опасности того, что из-за свободы, понимаемой как отсутствие обязанностей, человек может испытывать чувства потерянности, внутренней опустошенности и вследствие этого цепляться за эрзац-форму свободы. Теперь мы обнаруживаем опасность другого рода: человек может растеряться среди изобилия интересов и возможностей и поэтому стать беспомощным. Он стоит перед мучительной проблемой выбора, он должен принять решение.

Может ли быть у человека слишком много свободы, когда ему приходится выбирать из множества интересных и благоприятных возможностей? В отличие от состояния внутренней пустоты и отсутствия интересов, которое было описано выше, здесь ситуация совершенно иная – нет и следа экзистенциального вакуума, жизнь становится насыщенной и богатой. Сама свобода человека осталась прежней, но интенсивность и наполненность жизни совершенно иные.

Еще раз поясним сказанное. Человек свободен в принятии своих решений и не может лишиться этой свободы. "Задача", связанная со свободой, состоит в том, чтобы различать варианты и принимать решения. Только так, сталкиваясь с той или иной ситуацией, человек может найти наилучший путь. Этот путь называется смыслом. Следовательно, смысл можно определить как возможность, возникающую из окружающей действительности. То есть смысл – это всегда абсолютно реалистичный, соответствующий обстоятельствам ситуации путь. Особенной каждую ситуацию делают заключенные в ней возможности. Они меняются, и каждый раз их нужно не только заново найти, но также и сравнить друг с другом – ведь речь идет о принятии оптимального, правильного решения. Но как понять, какая же возможность является наилучшей? Как мы увидим далее, для этого есть принципиальные основания.

Вероятно, у вас уже возник вопрос: разве не зависят предоставляемые ситуацией возможности от человека, который находится в данной ситуации? Эта зависимость – второй важный фактор, связанный со смыслом. Не все люди в одинаковой степени видят имеющиеся возможности. Одна и та же реальность по-разному воспринимается и оценивается двумя людьми, обладающими разным жизненным опытом; кроме того, люди различаются своими врожденными и приобретенными качествами. Это ведет к тому, что возможности одного человека могут оказаться недоступными для другого.

Понятие экзистенциального смысла сводится, таким образом, к уравнению с двумя переменными. Эти переменные-условия и возможности конкретной ситуации и особенности человека, находящегося в этой ситуации. Решение будет реалистичным только тогда, когда учитываются и согласуются друг с другом обе эти переменные. Если человек, не умеющий плавать, бросается в воду, пытаясь спасти утопающего, – это смелое, но бессмысленное решение. Переоценка своих способностей в этом случае может привести к двойной беде. Не умеющий плавать человек должен воспользоваться другими возможностями – лодкой, спасательным кругом – потому что смысл его поступка заключается в спасении жизни, а не в потере еще и собственной.

Обратимся теперь к третьему элементу, следующему за уже известными нам двумя (человек и ситуация). Работа или какое-то занятие только тогда имеют смысл, когда они что-то значат для человека. То, что мне безразлично, не имеет смысла (хотя не исключено, что когда-нибудь будет его иметь). Видеть в чем-то смысл означает понимать важность какого-либо дела, чувствовать, что это касается, затрагивает меня, – то есть имеет для меня ценность. Таким образом, третий элемент ситуации – это то важное и ценное, что содержится в ней. В спасении человека присутствует смысл, потому что сохранение жизни имеет огромную ценность – едва ли кто-нибудь будет равнодушно смотреть на тонущего, пусть даже и постороннего человека.

Однако в жизни многое может быть ценным, поэтому возникает вопрос: как же не запутаться в этом изобилии? Особой заслугой Виктора Франкла является то, что он впервые обобщил возможности, которые по своей ценности являются "проводниками" смысла. Как уже упоминалось выше, Франкл описывает три "столбовые дороги к смыслу", и, поскольку они действительно помогают человеку осмысленно организовать свою жизнь – особенно тогда, когда он отчаянно ищет смысл, – на них следует остановиться подробнее.

1. Ценности переживания. Жизнь воспринимается как наполненная смыслом, когда в ее пестроте, многообразии форм и соразмерности ощущается нечто прекрасное. При этом совсем не обязательно думать о смысле, когда отдаешься переживанию красоты. Как много, например, может рассказать цветок – о зарождении и увядании, цветении и благоухании, о цвете и форме! Сколько радости и вдохновения мы испытываем, наблюдая за тем, как легко и грациозно двигается животное, как органично оно вписывается в окружающий мир! Несомненно, и вы могли бы привести множество примеров. Нужно всего лишь быть внимательным и восприимчивым.

Однако переживание красоты и гармонии связано не только с природой. Искусство, спорт, наука, техника – все, что создает человек, предоставляет отличную возможность получать радость. Но главный источник ценностей переживания – общение с другими людьми в самых разных ситуациях: в беседе, на работе, на празднике, во время танца и, конечно, в любви, которая дает шанс узнать и понять любимого человека во всей его неповторимости. Удовольствие, радость, наслаждение – не рождаются ли они из ценности бытия, из ценности самой жизни?

Каждому знакомы такие переживания. Но почему они представляют собой смысл? Переживания несут смысл, во-первых, тогда, когда веши, с которыми соприкасается человек, красивы сами по себе, и, во-вторых, когда человек, воспринимая их, одновременно сам активно соучаствует в происходящем и таким образом постигает его суть. Тем самым он вбирает в себя из мира нечто ценное и обогащается внутренне. Это, как и все, что связано со смыслом, зависит как от ценности вещей и событий, так и от человека, который определенным образом к ним относится, – вовлекается в них, отдает им себя самого. Прожитые события будут всего лишь пустым звуком, если им не отдаваться без остатка. Но самоотдача не означает пассивности – в ней происходит глубинное постижение происходящего, понимание тех нюансов вещей и событий, которые делают их столь привлекательными. События в конечном счете приобретают форму смысловой цепочки, когда человек воспринимает происходящее, пропуская его через себя, постигает его суть и гармонию.

Благодаря ценностям переживания мы узнаем изначальную красоту жизни, обретаем духовные силы, с помощью которых можем сделать нашу жизнь осмысленной и в других областях.

2. Ценности творчества. Человек воспринимает свою жизнь осмысленной также тогда, когда он творчески и созидательно включается в окружающий мир. Если ценности переживания позволяют воспринять нечто важное из окружающего мира и обогатиться внутренне, то в случае творчества речь идет о воплощении чего-то ценного, обогащении мира. Все процессы роста и развития происходят в постоянном чередовании "получения – отдавания", в круговороте принятия, преобразования и возвращения. Этот принцип развития господствует на всех ступенях жизни: на биологическом уровне (например, дыхание, питание), на психологическом уровне (в мире чувств и эмоций) и, конечно же, на уровне принятия решений и ответственности.

Что же касается творческих ценностей, то речь идет о создании произведения или о совершении поступка. Когда мы произносим слово "произведение", прежде всего вспоминаются произведения искусства, новаторские достижения науки и техники. Но не следует ли также считать величайшим "произведением" и то, как человек, в меру своих способностей и возможностей, воспитывает ребенка, честно и добросовестно выполняет работу, кормит семью, заботится о доме, ухаживает за больным, справляется с жизненными проблемами? То, что делает достигнутое произведением, никогда не бывает показным. Вдохновение, серьезность, ответственность, самоотдача – вот что придает черты творчества любому, пускай даже и самому небольшому делу.

Франкл однажды написал по этому поводу: "Если мы продолжим рассуждать в таком ключе, то придем к выводу, что ни одна великая мысль не пропадает, даже если она так и не станет известной, даже если она будет унесена человеком с собой в могилу. Внутренняя история жизни человека во всем ее драматизме и даже трагизме не пройдет тогда понапрасну, даже если она и останется никем не замеченной и ни один роман не расскажет о ней. "Роман", который человек прожил, является несравненно большим творческим достижением, чем роман написанный" (Frankl, 1982, S. 46 f).

В творчестве важна не столько грандиозность созданного, сколько личность самого созидающего. Все мы день за днем создаем наши "произведения" на работе и в личной жизни. Самое большое "произведение", над которым мы постоянно трудимся, – это наша собственная жизнь. Разве не правильно говорят о "деле всей жизни", окидывая взором профессиональный путь уходящего на пенсию человека, который работал добросовестно и честно? Разве это не дело жизни – "выпустить" выросших детей из-под родительского крыла, чтобы теперь они самостоятельно прокладывали собственный путь?

Однако творческие ценности связаны не только с созданием чего-то нового. Они не ограничиваются чисто материальной сферой, но охватывают также сферу испытаний человеком самого себя на прочность. Есть ситуации, в которых человек своими поступками, своим выбором, своей мужественной решимостью способствует сохранению какой-либо ценности или поддерживает какую-либо идею. Аля человека может быть крайне важным, находясь в каком-либо коллективе, сделать его сплоченным или же уходом из него заявить о своих противоположных взглядах и убеждениях. К величайшим достижениям относится способность выступить в защиту другого, быть полезным ему в трудную минуту, рисковать карьерой ради правды. Выступая за благое дело, человек наполняется благом сам.

Таковы два пути, которыми следует человек, два "кита", на которых основывается его способность к осмысленному преобразованию жизни. Переживая и творя, мы должны возделывать свою жизнь, как крестьянин возделывает свое поле.

Но как же быть, если болезнь или несчастье препятствуют этому? Как быть с жизнью, которая из-за ударов судьбы оказалась настолько ограниченной, что и то и другое уже невозможно? Где же тогда искать смысл?

3. Ценности личных жизненных установок. Природа, увы, не наградила человека способностью легко справляться с тяжелыми, безвыходными ситуациями. Представим только, как трудно приходится человеку, когда у него умирает кто-то близкий, какими беспомощными мы чувствуем себя, если узнаем, что неизлечимо больны! Тут не помогут ни наши руки, ни интеллект. Нет у нас и волшебной палочки для предотвращения страданий.

С другой стороны, мы постоянно видим людей, которые с поразительным достоинством выдерживают удары судьбы, тяжелый недуг или даже известие о своей близкой смерти.

Возможно, вы скажете, что этим людям помогает вера, она поддерживает их, делает сильными. Люди, к которым это относится, пожалуй, уже достигли вершин мастерства в обращении со своей жизнью. И каждый верующий надеется, что вера будет ему опорой в трудный час.

Но как быть, если вера не помогает, если появляются сомнения и отчаяние? Как быть тем людям, которые не верят в Бога? Что они могут противопоставить страданиям?

Экзистенциальный анализ и логотерапия Франкла пытаются показать возможности, доступные всем людям независимо от их вероисповедания. Это направление психотерапии не выдвигает никаких теологических постулатов и не ставит ценность позиции верующего под сомнение; оно вообще не касается области веры, но и не закрывает доступа к ней.

Что же может сделать человек, сталкиваясь с чудовищными страданиями, данными ему судьбой, страданиями, которые невозможно ни предотвратить, ни изменить? Его руки связаны, чувства притуплены. Он бессилен перед неумолимым роком. Осознание того, что ничего больше сделать нельзя, превращает тяжелую ситуацию в трагическую, – поскольку тогда, когда человек лишается внутренней свободы, он перестает существовать как личность. Можно ли представить себе что-либо более бесчеловечное, чем переживание тяжелой потери, которое сопровождается чувством, что вместе с утратой близкого ты сам перестаешь существовать? Неужели в этом случае мы ничего не можем сделать, целиком отданы на волю судьбы?

Чувство бессилия действительно часто сопровождает шок от события, резко изменившего жизнь.

Женщина, которая после смерти мужа осталась одна с четырьмя маленькими детьми, многое могла бы об этом рассказать. Сначала душевное потрясение полностью парализовало ее. Со временем, благодаря помощи друзей, она постепенно стала осознавать две веши. Во-первых, она поняла, что теперь, после смерти мужа, именно ей надлежит поставить детей на ноги, хотя вначале чисто эмоционально это казалось ей в принципе невозможным. Постепенно как бы рассеивалась тьма, и наметился новый путь, который судьба прочертила на месте прежнего. Женщина увидела не только возможность одной вырастить четверых детей (что ей и удалось), но и многое другое. Она увидела свой долг, дело, которое ее ждало и с которым лучше ее никто не смог бы справиться.

Во-вторых, постепенно она смогла примириться со смертью мужа. Было ли это простым привыканием к его отсутствию? На самом деле происходило нечто гораздо более важное. Она научилась видеть, что муж может "через нее продолжать жить дальше", если она будет воспитывать детей так,. как этого хотел бы он. Разве муж не продолжал определенным образом жить в своих детях? Скорбя по мужу, она поняла, что ей не обязательно нужно прощаться с ним; образ мужа стал частью ее души, и таким образом он теперь всегда был вместе с ней, поддерживая в трудную минуту.

* * *

Госпожа Б. почувствовала отчаяние, когда ей поставили диагноз – рак – и сказали, что операция не принесет улучшения. Что она могла сделать в такой ситуации? Приблизительно в это же время она узнала, что двое ее детей планируют поездку в Америку. Она сразу увидела по крайней мере одну возможность того, как ей действовать в новых обстоятельствах, – она решила не говорить о своей болезни детям. Женщина знала, что они не воспользуются единственным шансом совершить поездку, если узнают о ее диагнозе. Этим своим решением она не позволила болезни полностью распоряжаться собой и диктовать ей, как она должна себя вести. Страдая от рака, который – так уж случилось – существовал, она тем не менее испытывала определенное удовлетворение в связи с тем, что и в этой безвыходной ситуации кое-что зависело от нее, потому что был найден ответ на вопрос, зачем ей следует выдерживать эти страдания.

Жизнь многих людей показывает, что никогда не бывает так, чтобы судьба полностью распоряжалась нами. Есть то, чего нельзя избежать, но у нас также всегда есть возможность поступать хоть в чем-то независимо от обстоятельств. Однако если человек "зацикливается" на претензиях к судьбе, требуя от нее отменить неизбежное или изменить уже произошедшее – ставя, таким образом, заведомо невыполнимые условия, – то все другие возможности для действия постепенно исчезают из его поля зрения. Наибольшая опасность, связанная с ударами судьбы, пожалуй, заключается в том, что человек становится депрессивным, постоянно думает только о том, что все могло бы быть по-другому, счастливее и лучше, если бы не эта судьба... Но жизнь устроена так, что выбирать ее условия по своему желанию возможно далеко не всегда.

Когда человек сталкивается с ударами судьбы и сознает, что он бессилен их предотвратить, для него не так уж важна причина его страданий; она становится вещью второстепенной, поскольку не доступна его влиянию. Главным теперь становится его решение: захочет ли он принять страдание или попытается уклониться от судьбы (через отрицание реальности, наркотики, самоубийство). Только за ним остается право выбора того, как он страдает, и ради чего стоит жить дальше – появятся ли у него новые отношения и ценности, ради которых он, несмотря на все страдание, готов продолжать жить. То, ради чего человек страдает, относится к самому сокровенному в его жизни. Что же еще, кроме сущности самого человека, может проявиться при этом? Страдание принадлежит к интимнейшей сфере личности, и поэтому его неуместно использовать для того, чтобы разыгрывать из себя героя. Здесь важнее всего оставаться самим собой.

Таким образом, мы видим, как благодаря личным жизненным установкам, определенной жизненной позиции даже в самых сложных ситуациях может быть найден смысл. Судьба лишает нас внешней свободы, но у нас всегда остается свобода внутренняя – либо все отдать судьбе без борьбы, либо в чем-то ее саму лишить возможности полностью распоряжаться нами. Разве не может человек в этом по-новому раскрыться (даже если другие этого не замечают)? Не выражается ли в его отношении к неизбежному отношение к жизни в целом? Если это так, а я в этом не сомневаюсь, то не проявляется ли в такие моменты истины ценность самого человека, его собственно человеческая суть – основа его чести и достоинства?


Глава 4

СМЫСЛ – КОМПАС В ОКЕАНЕ ЖИЗНИ

Жизнь всегда содержит в себе смысловые возможности. – Смысл помогает человеку выжить. – Девять поясняющих описаний смысла. – Ключевая жизненная позиция для поиска смысла

В каждой ситуации, в каждом жизненном повороте всегда содержится смысл, какой бы неожиданной и непредсказуемой ни была жизнь. В предыдущей главе были описаны пути, следуя которым можно найти смысл. Его можно обрести через переживание, всем сердцем отдаваясь красоте мира, через созидание, посвящая себя какому-то делу или человеку. Ценности переживания и созидания – это средства, с помощью которых мы осмысленно преобразуем свою жизнь. В обоих случаях смысл является формой отдачи себя некоторой ценности. Но даже там, где мы лишены возможности радоваться жизни и творить, вопреки всем невзгодам открывается еще один шанс: отвоевать у судьбы наисокровеннейший личностный смысл благодаря своей внутренней жизненной позиции, своей личной жизненной установке. Переживать прекрасное и созидать относительно легко; в том же, как человек выносит удары судьбы и преодолевает зарождающееся отчаяние, содержится его особое достижение.

Если вы хотите более подробно узнать о ценности личных жизненных установок человека и о том, какой смысл можно извлечь из страдания, советую прочитать книги В. Франкла (Frankl, 1985, S. 80-84; 1982, S. 113-120; и особенно "Homo patiens", переизданную в книге "Der leidende Mensch", 1984, S. 161-242).

В современной медицине бытует мнение, что здоровье человека – в способности трудиться и наслаждаться. Однако в таком представлении отсутствует измерение, в котором главную роль играли бы личностная зрелость и величие человека, – когда он не позволяет судьбе полностью распоряжаться собой, когда развивает в себе способность мужественно переносить страдания, противостоять ударам судьбы.

Три "столбовые дороги к смыслу" – переживание красоты мира, созидание и личные жизненные установки – содержат в себе убедительное свидетельство того, что при любых обстоятельствах и до самого последнего вздоха в жизни сохраняются смысловые возможности. Нет ни одной ситуации, которая так или иначе не соприкасалась бы с одной из этих трех дорог. Любые жизненные эпизоды – от экстремальных до самых на первый взгляд незначительных или глубоко интимных моментов индивидуального существования – предоставляют человеку возможность следовать по одной из этих дорог. Я не раз наблюдал, какую надежду, уверенность и внутреннюю силу вселяет осознание этой возможности в людей, находящихся в тяжелейших жизненных ситуациях.

Мне часто приходится работать с людьми, которые помышляют о самоубийстве. У каждого из них имеется достаточно причин, чтобы наложить на себя руки. Кто порой не думал о том, чтобы расстаться с жизнью, когда его постигала череда горьких разочарований, когда рушилось то, что было ему особенно дорого, к чему он был глубоко привязан, или же когда физическая или душевная болезнь до предела сжимала привычное жизненное пространство! В определенных ситуациях мысли о самоубийстве вполне понятны: люди не видят того, о чем мы только что сказали, – потенциальной осмысленности жизни в любых ее проявлениях. Тому, кто чувствует себя "на грани", недостает важного противовеса своим мыслям: человек всерьез задумывается о самоубийстве потому, что не видит для себя иных доступных возможностей. В тяжелой жизненной ситуации он стоит перед зияющей пустотой бессмысленности своей дальнейшей жизни, в этом-то и заключается настоящая причина возникновения реальной опасности самоубийства. В смятении и глубоком отчаянии человек считает, что больше нет ничего, на что он мог бы опереться, нет никаких возможностей для того, чтобы себя реализовать. Однако такие возможности неизменно существуют, причем для каждого человека. Смысл не только придает ценность жизни, но и служит серьезным основанием для того, чтобы человек, оказавшийся в тяжелой ситуации, продолжал жить. Обретая смысл, человек открывает новый путь, где жизненным ориентиром выступает ценность, ради которой стоит продолжать жить.

А теперь давайте попробуем глубже разобраться в том, что же означает столь непростое понятие – "смысл", и попытаемся прояснить некоторые связанные с ним заблуждения.

Спросим себя еще раз: что означает "жить осмысленно"?

1. Говоря простым языком, жить осмысленно означает выполнять стоящую перед тобой задачу. Иногда эта задача состоит в том, чтобы в данный момент просто отдыхать – ничего не делая или слушая музыку, или наслаждаясь вкусной едой. В другой раз задача может заключаться в выполнении определенной работы или оказании помощи человеку, который в ней нуждается. Осмысленно жить означает находить в ситуации все самое ценное и стараться это ценное реализовать. Однако речь идет не о "более или менее подходящей", а о той единственной ценности, которая в данной ситуации по совести должна рассматриваться как наивысшая. Следовательно, смысл – это всегда то, что мы должны сделать в данный момент. Вместо "смысла" можно также говорить о "должном в конкретный момент". Того, что я должен сделать, пока еще нет, – это то, что именно сейчас должно быть мной осуществлено. Возможность для реализации смысла – это всегда предложение и одновременно требование настоящего момента. Мой ответ определяет мое ближайшее или отдаленное будущее. Смысл содержит в себе "программу действия", наилучшим образом приспособленную к реальности, существующей в данный момент.

2. Смысл нельзя навязать, вручить или одолжить. Никто не может диктовать другому, в чем тот должен видеть свой смысл – ни начальник подчиненному, ни родитель ребенку, ни врач пациенту. Смысл нельзя ни дать, ни предписать – его нужно найти, обнаружить, распознать. Смыслом может стать только то, что пропущено человеком через "игольное ушко" личного опыта – прочувствовано и постигнуто с точки зрения его ценности, необходимости и привлекательности.

Бывает так, что от нас чего-то требует начальник или родители, а мы сами не уверены, что поступить так будет правильно. То, что для кого-то другого явно имеет смысл, для меня остается приказом, насилием или поручением, если я сам смотрю на это иначе. Подлинный смысл не имеет ничего общего с принуждением, со словами "Ты должен!". Смысл – дитя свободы. Нельзя принудить меня к тому, чтобы я увидел в чем-либо смысл. Но уж если я его обнаружил, его невозможно будет игнорировать; даже если я стану поступать наперекор ему, он все равно останется обнаруженным, хотя и не реализованным мной смыслом.

3. То, что можно увидеть благодаря созерцанию и наблюдению, найти в результате поисков, уже существует изначально. И действительно, возможности для нахождения смысла содержатся в мире, который дает нам в руки и "материал" (в виде ситуаций, задач и ценностей), и средства для его обработки (Längle 1985, S. 82 ff.). Смысл – это возможность, "прочитываемая нами между строк действительности".

Это то, что нас завораживает, очаровывает, повергает в изумление и восхищение, что захватывает нас, когда мы, например, смотрим на горы в вечерней заре или изучаем клеточную ткань под микроскопом. Это – ценности переживания красоты мира, переживания прекрасного.

Это то, что сейчас нуждается во мне и в моих действиях – та задача, для решения которой именно я сейчас нужен, необходим. Именно я своими действиями способен превратить таящуюся в ситуации возможность в реальность. Это – ценности созидания, творческие ценности.

А что же сокрыто в ситуациях, полных страдания? Смысл, который можно извлечь из безвыходных ситуаций, заключается в том, как с ними обходиться и зачем страдать; в страданиях речь также идет о внутренней позиции человека, способной ограничить влияние судьбы. Зачем мне это дано? Для чего мне продолжать жить в этот тяжкий час? Отвечая на вопрос "Ради чего?", страдающий человек думает о близких людях, о Боге или по крайней мере о том, чтобы уберечь свою свободу принимать решения и свое человеческое достоинство от разрушительной силы судьбы. Это – ценности личных жизненных установок, жизненной позиции. Чем тяжелее жизненные обстоятельства, тем более глубокий смысл сокрыт в них и тем сильнее должен нас будоражить вопрос "Зачем?", помогающий постичь смысл.

Смысл – это всегда то, что привлекает человека и одновременно чего-то требует от него. Благодаря правильному ответу на требование момента в ткань личности вплетается еще одна частичка жизни.

4. Видеть смысл означает постичь целое. Отдельные фрагменты воспринимаемой реальности объединяются более обшей смысловой взаимосвязью. Благодаря тому что мы включаемся в эту взаимосвязь, возникает новое отношение – к ситуации, к делу, к человеку.

Смысл – это в конечном счете островок безопасности в океане бытия, где мы всегда можем "укрыть" нашу жизнь. Ведь смысл, являясь ответом на вопрос "Зачем?", не ограничивается тем, что есть в данный момент, а всегда указывает на большую по масштабу взаимосвязь, исходя из которой его (смысл) только и можно понять. Тем самым смысл укрепляет нашу связь с жизнью и охраняет нас от отчаяния. Совершенно не важно, в чем человек видит конечную, всеобъемлющую взаимосвязь – в Боге, в общности людей, в некоей идее или в чем-то другом. Важным с точки зрения постижения смысла является осознание того, что мы можем понять себя лишь во взаимосвязях.

Несколько лет назад я услышал одну историю, служащую прекрасной иллюстрацией того, насколько широким может быть спектр смысловых отношений, в котором рассматривается одна и та же ситуация. Я хочу здесь пересказать эту историю.

В далеком средневековье по запыленной улице шел странник. Всякий раз, встречая людей, он останавливался и расспрашивал их, что они делают и зачем. Он задавал эти вопросы, поскольку с недавних пор не знал, как ему жить дальше, чем заниматься и для чего. Устав от раздумий, он покинул свой дом и отправился в путь, чтобы узнать у других людей, как они живут. Так он надеялся постичь, что же он упустил в своей жизни. И вот встретился ему человек, который сидел на обочине и, согнувшись, бил по камню. Странник остановился и долго наблюдал за ним. Так и не поняв сути его занятия, он спросил: "Друг, я уже долго слежу за тем, как ловко ты бьешь по камню. Только вот не уразумею, для чего. Не мог бы ты мне, несведущему в твоем ремесле, поведать, что же ты все-таки делаешь?" Не прекращая своей работы, тот недовольно проворчал в усы: "Ты сам все видишь. Я обтесываю камни".

С мрачными мыслями странник отправился дальше. "Что же это за жизнь такая, – думал он, – все время тесать камни?" Его замешательство становилось только сильнее, и он счел за удачу, когда через некоторое время ему снова попался мужчина, который столь же усердно бил по камню, как и предыдущий. Странник подошел к нему и спросил: "Друг, зачем ты бьешь по этому камню?" Мужчина, несколько удивившись неожиданному вопросу, после некоторого колебания ответил: "Разве ты не видишь, незнакомец? Я делаю угловые тумбы!" Озадаченный своей невежественностью, странник продолжил путь. В нем росло отчаяние, ибо он никак не мог быть удовлетворен тем, что увидел. Неужели вся жизнь и все счастье состоят в том, чтобы обтесывать камни и делать угловые тумбы? Погруженный в свои мысли, он чуть было не прошел мимо еще одного человека. Тот тоже сидел на пыльной обочине и бил по камню точно так же, как это делали двое предыдущих. Убедившись, что он, как и другие, просто-напросто бьет по камню, странник подошел к нему и, не в состоянии больше себя сдерживать, произнес: "Слушай, скажи мне, в чем состоит твоя работа? Ты просто обтесываешь камни или же делаешь угловые тумбы?" – "Нет, незнакомец, – ответил тот и стер со лба пот, – разве ты не видишь? Я строю кафедральный собор".

5. Жизнь, наполненная смыслом, и комфорт, общественное признание или благосостояние лежат в разных плоскостях бытия. Смысл выходит за рамки материального, которое, собственно говоря, само по себе не является конечной целью. Благосостояние – ради чего? Ради самого благосостояния?

Смысл отнюдь не является гарантией, позволяющей простым способом заполучить как можно более легкую и приятную жизнь. Вместо того чтобы быть удобным страховым полисом, смысл представляет собой вызов, связанный со всем риском, которому подвергается любое новое дело. Но ведь и получить подтверждение правильности курса, которым следовал корабль, можно только тогда, когда достигнут порт назначения. Выбранное направление – так же, как и смысл, – не является гарантией безопасности судна; оно содержит в себе лишь "надежду достичь цели", ради которой была оставлена безопасная гавань. Смысл – это жизненный курс на определенный отрезок времени. Следуя ему, человек выбирает путь в направлении "жизненно ценного", а значит, и к самому себе. Любое путешествие полно неожиданностей, а временами и лишений, так же обстоит дело и со смыслом.

Трудности, которые испытывает человек в пути, часто считаются совершенно необязательными, поскольку приписываются его собственной неумелости. Но разве реальность – это страна, где текут молочные реки с кисельными берегами? Когда я думаю о своих переживаниях, связанных с занятиями, которым я посвятил разные периоды своей жизни, мне не вспоминается ничего, что было бы сделано мной без усилий и напряжения. От занятий искусством, литературой, языками или туризмом я получал огромное удовольствие. Но скольких трудов стоило следование моим увлечениям и интересам, сколько усилий было мной приложено и сколько неприятностей это порой доставляло!

Именно так всякий раз обстояло дело и с моими "творческими ценностями". Даже самые интересные занятия могут включать в себя – после того как пропал первый интерес, а успеха еще не видно – трудные периоды, которые необходимо преодолеть. Так было со всеми большими проектами – и во время учебы в университете, и при написании диссертации, – когда мне хотелось, чтобы все было поскорее завершено, но конца не было видно. И это повторяется всякий раз, когда я пишу важный текст или делаю ремонт в квартире. Несомненно, я мог бы сделать жизнь для себя намного удобнее, если бы не тратил на все это столько сил. Но все же есть существенная разница между путешествием по стране и знакомством с ней только по рекламным проспектам.

6. Смысл на все времена – его мы не постигнем. Смысл не может оставаться одним и тем же в течение всей нашей жизни, – ведь жизнь изменчива и постоянно ставит нас в новые условия. То, что мы подразумеваем под смыслом, всегда конкретно воспринимаемая и реализуемая возможность. Как выглядит конкретный смысл? Он всегда предстает перед нами в контексте определенной жизненной ситуации. Таким образом, смысл меняется с каждым изменением ситуации: один момент сменяет другой – и речь может идти уже о совершенно ином. Жить осмысленно означает проявлять определенную гибкость в восприятии ценностей.

Следующая цитата из Франкла должна еще раз подчеркнуть, насколько сильно в понятии "смысл" индивидуальное в человеке соединяется с уникальностью ситуации: "Таким образом, смысл – это конкретный смысл конкретной ситуации. Он всегда представляет собой "требование момента". Однако это требование адресовано конкретному человеку. Как неповторима каждая отдельная ситуация, так же уникален и каждый человек.

Каждый день и каждый час преподносят новый смысл, и каждому человеку уготован свой смысл. Таким образом, смысл существует для каждого, но для каждого он особенный.

Отсюда следует, что смысл, о котором здесь идет речь, должен меняться от ситуации к ситуации и от человека к человеку, но он вездесущ. Не бывает ситуаций, где жизнь перестала бы предлагать нам смысловые возможности, и нет человека, для которого жизнь не имела бы наготове ту или иную задачу. Возможность найти в чем-то смысл всякий раз уникальна, точно так же как неповторима личность, способная эту возможность реализовать" (Frankl, 1985, S. 30 f.).

Когда осуществляется то, что мы считаем правильным в той или иной ситуации (когда мы берем из нее все самое ценное и тем самым создаем наилучшие условия для последующих ситуации), возникает смысловая целостность нашей жизни. Камень за камнем, выверяя отвесом точность кладки, мы строим дом; шаг за шагом проходим путь. Направление главного курса определяется нашим внутренним "органом восприятия", так сказать, внутренним компасом. Чувство того, что является правильным, глубокое сокровенное знание (совесть), дает нам понять – независимо от нашей рациональности и суммы приобретенных знаний, – что мы должны сделать именно в этой ситуации, чтобы увидеть, создать или сохранить то хорошее, что в ней содержится. Так наше индивидуальное чутье прокладывает нам путь к полнокровной жизни.

Смысл – это то, с чем мы соприкасаемся день за днем, даже если не говорим о нем или, наоборот, сознательно размышляем о смысле, как это обычно бывает в исключительных жизненных ситуациях. То, что смысл – дело каждого дня, что и в обыденных ситуациях речь идет о смысловых возможностях (чаше всего незаметных и на первый взгляд незначительных), иллюстрирует следующая история. Рассказывать что-то будничное непросто, ведь ожидания читателя всегда направлены на "особенное". В данном случае "особенное" находится в вас самих – в вашей повседневной жизни, которая, возможно, благодаря размышлениям по поводу этой истории станет более осознанно организованной.

Господин Б. готовился к новому рабочему дню, когда жена позвала его ужинать. "Действительно, как уже поздно!" Мысль о детях, которым вскоре надо будет ложиться спать, заставила его прервать работу и присоединиться к семье. Лети тут же забросали его вопросами и просьбами, которые накопились у них за целый день. Разве он мог не заняться с ними, хотя ему было совсем не до того, ведь завтра опять напряженный день... Зазвонил телефон. Один из деловых партнеров: "Не могли бы мы сегодня вечером встретиться?" – "Именно сейчас, к сожалению, никак не могу, я слишком занят. Кстати, большое спасибо за ваше последнее письмо с полезными рекомендациями. Нам действительно надо как можно скорее встретиться. Как насчет следующей недели, поскольку я в любом случае буду в..." Ужин был вкусным. До этого Б. даже и не замечал, что был так голоден. Он взял еще одну бутылочку пива и, с аппетитом заканчивая ужин, обменивался с женой новостями. Вообще-то после еды Б. сразу же хотел вернуться к работе, поскольку поджимали сроки. Но сытный ужин разморил его. Он закурил сигарету, сел на диван рядом с женой. Она читала роман, и ему тоже захотелось на несколько минут расслабиться и почитать.

Он увлекся было интересной статьей в газете, но, взглянув на часы, быстро встал и отправился в рабочий кабинет. "Потребуется еще несколько минут, чтобы снова включиться в работу", – подумал он, когда вдруг – что было совершенно необычно для столь позднего времени – раздался звонок в дверь. Знакомый, проходивший мимо, с такой решительностью переступил порог дома, что от неожиданности Б. не сумел сказать ему, как намеревался, чтобы тот пришел в другой раз. "Я только что с долгого совещания, мне обязательно нужно выпить виски!" – "Да, но..." – "Мне так плохо!" Б. неохотно и внутренне негодуя пригласил его в дом. Уже скоро полночь, и почему этим обязательно нужно заниматься прямо сейчас?! "Меня только что уволили, – сказал посетитель. В его глазах стояли слезы. – У меня появилась мысль о самоубийстве, но тут мне вспомнились вы, и, не долго думая, я пришел сюда. Только теперь я начинаю понимать..." Б. спросил, из-за чего его уволили, и они вместе стали обдумывать, что ему следует делать в ближайшие дни. Мужчина нуждался в деньгах, и Б. ему их предложил. Спустя час Б., извиняясь, попросил знакомого позволить ему снова заняться своей работой: "На сегодня мы вроде все выяснили. Если что-то будет не так, позвоните мне!". Они попрощались, и Б. вернулся в свой кабинет. Было очень поздно, и он чувствовал себя крайне уставшим. Может, просто не нужно было открывать дверь, когда в нее позвонили? Или следовало побыстрее избавиться от знакомого, сразу спросив, нужны ли ему деньги, и объяснив, как сильно он занят? Но кем бы он был, если бы не попытался войти в его положение? Эти вопросы стали одолевать Б., и тут он осознал то, что до этого чувствовал интуитивно. Хоть и некстати был этот визит, но он повел себя правильно! Пусть даже ему и не удастся завершить все приготовления к завтрашнему дню... Такова история моего знакомого Б. Совсем будничной она все же не была, ведь, к счастью, не каждый день мимо твоего дома проходит знакомый, помышляющий о самоубийстве. Но история могла бы оказаться настолько будничной, что не стоило бы даже ее рассказывать, если бы Б. отгородился от всего неожиданного. Если бы он сразу указал знакомому на дверь и не впустил его, то так и не узнал бы о его намерении покончить с собой.

Тот, кто готов открыть себя людям, обнаружит, что в любой ситуации есть что-то стоящее того, чтобы это узнать, создать или сохранить. И поступать следует так, чтобы впоследствии не было за себя стыдно. Даже если не чувствуешь полного удовлетворения от сделанного, то по крайней мере удовлетворение может состоять в сознании того, что ничего лучшего сделать было нельзя.

7. Насколько, с одной стороны, сложно бывает понять, как следует правильно поступить в той или иной жизненной ситуации, настолько, с другой стороны, это мало зависит от интеллекта. Смысл нельзя выдумать. Рефлексивное мышление (склонность анализировать свои переживания, поступки, мысли) порой бывает даже препятствием на пути к смыслу, если используется в качестве защитного механизма – то есть для того, чтобы рационализировать и отбросить то, что человек ощущает внутри себя. Все, что является смыслом, полностью овладевает нами, мы чувствуем и ощущаем его еще до того, как он постепенно становится для нас осознанным.

Госпоже Н. слегка за сорок. Она прошла долгий путь в развитии своей личности. Воспитанная в духе строгих традиций, она смогла, в конце концов, освободиться от них. Прежде всего она прочитала много специальной литературы о подавлении сексуальности в общем и у женщин в частности. Первое же любовное приключение с малознакомым мужчиной принесло ей удивительно приятные и волнующие переживания. Н. пришла к выводу, что только ничем не стесненная сексуальность в ни к чему не обязывающих отношениях на стороне (а не со своим мужем, который придерживался строгих и традиционных взглядов на семью), поможет ей по-настоящему стать самой собой. Втайне, чтобы муж и подраставшие дети ни о чем не узнали, Н. при первой же возможности стала пускаться в эротические приключения. Однако по прошествии некоторого времени это перестало проходить столь же легко и гладко – у нее появилось чувство вины, в особенности по отношению к мужу, который в последнее время стал намного больше о ней заботиться. И все же она продолжала жить по-прежнему. Когда угрызения совести стали совсем невыносимыми, Н. пришла к психотерапевту с просьбой освободить ее от них. Она рассказала, что после первой измены уже была у одного терапевта. Тот авторитетно объяснил, что подобные приключения ей просто необходимы – чтобы порвать, наконец, с зависимостью от других людей и избавиться от глубоко укоренившегося в ней образа строгих родителей. Она это сразу же поняла и приняла: "С тех пор я долгое время была свободной; я дала волю своим желаниям и тем самым дала свободу самой себе. Мне посчастливилось найти терапевта, сумевшего освободить меня от чувства вины, потому что он одобрил то, что я начала делать".

Нет никаких сомнений: эта женщина точно чувствовала, как ей следовало бы поступить, но не хотела этого признавать. Она много читала – чтобы иметь оправдание. С помощью психотерапевта Н. хотела буквально отречься от чувства вины (он должен был представить это чувство как проявление не до конца устраненного невроза), поскольку теория "нахождения себя", которой она следовала, уже стала фактически ее жизненной идеологией. Но, несмотря на всю ее интеллектуальную изворотливость и ловкость, подавляемые чувства снова и снова давали о себе знать, разумом их было уже не постичь.

В логотерапии никогда не идет речь о том, чтобы осудить человека. Но точно так же логотерапия не может его и оправдать. И то, и другое может сделать только сам человек перед судом своей совести или своей религии. Если проследить биографию этой женщины, то становится совершенно ясным, почему она поступала именно так. Однако то, что она делала сейчас, не было неизбежным следствием ее прошлого, не являлось единственной возможностью, имевшейся в ее распоряжении. За то, что она делала, отвечала только она сама, несмотря на то что на ней не было ответственности за ошибки, которые были допущены родителями при ее воспитании. Она осознанно выбрала свою дорогу. Поэтому при всем интеллектуальном понимании ситуации, которое должно было бы помочь ей оправдать себя, она не могла освободиться от чувства вины, не могла признать себя невиновной.

Госпожа Н. теперь сама повторяла ошибку, за которую упрекала своих родителей, – она стремилась подавить свои истинные чувства. То, как она хотела обойтись с упорно сохраняющимся в ней чувством вины за многочисленные любовные похождения, уже нельзя было списать на воспитание. Она сама, совершенно сознательно, намеревалась с помощью своего гибкого ума и тонкого интеллекта изгнать из себя это чувство.

Гораздо чаше смысл жизненной ситуации постигается не путем сознательных размышлений и долгих рассуждений, а интуитивно, то есть спонтанно. Считать настоящим только то, что человек полностью осознает, было бы интеллектуальной самонадеянностью, жертвой которой стал бы сам человек – ведь наши чувства простираются далеко за пределы того пространства, которое мы освоили благодаря интеллекту.

8. Смысл может найти любой человек, независимо от возраста и уровня интеллекта, пока он способен принимать решения. Даже если это будут простые и негромкие, возможно, совсем незаметные для других решения. Для нахождения смысла человеку даже не нужны пять органов чувств, поскольку органом смысла (по Франклу) является внутреннее чутье, на основе которого появляется осушение, что в этой ситуации следует поступить именно так, что именно такое поведение будет правильным. Этот орган смысла также можно было бы назвать совестью. Поступки "по совести" или поступки "бессовестные" могут совершаться человеком независимо от пола, возраста, интеллекта и даже от вероисповедания.

Многочисленные эмпирические исследования (см., например, Frankl, 1981, S. 63 f.) подтверждают, что способность к нахождению смысла принадлежит человеческой сущности. Возраст, опыт, воспитание, культурный и образовательный уровень, характер, религиозные убеждения и интеллект относятся только лишь к структуре взаимосвязей. Свобода и ответственность, связанные с нахождением смысла, раскрываются в рамках любой индивидуальной структуры взаимосвязей – при нахождении соответствующей именно этому человеку и отвечающей именно этой ситуации наилучшей возможности.

9. Смысл имеет множество граней. Некоторые, особенно важные и полезные с точки зрения практического подхода к смыслу, были рассмотрены выше. Теперь давайте оставим в стороне частное и в конце этой главы попытаемся подыскать ключик, которым можно будет открывать двери ко всем смысловым возможностям. В этой книге не раз указывалось на то, что смысл представляет собой средство ориентации; средство, предназначенное для того, чтобы показать человеку направление к полноценной и состоявшейся жизни. Если это действительно так, то тогда, независимо от всех рассуждений о смысле (о нем достаточно написано книг), должна существовать простая концепция, в соответствии с которой осмысленная жизнь возможна всегда.

Мы говорили, что смысл не содержится в нас. Его нужно искать. Смысл – это то, что должно быть нами совершено в соответствии с реалиями той или иной ситуации. Затем мы задали вопрос; "Как же узнать, что нужно делать?" Наш вывод: нужно делать то, что мы воспринимаем как привлекательное и (или) как необходимое, – то, что мы ощущаем как обращенный к нам "призыв" или "вызов". "Хорошо, – скажут некоторые, – но даже если мы и будем ощущать нечто подобное, то это еще не доказательство идеальности нашего выбора!" Верно. Получить такие доказательства невозможно, да они и не нужны, поскольку действительно понятый и прочувствованный смысл уже сам по себе представляет для нас "самое несомненное". Побороть нерешительность и неуверенность нам не поможет ни одно доказательство – только ценность, которую мы разглядели в ситуации. Но было ли это "самое несомненное" действительно правильным, может быть доказано и станет понятным только с течением времени.

В основе осмысленной жизни лежит совершенно определенная ключевая позиция – быть готовым видеть и принимать запросы жизни, позволять жизни себя запрашивать.

Существовать – значит быть запрошенным.

Жить – означает давать ответ на запросы соответствующего момента.

Франкл писал, что вопрос о смысле жизни нужно повернуть на 180°, чтобы можно было отыскать самую суть ответа. Не человек вопрошает жизнь, в чем смысл, а "...сама жизнь залает человеку вопросы... Он – это тот, с кого спрашивает жизнь; тот, кто должен перед ней отвечать – кто должен быть за нее ответственным. Однако его ответы могут быть только конкретными ответами на конкретные "жизненные вопросы". В ответственности, возложенной на нас бытием, находится ответ на них, в своем существовании как таковом человек "приводит в исполнение" ответ на его вопросы" (Frankl, 1982, S. 72).

Таким образом, ключ к смыслу – в раскрытии человека, в его обращении к жизни. Мы рождаемся в мире, который отнюдь не совершенен, но он всегда предоставляет смысловые возможности. Уклоняться от них означало бы лишиться мира, который нас породил. Однако не только мир – мы сами были бы обмануты, поскольку речь идет обо всем нашем существовании, о раскрытии нашей личности. Воспринимая предоставляемый жизненными ситуациями смысл, действуя в соответствии с ним, мы реализуем свою человеческую сущность.


Глава 5

КАК ПРИХОДИТ УСПЕХ

Успех – результат стараний и удачи. – Навязчивое стремление к успеху приводит к чувству опустошенности, внутреннему напряжению и неуверенности в себе. – Три патологические формы навязчивого стремления к успеху: мания успеха, страх неудачи, блокирующий сверхконтроль. – Эмоциональное эхо

Нам важно быть успешными в реализации своих жизненных планов, в решении стоящих перед нами задач, в достижении значимых для нас целей. Успех в наше время воспринимается как одна из самых привлекательных сторон жизни. При каких условиях он приходит и что, собственно, означает? Поскольку эта книга посвящена вопросу о том, что значит для человека жить осмысленно, рассмотрим также соотношения между успехом и смыслом. Является ли смысл рецептом успеха? Или, напротив, прожить осмысленную жизнь можно лишь отказавшись от его достижения?

Итак, что означает иметь успех? В каких ситуациях вообще применяется это понятие? Начав размышлять об этом, мы обнаружим, что под этим понятием подразумевают самые разные вещи, иногда совершенно противоположные. Это связано с оценкой целей, достижение которых означает успех. Отметка "удовлетворительно" за контрольную работу для одного школьника может оказаться большим достижением, для другого же она означает неудачу.

Несмотря на то, что люди считают успехом достижение очень разных результатов, есть все же нечто общее, делающее правомерным однозначное употребление этого понятия. Об успехе говорят лишь тогда, когда ему предшествовали целенаправленные действия, которые в значительной мере способствовали достижению цели. Если события привели к цели сами собой – случайно или подчиняясь некой не зависящей от человека закономерности, – то едва ли здесь можно говорить об успехе. Его именно достигают – то есть успех имеет тот, кто вправе считать себя "автором" полученного результата.

Однако пока человек что-то делает, он не может быть полностью уверен в окончательном успехе, всегда остается неопределенность: несмотря на все старания, он все же может потерпеть неудачу. То, что такое может произойти, составляет проблему успеха.

Таким образом, успех относится к области, находящейся между закономерной неизбежностью, с одной стороны, и результатом, полученным чисто случайно, с другой. В эту промежуточную область попадают целенаправленные действия человека в его стремлении достичь определенного результата.

Итак, подчеркнем два момента, важных для понимания успеха:

  1. Человек сам определяет, будет ли какой-либо конкретный результат для него успехом или же неудачей (определение успеха).

  2. К успеху человек может только стремиться: старания сами по себе не всегда приводят к успеху (принцип недостаточности усилий человека для достижения успеха).

Первый пункт – "определение успеха" – относится исключительно к человеку. Второй пункт – "путь к успеху" – наряду с нашими интенсивными и целенаправленными усилиями требует еще и той или иной доли удачи, везения, благосклонности судьбы. Верующий человек, вероятно, сказал бы, что нужно благословение или милость Божья. Таким образом, успех есть производное двух компонентов, совпадение старания и удачи.

Поскольку достижение успеха зависит не только от человека, его нельзя считать целиком личным достижением. Точно так же нельзя с ходу объяснять неудачу своей несостоятельностью (как, например, склонны делать неуверенные в себе или страдающие депрессией люди), И разумеется, нельзя сводить неуспех к чистому "невезению", к чему, в свою очередь, склонны люди самоуверенные, считающие, что если что-то произошло не так, то уж, конечно, не по их вине.

В действительности предпосылкой настоящего успеха являются старания человека, но будет ли он достигнут – зависит еще и от удачи. Своим старанием, заинтересованностью, знаниями, умениями и опытом человек способен повысить шансы на успех и ослабить влияние случая.

Выше уже подчеркивалось, что к успеху можно прийти, только прилагая усилия, ведь если кто-то совершенно неожиданно найдет золотое кольцо, это будет лишь чистой случайностью. Эту разницу пришлось понять одному раввину, который из-за своих неудач оказался в нужде и не знал, как ему прокормить своих пятерых детей. В отчаянии он попросил Бога совершить чудо и помочь ему выиграть в лотерее. По прошествии нескольких недель, не дождавшись чуда, он пришел в храм и стал сетовать: "Господь! Разве я недостаточно просил Тебя помочь мне и моим голодным детям? Сначала Ты посылаешь мне пятерых детей, а потом ничего не делаешь для них. Как же мне в Тебя верить?" Тут раздался властный голос Бога: "Раввин, я вижу твою нужду, но дай мне хоть один шанс – пойди и купи хотя бы один лотерейный билет!"

Скажем еще раз: человек сам определяет, какой результат является для него успехом, он высоко ценит успех и вкладывает свои силы в его достижение. Поскольку столь многое в достижении успеха зависит от самого человека, легко происходит чреватая серьезными последствиями путаница: желаемое выдается за действительное, и люди начинают вести себя так, будто бы успехом можно управлять. Их поведение становится направленным исключительно на достижение успеха. Люди забывают о второй составляющей, которая должна проявиться как бы "сама по себе" и неподвластна воле человека. Каким образом происходит соединение этих двух элементов, остается скрытым от нас. Чем больше мы пробуем "содействовать" этому процессу, вмешиваясь в него, тем сильнее его нарушаем, и тогда достичь успеха становится еще труднее.

Настоящий рецепт успеха состоит в том, чтобы прикладывать усилия и стараться в той мере, в какой это необходимо, не становясь при этом зависимым от успеха.

Франкл (Frankl, 1985, S. 71) приводит рисунок, который графически изображает успех как "побочный эффект" стремления к смыслу.

Стремление достичь успеха напрямую оборачивается погоней за миражом. Условием и предпосылкой для настоящего результата, основанием для успеха является "обходной путь": взаимодействуя с различными обстоятельствами и ситуациями, человек поступает осмысленно, утверждая свои ценности.

Поясним вышесказанное на небольшом примере: настоящим авторитетом для своих детей родители являются только тогда, когда их влияние основывается на опыте прожитой жизни, приобретенных знаниях и умениях. Обоснованное и аргументированное требование оказывает совершенно иное воздействие на ребенка, нежели простое "веление" вести себя определенным образом. Часто родители, особо не утруждаясь, диктуют свою волю или "покупают" желаемое поведение, действуя по принципу "ты – мне, я – тебе". В таких случаях ребенок не чувствует настоящего авторитета и компетентности, и поэтому воспринимает родителей как авторитарных или видит, что ими можно манипулировать. Он остро ощущает, что средства, которыми пытаются оказать на него воздействие, неправильные, и начинает – справедливо! – защищаться от посягательств на его свободу, протестуя против принуждения, которое кажется ему бессмысленным, или прибегая к шантажу.

Итак, хотя успех в любом деле достигается благодаря личной заинтересованности и значительным усилиям, все эти усилия обеспечивают лишь "техническую сторону вопроса". То же, что находится "по ту сторону" возможностей человека, происходит своим чередом.

Смысл содержится в самоотдаче человека тому, что само по себе представляет ценность, безотносительно к успеху. Таким образом, смысл целиком находится в той области, где человек может действовать: смысл заключается не в том, чтобы иметь успех, а в настоящей увлеченности чем-то ценным (например, работой или любимым человеком).

Успех означает: я хорошо поработал, мне сопутствовала удача – и я достиг желаемой цели.

В свою очередь, жить осмысленно означает следующее: я в своем усердии следовал тому, что имеет для меня ценность, и поэтому моя жизнь остается осмысленной, даже если цель не достигнута или работу не удалось завершить.

То, что художественное произведение, представленное публике впервые, не имеет успеха, не наносит никакого ущерба его красоте, так же как и незаконченное произведение может относиться к самым прекрасным творениям нашей культуры.

Если бы смысл сводился только к успеху, то чем бы тогда поиск смысла отличался от азартной игры?

Теперь давайте рассмотрим, что происходит, когда человек целиком охвачен стремлением к успеху. Такая мотивация имеет изъян в самой своей основе: если человек поглощен желанием достичь успеха, он перестает обращать внимание на те ценности, с которыми сталкивается в повседневной жизни. А попытка "выжать" успех вопреки природе вещей представляет собой запрограммированную "экзистенциальную фрустрацию", имеющую три следствия:

  1. Чувство опустошенности (обычно проявляющееся в виде признаков депрессии).
  2. Внутреннее напряжение (сопровождающееся скованностью мышц).
  3. Неуверенность в себе.

Поясним, почему это происходит. Пункт первый. Концентрируясь исключительно на своем желании добиться успеха, человек все больше теряет надежную почву фактов, служащих основанием для успеха. В этом случае ответ на вопрос "Зачем?" ("Зачем что-либо делается?") относится только к успеху, если успех достигнут, то этот вопрос отпадает. Хотя человек и добился исполнения своего желания, но не состоялся как личность. Сосредоточенность на успехе затушевывает истинные причины поступков человека, его истинные цели и ценности. Это рано или поздно приводит к появлению чувства внутренней пустоты в любом случае: и когда успех не приходит (что вполне вероятно), и когда человек все же достигает успеха, но это лишь успех ради успеха, он выхолощен, то есть не наполнен содержанием и потому, по сути, несущественен. Пункт второй. Человек пытается компенсировать возникшую пустоту. То ли потому, что не знает иного пути, то ли потому, что не хочет знать его, он снова и снова пытается добиться удачи в соответствии со своим представлением об успехе. Он чувствует, как тяжело это дается. Чем труднее добиться результата, тем интенсивнее его усилия. Он судорожно цепляется за свою позицию, упорствует в своих попытках, бежит по замкнутому кругу. Напряжение распространяется на тело (появляются спазм плечевых мышц, поверхностное дыхание, повышается кровяное давление). Возникает стресс. Пункт третий. Проявляется глубокая, скрытая в течение долгого времени неуверенность в себе. Она подпитывается двумя переживаниями:

  • человек чувствует опасность, постоянно сталкиваясь с тем, что его успех зависит также от сил, ему неподвластных. Он ощущает себя беспомощным перед этими силами и ненавидит эту беспомощность;

  • чувствуя "опустошенность после успеха" либо ощущая все большую безрезультатность своих усилий, несмотря на полную самоотдачу, человек все чаше задается вопросом, стоит ли вообще жить ради успеха. Это может зайти настолько далеко, что начнет рушиться его мировоззрение и все, что он делает, будет казаться ему пустым и бессмысленным.

Навязчивое стремление к успеху может привести к душевным расстройствам: поведению, напоминающему по форме манию, страху неудачи и блокирующему сверхконтролю.

Обратимся сначала к мании успеха. Она очень похожа на страсть, известную под названием "азартная игра" (Ф. М. Достоевский прекрасно описал ее в романе "Игрок"). Как и в азартной игре, речь здесь идет о том, чтобы бросить вызов судьбе, испытать счастье, "схватить удачу за хвост" – ибо всеми фибрами своей души такой человек жаждет выигрыша, стремится к успеху. Он может работать день и ночь, чтобы сделать карьеру. Он меряет свою ценность и ценность своей жизни успехом и тем, что с ним ассоциируется: престижем, известностью, деньгами, властью, роскошью. Ему недалеко и до того, чтобы начать играть "краплеными картами" – манипулируя, добиваться успеха любой ценой, хвастаться достижениями, которых никогда не было, и присваивать себе чужие заслуги. Такой человек живет не ради свершений, а ради получения удовлетворения от успеха – и поэтому все, что им делается на пути к успеху, оставляет его внутренне пустым. Он чувствует это и, чтобы не ощущать экзистенциального вакуума, внутренней пустоты, распаляет себя и одурманивает. Постепенно алкоголь занимает все более значительное место в его жизни.

Человек, одержимый манией успеха, находится в опасности – с чем он, собственно говоря, останется, если его карточный домик обрушится? Разрастающееся чувство пустоты и скуки подталкивает его к осознанию всей бессмысленности такого образа жизни. Ему нужен успех, он определяет себя через успех, но вследствие этого постепенно становится чужим самому себе.

Кроме того, как уже отмечалось, навязчивое стремление к успеху связано со страхами, которые чаше всего переживаются как страх неудачи. Страх неудачи – оборотная сторона мании успеха. Речь идет о боязни пробовать новое, боязни рисковать и испытывать судьбу. Часто бывает так, что страх неудачи возникает после предшествовавших реальных неудач. Человеку действительно не везло, а потому он хочет по возможности уберечься от новых неудач и, подобно ребенку, который обжегся на молоке, теперь "дует на воду". Здесь также имеет место преувеличение значения успеха, который рассматривается как высшая цель жизни.. С точки зрения этих людей нет ничего хуже, чем "возвращаться с охоты без добычи" и не быть всеми восхваляемым победителем. Они не умеют проигрывать. Боясь "остаться с носом", такой человек даже не рискует пригласить понравившуюся даму на танец. Из-за боязни неудачи, ошибки, осечки или невезения такие люди препятствуют развитию своей жизни.

Поэтому третья форма нарушения ведет к блокирующему сверхконтролю. Те процессы, которые по своей природе спонтанны и не требуют контроля, которые, собственно говоря, только тогда и протекают без помех, теперь совершаются принудительно.

Наиболее ярко подобное нарушение проявляется при сексуальных расстройствах, поэтому В. Франкл называл его "сексуально-невротический паттерн поведения". Однако этот же паттерн поведения можно наблюдать не только при сексуальных неврозах – он относится ко всем переживаниям, которые должны возникать спонтанно, сами собой, и которые только в этом случае можно считать настоящими.

Чем больше тот, кто непременно хочет быть веселым, счастливым, кто во что бы то ни стало желает испытать радость именно в данный момент, пытается форсировать события и действовать напрямую, тем более ущербный, вымученный и, главное, пустой результат он получает. Человек блокирует самого себя, "сам стоит у себя на пути" (Frankl, 1985, S. 64-69). В основе сексуально-невротического паттерна лежит троякого рода ошибка:

  1. Преувеличение значения успеха (например, "Я должна достичь оргазма, иначе опозорюсь").

  2. Чрезмерные размышления о достижении столь желаемой цели (непрекращающиеся раздумья, фантазии, приготовления к половому акту).

  3. Наблюдение за собой во время совершения полового акта вместо отдачи себя партнеру ("Насколько близко я уже подошла к оргазму? Будет ли он в этот раз еще прекрасней?").

В сексуальности подобное поведение рано или поздно выливается в такие нарушения, как импотенция и фригидность. То, что при половом акте (на телесном уровне и в психической сфере благодаря автономной вегетативной нервной системе) обычно происходит естественным образом, спонтанно, само по себе, нарушается из-за внутреннего контроля и манипулирования поведением – и в результате возникает блокада оргазма или эрекции.

Блокирующий сверхконтроль проявляется и тогда, когда человек стремится, чтобы вечеринка, на которую он пригласил гостей, прошла особенно весело, когда он, несмотря ни на что, непременно хочет казаться раскрепощенным и непринужденным или пребывающим в отличном настроении. Однако это нарушение встречается не только в тех случаях, когда речь идет о каких-либо конкретных успехах. В качестве жизненной позиции оно может годами определять все поведение – например, человек пытается быть счастливым и стремится уберечь, сохранить это счастливое существование любым путем, независимо от внешних обстоятельств. "Нельзя получить ордер на счастье", – как-то метко сказала одна пациентка, подводя итог тому, что она вынесла из предшествовавших сеансов терапии. "Принцип успеха" применим также и к счастью: "Человек в действительности хочет не счастья, а лишь причины, чтобы быть счастливым. И как только эта причина возникает, счастье и удовлетворение приходят сами собой" (Frankl, 1985, S. 70).

В работе, из которой приведена эта цитата, Франкл говорит не только о счастье, но и об удовольствии, которое подчиняется тому же самому принципу. Удовольствие нужно заманивать – ничто так не отпугивает его, как шум борьбы. Человек же "в погоне за удовольствием" пытается получить его сразу и напрямик. "Но, к сожалению, чем больше он печется об удовольствии, тем быстрее оно проходит" (там же, S. 52). Почему? Потому что переживание удовольствия есть следствие чего-то другого – того, что должно ему предшествовать. В сущности, переживание удовольствия – это "...побочный результат осуществленного человеком смысла или смысла, внезапно открывшегося ему в бытии" (там же, S. 71). Если же целью стремлений делается переживание наслаждения – то есть само внутреннее эмоциональное состояние, – то тогда оно требует полной концентрации на себе и становится единственным содержанием и предметом внимания. Однако чем больше невротик заботится о получении удовольствия, тем скорее он теряет из виду основание или причину для удовольствия – тогда и следствия, называемого "удовольствием", наступить не может.

Как в общих чертах может выглядеть реальная помощь, способная избавить человека от перечисленных нарушений? Мы говорили, что причина этих расстройств заключается в позиции человека, который хочет добиться желаемых результатов прямым путем, что противоречит природе вещей: возможности человека ограничены и их самих по себе не достаточно для достижения успеха. Тот, кто застревает на подобных проблемах, может повторить слова Олдоса Хаксли: "Каким счастливым мог бы быть человек, если бы он не думал о счастье!" Адекватная терапия переключает внимание поглощенного стремлением к успеху пациента на причины его поступков и на реальные возможности, которыми он располагает. Смысл заключается в том, чтобы делать дело ради самого этого дела, а не ради достижения успеха. Когда об успехе особенно не думаешь, наступает целительное спокойствие, позволяющее избежать ненужного напряжения. А это, в свою очередь, сохраняет больше энергии, которую можно вложить в усилия, ведущие к достижению цели.

Страдающий сексуальным расстройством найдет выход, если будет подходить к партнеру не только как к "источнику удовольствия", но научится воспринимать его как человека, достойного любви. Тогда он сумеет отвлечься от себя (от получаемых им приятных ощущений и сладострастных переживаний) и переключится на партнера, отдаст себя партнеру – сосредоточится на красоте, сексуальности, искренности, сердечности и других прекрасных качествах близкого человека. Он должен наслаждаться ими, а не подстерегать момент наступления оргазма. Оргазм произойдет сам собой, и чем естественнее и непринужденнее он будет протекать, тем полнее и ярче будут переживания.

В этом и состоит основной принцип метода, который Франкл назвал "дерефлексией". Как следует из названия, речь идет о том, чтобы устранить размышления об успехе и переключиться на конкретные задачи, ценности и красоту мира.

Люди часто забывают, что чувства тоже имеют свою причину. Чувства можно рассматривать как "внутреннее эхо", как отражение ситуации (впечатлений от нее, возникающих в связи с ней воспоминаний, мыслей...). Поэтому чувства также относятся к категории феноменов, которые должны возникать сами собой, чтобы быть настоящими (исключение составляют лишь определенные заболевания, например, депрессии, в которых эмоциональные состояния могут возникать фазами и практически беспричинно). Попытки изменить чувства прямым путем (вызвать приятные чувства или устранить неприятные) представляют собой насилие, которое человек совершает над собой, так как при этом игнорируется причина возникновения чувств. Поэтому в психологическом отношении совершенно понятно, что плохое настроение можно преодолеть, если сразу попытаться выяснить его причину или как можно меньше обращать на него внимание, погрузившись в работу или занявшись делами, которые могут увлечь и отвлечь. Кому не доводилось наблюдать, как порой удивительно быстро улетучивается тогда плохое настроение?

Этот же механизм срабатывает при страхах и некоторых формах депрессии; правда, для того чтобы уметь целенаправленно применять его в терапии клинических нарушений, нужны определенные техники и методические знания. Необходимо также иметь в виду, что, хотя принцип дерефлексии во многих формах поведения является ключевым, однако он остается лишь одним из аспектов человеческого поведения и отношения к жизни.

Некоторые люди думают, что с "дерефлексивной позицией" связан отказ, а именно – отказ от счастья, удовольствия, признания, успеха. На самом же деле, как мы видели, происходит обратное. Человек отказывается исключительно от манипулирующего (некоторые сказали бы: нарциссического) самовозвеличивания, от убеждения, что он может полностью распоряжаться всем, в том числе и самой судьбой. Дерефлексивная позиция основывается на фундаментальном реализме, устанавливающем адекватное соотношение между величиной прилагаемых усилий и их эффективностью. Такой реализм окупается в любом случае. Жизнь может стать более четко организованной и благодаря этому гораздо более содержательной. Человек не избавляет себя от работы и от необходимости прикладывать усилия, он избавляет себя от ненужного стресса.

Понимание этого стало для одного врача-пенсионера ключом к улучшению отношений с женой. Страдая от приступов депрессии и страха, он обратился за помощью к психотерапевту. Все началось после выхода на пенсию: его активность и предприимчивость постепенно угасали; его состояние, по его же словам, "просто-напросто не давало ему быть счастливым". Счастье либо есть, либо его нет, считал он, не допуская вероятности того, что счастье должно иметь соответствующую основу, в которую человек по крупицам вкладывает свой труд. В жизни он всегда рассматривал все с точки зрения того, "имеет ли это какую-либо практическую пользу или нет". Особенно тяжким бременем стала для него жена. Теперь, постоянно находясь дома, он с трудом мог выносить ее болезни. Он чувствовал себя ответственным за нее, но не мог ее вылечить, а постороннюю помощь она отвергала. Безрезультатность собственных усилий больно задевала его. Ему становилось все сложнее находиться рядом с женой, и оказание ей даже незначительной помощи превращалось для него в тягость.

Проблема в этом случае состояла в том, что с его точки зрения – точки зрения человека, меряющего все критерием полезности, – помощь имеет ценность только тогда, когда ведет к исцелению. То, что оказание помощи является одновременно выражением заботы, любви или сострадания, из такого способа восприятия совершенно выпадает. Важен только успех. Когда его нет, это означает, что усилия оказались совершенно напрасными. Постоянная неудача в попытках вылечить жену привела к тому, что его чувство самоценности начало разрушаться ("Я – неудачник, я все делаю неправильно"). Понятно, почему он начал избегать жену, – ведь она была главным доказательством его несостоятельности как врача. Жена, естественно, реагировала на его отдаление упреками, и обстановка накалялась все больше и больше. Зато депрессия давала ему хоть какую-то защиту от мыслей о разводе, потому что развод порождал новую проблему: он не считал его правильным и справедливым, поскольку был порядочным человеком и, несмотря ни на что, хорошо относился к своей жене.

Понадобилось несколько сеансов, прежде чем он смог прийти к решающему пониманию и сказать: "Я сделал для жены все, что может сделать медицина. Даже врачу-мужу большее не под силу". При этом он сумел сохранить честь врача и супруга, – учитывая его совестливость, в этом не могло быть сомнений. Однако теперь его гордость сопровождалась гораздо более скромной позицией: "Я больше не могу нести ответственность за успех моих усилий. Выздоровление – уже не моя задача. Как говорит старая пословица: "Врач лечит, а исцеляет природа"".

Оборотной стороной этой скромной позиции стала разрядка ситуации: "Итак, большего я делать и не должен". Необходимость добиться успеха в лечении своей единственной пациентки стала для него чрезмерным требованием, подчиняясь которому он забывал о своей реальной ответственности перед женой. Теперь, когда долженствование исчезло и появилась настоящая ответственность, это оказало решающее влияние на формирование у него нового чувства собственной ценности. Исчезло ощущение, что он неудачник. В результате отношения с женой перестали быть напряженными, и они снова могли подолгу общаться друг с другом. Он находил слова, чтобы приободрить жену в переживаемых ею страданиях, потому что теперь у него были силы, чтобы сопереживать ей. Его жизнь обрела смысл. Она стала проходить под девизом: "Я распоряжаюсь своей жизнью, а не она распоряжается мной".


Глава 6

ЕСТЬ ЛИ СМЫСЛ В ОТВЕТСТВЕННОСТИ?

Смысл свободы – ответственное бытие. – Ответственность неразрывно связана со свободой. – Ответственность: понятие отношений. – Как обходиться с чувством вины

Человек считает своей заслугой то, к чему он приложил усилия и что, с его точки зрения, удалось. Человек считает своей виной то, в чем он потерпел фиаско, если это произошло в результате добровольно совершенных им поступков.

Результат любого события, в котором определенную роль играло мое участие, находится между двумя полюсами – моей заслугой и моей виной. Оно либо заносится в мой актив, либо выставляет меня в неприглядном свете перед самим собой (или же перед другими людьми) – но при условии, что я участвую в нем как свободный человек. Свободный – это значит, что я ясно осознаю, во что вмешиваюсь, и о чем идет речь, когда принимаю решения и действую в конкретной ситуации. Нигде так отчетливо не проявляется, что я за человек, как в событиях, которые от меня зависят. В каком свете я предстану в итоге перед собой и другими как раз и определяется тем, какой ответ я даю на вопрос о смысле ситуации, соответствую я этому смыслу или нет. Являясь свободным, я не действую от чужого имени и не соглашаюсь под давлением служить чьим-то инструментом. Я и только я скрепляю событие своей печатью, именно моим почерком оно пишется. Поскольку именно я хотел это сделать и сделал, это остается моей заслугой, даже если кто-то другой приписывает себе результат. А если я поступил неправильно – это моя вина, даже если другие люди смотрят на это иначе. Если я действовал свободно, я не могу переложить свою ответственность и вину на другого, и точно так же никто не вправе присвоить себе мои заслуги. Поступок остается целиком за мной. Он является выражением меня, самостоятельного и реального человека, и тех целей, которым я следую.

Существует закономерность: если благодаря свободным поступкам удалось сделать нечто ценное, если они привели к успеху, человеку не хочется отказываться от своего авторства. Если же, наоборот, мои усилия оказались напрасными или в результате моих действий кому-то был причинен вред, то признать свою ответственность очень нелегко. Только проделав большую внутреннюю работу, человек приходит к мудрому выводу: не стоит даже пытаться переложить ответственность на другого, ибо это столь же невозможно, как перестать быть самим собой. Я отвечаю за все, что было сделано мной добровольно. Все то, что произошло не без моего участия, создано также и мной. И если прежде я имел отношение к этому, то теперь это имеет отношение ко мне!

В этой главе мы поясним, что такое подлинная ответственность, затем поговорим о том, что значит брать на себя ответственность, и, наконец, подумаем, как можно справиться с чувством вины.

Быть ответственным означает быть лично причастным к происходящим событиям. Другими словами, ответственность возникает там, где что-то меня касается. Там, где от меня что-то зависит (от того, как я поступлю и поступлю ли вообще), то есть везде, где я должен принять решение, я нахожусь в самой гуще того, что называют ответственностью. Ответственность всегда предполагает индивидуальную свободную волю. Поэтому никто не может быть виновным в том, что произошло вопреки всем мерам предосторожности и вопреки его воле, или в том, чего он сам не делал (потому, кстати, и не бывает коллективной вины).

Свобода и ответственность неразрывно связаны друг с другом, они – словно две стороны одной медали. Быть свободным означает решать самому и, таким образом, самому стать причиной следствия. Свободный поступок неизбежно подразумевает ответственность, и совершенно не важно, знает человек об этом или нет. Эта принципиальная ответственность является основой для конкретной ответственности в той или иной ситуации.

Итак, ответственности предшествует свобода. По причине их неразрывной взаимосвязи многое зависит от того, как именно человек будет использовать свою свободу. Свобода только ради свободы ведет к отсутствию каких-либо связей и обязательств и в итоге порождает ощущение пустоты. Если бы речь шла лишь о том, чтобы любой ценой сохранить свободу, то мы в принципе не могли бы ничего делать, ведь любое принятое решение означает отказ от свободы. Мы уже видели раньше (Главы 1 и 2), что всегда должны принимать решение. И мы также отметили, что оптимальное решение называется смыслом (Главы 3 и 4). Таким образом, когда человек хочет использовать свою свободу наилучшим образом, он отдает ее в обмен на смысл ситуации – отказывается от свободы, делая выбор в пользу смысла.

Благодаря этому пустота "свободы от" превращается в полноту "бытия для". Негативный аспект заменяется позитивным: свобода наполняется смыслом, а смысл свободы – это ответственность.

В конце Главы 4 мы говорили о том, что отношение человека к жизни является ключом к поиску смысла, что, в сущности, человек – "это тот, с кого спрашивает жизнь; тот, кто должен перед ней отвечать" (Frankl, 1982, S. 72). Отвечая на возникающие "жизненные вопросы", решая задачи и вовлекаясь в жизненные события, человек держит ответ перед жизнью. Ответственность, таким образом, и состоит в добросовестном поиске ответов на вопросы о смысле.

Таким образом, мы определили, за что ответственен человек: за осуществление смысла, который задается ценностными возможностями, присущими любой ситуации.

Но перед чем или перед кем ответственен человек? Перед какой инстанцией? "Кто может ответить на этот вопрос за другого? Разве не должен каждый человек решать этот вопрос сам для себя?" (Frankl, 1981, S. 134). Мы можем показать только направление ответа, подобно тому как мы поступили, обсуждая вопрос, за что человек несет ответственность. Что конкретно является смыслом, мы не говорили, поскольку смысл зависит от ситуации и от человека и не может быть определен психотерапевтом. Ответ может состоять только в том, чтобы показать, каким образом смысл может быть найден.

Перед чем человек экзистенциально ответственен? Он ответственен перед высшей ценностью, которую знает в своей жизни. Аля одного этой ценностью являются его собственные убеждения, стремление следовать своим идеалам и принципам. Другой чувствует себя ответственным перед любимым человеком, которого хочет быть достойным. Аля третьего высшая ценность – это Бог, перед которым он хочет предстать, развив все лучшее в себе. Вполне возможно, что эти области не противоречат друг другу, истинны для человека, "созвучны" с ним. Эту внутренне ощущаемую созвучность в экзистенциальном анализе называют совестью – именно это, а не принятие традиционных или усвоенных благодаря воспитанию ценностей. Через это внутреннее интуитивное чувствование того, что является хорошим и правильным, мы получаем ориентиры для принятия осмысленных решений и совершения осмысленных поступков. Именно в этом внутреннем согласии с тем, что я делаю в ответ на очередной "запрос" жизни, в конечном счете и проявляется моя экзистенциальная ответственность.

Сущность ее можно описать так: ответственность – это мой ответ на ситуацию, который находится в резонансе с моей высшей ценностью, созвучен ей. Поэтому ответственность не имеет ничего общего с исполнением обязанностей, которого требуют от меня другие. Ответственность – это "дитя" свободы, и ее нельзя путать с предписаниями, законами и инструкциями.

Вместе с тем ответственность – это выражение моей тесной связи с человеком, идеей или делом. Ответственность – это понятие отношений! Степень, в которой я беру на себя ответственность (затраченное мной время и усилия), показывает, насколько ценен для меня предмет моей ответственности.

Быть ответственным означает посвятить себя чему-либо. Стремление отдать себя чему-либо, жить ради чего-то является добровольным обязательством перед самим собой. Ответственность – это ежедневное сражение за свои ценности.

В ответственном поведении достигает кульминации самостоятельность человека, свобода приводится к своему смыслу. Поэтому неудивительно, что главной целью логотерапии и экзистенциального анализа Франкла является подведение человека к личной ответственности. Ведь жизнь без моей ответственности – это жизнь, в которой я не участвую активно, а потому, по сути, не живу.

Некоторые люди боятся личной ответственности. Психотерапевту требуется большой такт, чтобы, не навязываясь и не давя, суметь завести с ними на эту тему беседу. Они привыкли избегать ответственности, потому что видят в ней принуждение, нечто такое, что отнимает у них свободу и даже заставляет отказаться от того, что им дорого. Именно поэтому у человека часто появляется страх взять на себя ответственность, стать хозяином своей жизни. Важно понять, что ответственности нельзя научить с помощью угроз и наказаний, ее можно только почувствовать. И только сам человек может ощутить привлекательность этого чувства.

Для того чтобы ощутить эту привлекательность, важно также адекватно оценивать степень требований, которым человек может соответствовать. У взрослого экзистенциальная ответственность возникает из ощущения, что он внутренне "дорос" до нее. С другой стороны, необходимо понимать, какая степень ответственности требуется от человека в той или иной ситуации. Так экзистенциальная ответственность за ребенка вовсе не означает "все" самому за него делать. Предпосылкой для формирования ответственности является скорее пробуждение в ребенке чувства, что данная задача ему по плечу.

Если ответственности не находится места в жизни человека, то возникает невроз – болезнь, вызванная психическими причинами. Конечно, если человек не принимает на себя ответственности, это не значит, что он сразу становится невротиком. Про невротика можно сказать следующее: это человек, который постоянно ссылается на то, что не мог поступить иначе, и поэтому он ни за что не ответственен. Он воспринимает себя пассивным, "плывущим по течению" обстоятельств, а не живущим самостоятельной жизнью. Если невротик подвержен страхам, то тогда они распоряжаются им и за него все решают. Он, например, может стараться не выходить из дома, боясь, что на улице с ним случится инфаркт, хотя его сердце совершенно здорово.

Такие симптомы проявлялись у одного молодого человека, в ходе работы с которым стало очевидным, какая сильная потребность в опеке сформировалась у него в юношеские годы, когда его мать развелась с отцом. Он очень страдал от этого. Его не отпускал страх внезапно потерять близких людей, и потому он постоянно стремился получать от них подтверждения их любви. В этом он видел гарантию того, что в обозримом будущем они его не покинут. Так вкратце можно описать психический механизм этого невроза страха. В отроческом прошлом этого человека, однако, скрывалось одно важное решение, которое с трудом удалось выявить в ходе анализа. В то время это решение не дало ожидаемого эффекта и потому забылось, но именно оно во многом определило его дальнейшую жизнь. Тогда, будучи четырнадцатилетним подростком, он был не согласен с тем, что его родители развелись, и решил против этого бороться. Но что он мог сделать? Отец исчез из его жизни, а сам он все еще находился в зависимости от матери. Мог ли он обижать ее, когда она действительно изо всех сил старалась все для него сделать? Конечно, нет. Тогда он решился на "сидячую забастовку", т.е. просто не собирался становиться взрослым. Он начал с того, что умышленно отвергал свою ответственность во многих областях и перекладывал ее на мать. Это была ловкая тактика: он видел, что отношение матери к нему не ухудшилось, все больше убеждался, что она для него на все готова, и одновременно считал, что таким образом наказывает ее за развод.

Так он рос. Время от времени он болел, причем его недуги носили психосоматический характер. После женитьбы они исчезли, и долгое время он жил практически беззаботно, ощущая себя в полной безопасности. Затем родился ребенок. "С рождением сына все изменилось. Райская жизнь закончилась, так как я хотел нести ответственность за ребенка. Но я совершенно не был к этому подготовлен". Вскоре после рождения ребенка появился невроз страха. Он мог выходить из дома, только если его кто-нибудь сопровождал.

После многих часов терапии он понял причину своей болезни. "Чего я на самом деле боюсь, – это необходимости самому справляться с проблемами жизни. Собственно говоря, этот невроз – лишь страх ответственности! – сказал он и добавил: – Теперь мне также понятно, почему невроз может стать таким сильным, ведь речь здесь идет о жизненной позиции. Поэтому от него не так-то просто избавиться". Ему стали понятны многие формы его невротического поведения, например, он осознал, почему мог выходить из дома только с сопровождением, почему не мог пользоваться такси, почему мог работать только с определенными людьми, а в присутствии других испытывал страх. "Я мог делать все, если знал, что рядом со мной есть кто-то, кто готов взять ответственность на себя и кому в случае необходимости я мог бы довериться". На следующем сеансе: "Я осознал, что не брал на себя ответственность в очень многих ситуациях. Сейчас я начинаю делать это даже в мелочах: при распределении денег, покупке одежды или продуктов..."

Следующая история показывает, как из-за давления, оказываемого воспитанием, может возникнуть неправильное представление об ответственности и как, защищаясь от этого давления, человек во вред себе "выплескивает вместе с водой и ребенка".

Госпожа А. отказывалась брать на себя ответственность не из боязни, а потому что неверно понимала ее. У нее были серьезные проблемы с самой собой, и она надеялась, что беседы с врачом помогут ей найти выход из создавшегося тупика.

По мнению госпожи А., в ее проблемах повинна была не она сама, а люди, которые ее воспитывали, пытались сделать из нее ответственного человека, умеющего приспосабливаться к любым обстоятельствам. Ей постоянно внушали, что девушка должна быть готова брать на себя ответственность, и уже в подростковом возрасте она начала от этого защищаться. Дело в том, что отвечать за что-то означало для нее подчиняться, отрекаться от себя, слушаться указаний. Поэтому она протестовала против всего, что хоть чем-то напоминало ответственность. В конце концов дошло до абсурда. Например, она хотела бы съесть целую шоколадку, но не могла спокойно этого сделать. Она, конечно, знала, что только от нее зависит, есть это лакомство или не есть, но один только факт, что частое употребление шоколада вызывает кариес, за который ей бы самой пришлось нести ответственность, тут же вызывал желание в знак протеста не делать этого. Любое естественное следствие поступка она воспринимала как навязываемую ей ответственность.

Только осторожная беседа, в которой женщина познакомилась с рассмотренным здесь понятием ответственности, помогла ей выбраться из тупика.

Понадобилось задать немало вопросов и выполнить множество упражнений, прежде чем она научилась правильно пользоваться ориентированным на смысл понятием ответственности. Как выяснилось, она, собственно говоря, всегда хотела нести именно такую ответственность. И это понятно: ведь, по существу, ее протест как раз и исходил из потребности самой отвечать за свои поступки. Именно на этой почве в конечном счете и удалось сформировать понятие добровольной ответственности.

Мы много говорили о том, что ответственность накрепко связывает человека с его решениями, а также о том, что последствия поступков далеко не всегда превращаются в повод для гордости. Все это заставляет нас обратиться к вопросу: как быть, если в результате возникло нечто, с чем я уже не согласен, поскольку заблуждался или допустил промашку? Того, что случилось, теперь уже не исправишь. Вся проблема в том, что мы не вольны изменить прошлое, и это особенно наглядно показывает нам нашу ограниченность. Зачем в таком случае столько об этом думать, если все равно нельзя ничего поделать?

Верующий человек, конечно, отверг бы такое утверждение, ведь он может исповедаться и покаяться. Разве не хуже, подобно неверующему, просто взирать на произошедшее, считая: что произошло, то и прошло? Именно так и говорят многие неверующие люди, однако это не избавляет их от чувства вины.

Внимательный читатель, наверное, заметил, что осмысленному обращению с той или иной проблемой всякий раз предшествует основополагающий принцип: "То, что можно изменить, должно быть преобразовано. Где невозможно что-либо изменить, я могу измениться сам".

С чувством вины связано много проблем. С психотерапевтической точки зрения основная проблема – это бессилие человека перед неизбежностью произошедшего. Поскольку люди не могут с этим справиться, они часто либо безропотно покоряются, смиряются, либо начинают неадекватно вести себя, а именно:

  • отрицают или преуменьшают свою вину;
  • реагируют бессильной яростью на самих себя беспрестанными самообвинениями и разрушительными "депрессивными" чувствами.

Все эти реакции располагаются между полюсами легкомыслия и самоистязания.

При правильном обращении с чувством вины человек, напротив, будет пытаться снова обрести утраченную свободу, чтобы найти смысл в случившемся и таким образом справиться с этим чувством. Все, что мы говорили о ценностях личных жизненных установок (Глава 3), применимо и к чувству вины, когда совершено что-то непоправимое. Пусть говорят: "Что было, то было", – но хотя событие свершилось, для меня-то оно еще не закончилось. Я могу еще изменить себя самого, свое отношение к произошедшему, к своему поступку. Я могу, например, отказаться от своей позиции упрямого протеста (иногда для этого требуется помощь других людей), трезво взглянуть на ситуацию, признать свою вину и свои слабости. Признание факта ("Я это сделал") часто открывает пропасть между моими представлениями о себе и идеалом; я начинаю видеть, что во мне многое надо изменить, понимать, над чем нужно работать, чтобы больше уже не приходилось бежать от себя. Согласитесь, вина становится больше, когда человек игнорирует ее, например, когда он понимает, что несправедливо что-то себе присвоил, но не решается это вернуть.

После осознания вины за поступок в качестве второго шага следует разобраться со своими долгами – выяснить, есть ли возможность искупить вину, можно ли еще вопреки случившемуся что-нибудь изменить. Очень часто у нас имеется возможность исправить ошибку и практически всегда – возможность ее искупить. Но надо, конечно, считаться и с тем, что бывают ситуации, когда причиненный вред нельзя ни устранить, ни компенсировать и уже невозможно возместить человеку то, что у него было отнято.

Мне вспоминается одна женщина, которая рассказала, как по прошествии многих лет после сделанного аборта она перестала считать, что поступила тогда правильно. Поняв это, она начала постоянно помогать соседям растить их детей. Тем самым она хотела дать этим детям то, что могла бы отдать своему не рожденному ребенку. Без такого поступка ее запоздалое понимание ничего бы не стоило. Ей хотелось, чтобы это понимание имело высокую цену, соответствующую той цене, которая лично для нее была с этим связана, и она не жалела ни финансовых трат, ни времени, ни стараний. (Такая готовность человека к самопожертвованию выходит далеко за рамки простой компенсации потери, которая служила бы лишь для самооправдания.)

Таким образом, когда речь идет о событиях, которые относятся к прошлому, где все уже фиксировано и ничего изменить нельзя, сначала требуется обратиться к ценностям жизненных установок и только затем решиться на действие.

Кто осознал, что вина не есть судьба, из-за которой осмысленная жизнь становится невозможной, тот легче берет на себя ответственность, ибо ему не нужно уже избегать ее из-за страха оказаться виноватым. Он становится более зрелым и способным к самостоятельной жизни. Но сама жизнь от этого не становится комфортнее, она делается лишь более насыщенной, более ценной, более содержательной.

Эти две стороны ответственности – тяжелое и прекрасное в ней – отражаются в следующих словах Франкла: "Ответственность – это то, что влечет человека, и одновременно то, чего он пытается избежать. Это позволяет понять, что у человека имеются противодействующие силы, которые удерживают его от того, чтобы брать на себя ответственность. И действительно, ответственность чем-то напоминает бездну: чем дольше и пристальнее мы в нее вглядываемся, тем больше ее сознаем, пока в конце концов не появляется головокружение; когда мы углубляемся в сущность человеческой ответственности, то ужасаемся: с ответственностью человека связано нечто страшное – и вместе с тем прекрасное!

Страшно сознавать, что каждое мгновение я несу ответственность за следующее; что каждое решение, самое важное или несущественное, – это решение "навечно"" что каждое мгновение я реализую или не реализую возможность – возможность мгновения.

Каждый момент жизни таит в себе тысячи возможностей – и я могу выбрать только одну-единственную, чтобы ее реализовать; но тем самым все остальные я отметаю и обрекаю на небытие – и это тоже "навечно"!

Однако прекрасно сознавать, что будущее, мое собственное будущее и вместе с ним будущее мира, людей вокруг меня каким-то образом – пусть даже и в незначительной степени – зависит от того, какое решение я приму в этот момент. То, что благодаря этому решению я воплощаю, "привношу в мир" – я делаю действительностью и тем самым уберегаю от бренности" (Frankl, 1981, S. 140-141).


Глава 7

БРЕННОСТЬ И СМЫСЛ

Самый большой страх в жизни – смерть? – Упущенная жизнь не дает умереть легко. – Открытость и вовлеченность. – "Онтологический смысл": смысл целого. – Жить, наконец! – "Экзистенциальный смысл": смысл, появляющийся благодаря самому человеку. – Ключ к нахождению смысла: быть человеком – значит быть открытым запросам жизни; жить – значит отвечать на запросы жизни

Позвольте в заключение еще немного поразмышлять о жизни. О жизни в ее целостности, а не о частностях. О том, что делает жизнь состоявшейся.

Для того чтобы быстрее войти в эту тему, зададим несколько необычный вопрос: "Чего мы больше всего боимся в жизни?" Принято считать – смерти. Когда мы думаем о ней, то словно чувствуем, как она, скрываясь под маской старости, пытается проникнуть в нашу жизнь. Нам становится не по себе, когда мы видим, как она тихо подкрадывается и ворует нашу жизнь, подстерегает нас повсюду, не гнушается никакими средствами. И внезапно хроническая угроза смерти превращается в реальную: тяжелую болезнь, аварию, катастрофу, террористический акт или стихийное бедствие.

Технический прогресс и вера в силу науки привели в последние десятилетия к появлению неосознаваемой успокаивающей фантазии: скоро проблема смерти в нашей жизни отступит. Развитие техники, биологии, медицины будто бы свидетельствует именно об этом. И нам действительно удалось вытеснить смерть если уж не из жизни, то в значительной мере из своего сознания. Еще никогда не было так легко и так просто стареть, и тем не менее никогда еще люди не делали так много для того, чтобы быть молодыми, оставаться молодыми, снова становиться молодыми. Ценность "жизни, прожитой до конца", как Виктор Франкл однажды назвал старость, уже не признается обществом. Прошлое становится предметом, занимающим лишь психоаналитика, а в реальной жизни человек подстраивается под молодых, занимается спортом и йогой и "отменяет" свое прошлое ради сулящего все на свете будущего. Так мы и добиваемся того, что до глубокой старости остаемся молодыми – и молодыми же умираем. Печальная участь, ведь, как известно, молодым умирать тяжелее.

Сегодня, немного напуганные, мы начинаем пробуждаться от сна последних десятилетий. Смерть, эта гидра, с которой, как мы надеялись, будет покончено, снова и снова дает о себе знать. Аварии атомных реакторов, авиакатастрофы, сходы лавин и наводнения, вирусы СПИДа и коровьего бешенства чуть ли не постоянно угрожают всем нам и заставляют осознать банальную истину: несмотря на прогресс, все мы смертны.

Сегодня уже нет многих смертельных опасностей: искоренены чума и полиомиелит, изобретены лекарства от многих болезней. Под зашитой прогресса люди стали чувствовать себя увереннее. Тем не менее возникают новые угрозы, предсказывающие нам, от чего люди будут умирать завтра. Однако самая большая угрожающая человечеству опасность – это вытеснение смерти из сознания, нежелание принять тот факт, что мы смертны, стремление отодвинуть его до тех пор, "пока не придет время". Но это время существует всегда, ведь каждый прожитый день приближает нас к смерти, и поэтому каждый миг жизни – это и время умирания. Чем больше вытеснена эта реальность, тем сильнее внутренняя тревога.

Поэтому совершенно естественно, что от предвестников смерти – болезней и старости – разрабатываются эффективные средства зашиты, все больше денег выделяется на развитие медицины, все большей популярностью пользуется лечение силами природы. Если смерть воспринимается как нечто чуждое жизни, а прошлое – поскольку оно не позволяет перечеркнуть себя полностью – помешается в отдельную "кладовую" психоанализа, то все вопросы о том, что находится по ту сторону смерти, также прячут в "сундук со старым ненужным хламом".

Но жизнь никого из нас не оставляет в покое. Она не довольствуется половинчатостью. Ей хочется быть прожитой полностью, целиком. И, позволяя нам переживать радость и удовольствие, она с отрезвляющей стремительностью врывается в наш удобный мир грез и желаний, пугая своими реальными требованиями. И мы снова становимся неуверенными – неуверенными даже в том единственном, что несомненно случится в будущем: в своей смерти. В современном мире мы часто бываем лишены очень важного опыта: если раньше люди умирали дома, среди родных и близких, то в наше время почти 90% людей умирают в стерильных условиях больницы, и у нас нет возможности быть сопричастными происходящему.

Сегодня мы стали искать жизнь уже не во всемогуществе человека, а в цветущих деревьях, красоте водоемов, в незатронутых цивилизацией природных циклах. Мы снова открыты первозданности законов природы и больше не пытаемся поставить ее на колени. Мы понимаем ее самостоятельное значение и уже не оцениваем природу лишь с точки зрения практической пользы. Смерть – неотъемлемая часть жизни природы, и, вытеснив смерть, мы бы очень многое исключили из жизни.

Спросим себя еще раз: действительно ли сама смерть является причиной страха? Разве мы снова и снова не встречаем людей, которые, несмотря на естественный страх перед смертью, не теряют мужества? Можно вспомнить великих – от Сократа до патера Максимилиана Кольбе. Но сколько простых людей с удивительным спокойствием могли смотреть в глаза смерти – потому что смерть не входила в их список самых ужасных событий жизни.

Отчего смерть становится ужасом жизни? Что делает смерть врагом и не позволяет нам принять ее? – Упущенная жизнь.

Точнее сказать, упущенные в многочисленных жизненных ситуациях возможности:

  • любить,
  • действовать,
  • страдать.

Это в точности соответствует трем "столбовым дорогам к смыслу" по Франклу – ценностям переживания прекрасного, творческим ценностям и ценностям личных жизненных установок.

Смерть становится страшной из-за того, что человек чувствует: по-настоящему он и не жил. Смерть становится страшной, если человек ощущает, что жизнь еще не постигнута, еще не охвачена во всей своей полноте. Смерть приходит слишком рано, когда все, что происходило до этого, жизнью назвать нельзя. До тех пор, пока отдается глубинной болью тоска по целостной и полнокровной жизни, пока эта жажда не утолена, человек внутренне восстает, не желая умирать от жажды.

Хуже всего, если жизнь упущена по собственной вине. Каждое упущенное мгновение содержит в себе нечто важное, правильное, достойное того, чтобы это воплощать и отстаивать.

Упускать жизнь можно по-разному и по разным причинам.

Одни люди упускают возможность жить из-за того, что слишком ориентированы на стабильность, надежность и определенность. Неизвестность часа смерти пугает их и становится невыносимой, поскольку время ухода из жизни неподвластно их контролю.

Другие больше жизни озабочены тем, от чего они могут умереть. На самом деле бояться можно всего – отравленных продуктов и воздуха, рака и атомной энергии. Здесь, конечно, многое можно сделать, чтобы уменьшить опасность. Но смысл жизни состоит не только в предотвращении зла, но и в жизни ради доброго, ценного.

Кто-то испытывает страх перед болью и страданиями, которыми сопровождается смерть. Может случиться непредвиденное, боль и страдание не всегда удается предотвратить. Но разве и в этом случае не содержатся возможности для обретения смысла без необходимости приукрашивать реальность? Быть может, кто-то знаком со страданием не только как с чем-то ужасным, но и как с тем, что, несмотря на всю свою тяжесть, способствует личностному развитию? Тот, кто приобрел подобный опыт, вероятно, сможет с большей надеждой вступить в последнюю фазу жизни.

Еще кого-то больше всего заботит расставание с родными и близкими: дети еще совсем малы, кому-то еще нужна моя поддержка и опора – или, может быть, только пришла новая любовь. Однако в экзистенциальном аспекте можно задать вопрос: а был ли я прежде по-настоящему близок с дорогими людьми, был ли я внутренне полностью с ними? Большего мы сделать не можем, но это можем сделать вполне. Мы можем сделать наши встречи и наше общение более глубокими, если будем жить с осознанием безвозвратности и уникальности каждого мгновения, если иногда будем думать о том, что бы мы сказали или сделали, зная, что это была наша последняя встреча... Возможно, такой взгляд поможет нам осознать, что есть еще что-то незавершенное, что еще нужно было бы сделать сейчас, иначе однажды станет поздно.

Итак, всегда существуют причины для беспокойства и страха, возможность неудачи или получения отказа, напряжение и боль. Это часть жизни. Но не ее суть. Экзистенциальная опасность заключается в той внутренней позиции, с которой мы проживаем день за днем, мгновение за мгновением. Если нам не удается переплавить боль потерь в духовную силу и благодаря этому расти, становиться сильнее внутренне, если мы не можем принимать и проживать неудачи, разлуку и горе как неотъемлемую часть жизни, то мы упускаем жизнь. Мы упускаем смысл жизни, упускаем возможность жить целостно, что означает жить в соответствии с реальностью, в согласии с тем, что существует или может существовать в действительности. Нам следует воспринимать опасное и мучительное точно так же, как обнадеживающее и вожделенное. Идти по жизни с открытыми глазами – признак экзистенциальной зрелости. Большего мы сделать не можем, но большего мы делать и не должны. Жизнь имеет свое течение, и мир следует своим путем – и я тоже должен следовать только своим путем.

Отклонение от смысловой структуры жизни может вылиться в чувство страха и прочие психические нарушения. Чаше всего в основе таких нарушений лежат жизненные переживания, которые человек не в силах выдержать и преодолеть. За ними скрываются базисные установки, связанные с нарушенным восприятием того, что дает нам опору в жизни, неадекватным пониманием ценностей, неспособностью к подлинной встрече с другими людьми и отсутствием видения возможностей для своего развития в будущем.

Жить полной жизнью означает по мере своих сил и возможностей вовлекаться в каждую ситуацию. Однако при этом главное не то, что мы вообще чем-то занимаемся, а то, что имеется нечто, ощущаемое нами как несущее смысл. Чем больше осмысленно прожитых жизненных ситуаций, тем более состоявшейся в конечном итоге становится жизнь и тем более прочную почву под ногами ощущает человек.

Почему смерть должна пугать меня, если я исчерпывающе прожил жизнь в каждом ее мгновении? Чего я должен бояться, если я не уклонялся от вопросов и предложений жизни? И дело не в том, что смерть станет в результате более благосклонной. Наверное, иногда она может быть для нас другом и избавителем, но точно так же она может внезапно жестоко и мучительно уничтожить нашу жизнь. Определенная боязнь того, как именно наступит смерть, вероятно, всегда сохранится. Однако разрушительную силу, пронизывающую жизнь и подрывающую ее осмысленную структуру, смерть утрачивает, если человек живет с осознанием реальных возможностей, которые всегда предоставляет жизнь. Страх смерти основывается на неутоленной потребности жить насыщенно и целостно. Согласно экзистенциальному анализу и логотерапии, это и есть то, к чему в глубине всех своих желаний стремится человек. Эта воля к осмысленной, полноценной жизни представляет собой движущую силу, нереализованность которой скрывается в страхе смерти.

Но этим страх смерти полностью не объясняется, потому что нам не известен в точности предмет страха. Собственно говоря, смерть – только символ чего-то, лежащего глубже. В глубине души страх перед смертью предстает как страх перед "ничто". То есть страх смерти – это страх "не быть", "не жить", "не быть самим собой" или же страх перед никчемностью своей жизни. Таким образом, страх смерти может быть связан с ощущаемой пустотой жизни.

Сам непостижимый факт, что я почему-то появился на свет, наводит на мысль, что это, по-видимому, должно иметь какое-то значение. Однако этот "онтологический смысл" моего бытия – смысл моего существования на этой земле, моего предназначения, смысл всей моей жизни – я могу понять лишь частично. Ибо смысл, который нечто имеет просто потому, что оно есть, может быть известен, собственно говоря, только его создателю. Этот мир создан не нами, и поэтому нам не дано знать, почему существует мир и почему он так устроен, почему существую я, почему существуют беды, болезни и несчастья. Вопрос об "онтологическом смысле" не является "делом" человека. Ответ на него, наверное, можно попытаться найти в философии, но, по сути, он относится к особой области религий. Религии дают знание, которое выходит за пределы объективного знания людей.

Поэтому мы не можем точно сказать, какой смысл имеет наше собственное бытие. Мы можем в этот смысл только поверить. Мы несем в себе чувство, что мы здесь не просто так, что это зачем-то нужно, и потому очень трудно согласиться с мыслью, что жизнь была прожита впустую. Если осмысленная жизнь не удалась, явное противоречие между интуитивным пониманием бытия и реально прожитой жизнью порождает отчаяние.

В тягостном сознании того, что прожитая жизнь была бедна смыслом или вообще лишена его, появляется ощущение "экзистенциального вакуума", которое словно пропасть зияет посреди прожигаемой за самыми различными занятиями жизни. Хотя имеется все для того, чтобы жить, но нет того, ради чего стоит жить. Это – типичное чувство "экзистенциальной фрустрации". Если человек пытается изо дня в день, используя самые разные средства и способы, избавиться от пустоты и скуки и все же продолжает от них страдать, то насколько ужасной тогда должна быть для него смерть? Не будет ли он тогда воспринимать ее как концентрированное выражение своей непрожитой жизни, как абсолютное "ничто"?

В связи с этим вполне можно понять, почему человек пытается вытеснить, "перехитрить" смерть. Подточенный смысловой пустотой, он избегает всего, что в его представлении может символизировать "пустоту" – пустой квартиры, пустых отношений, а также покоя или смерти. Но вытесненная смерть по-настоящему делает жизнь лишенной смысла. И мы можем избежать ничтожности своего существования, уничтожения себя как экзистенциального существа, только если у нас есть ответ на вопрос "Для чего жить?".

Однако это "для чего" никогда нельзя создать или сконструировать самому. Оно уже имеется – его нужно только найти, воспринять. Смыслом не может быть все, что угодно, – это всегда совершенно определенная возможность, которая имеет ценность и, будучи реализованной, навсегда сохраняется в прошлом прожитой жизни. И эта возможность также только тогда обретает смысл, когда она подходит данному человеку.

Ни успокаивающие фантазии, ни желания, ни хорошо продуманные ценностные суждения не способны помочь отчаявшемуся. Покончить с "экзистенциальным вакуумом" может только решительный и активный реализм, при котором тот факт, что человек смертен, не вытесняется, а расценивается как один из основополагающих элементов жизни. Если же этого не происходит, то тогда мы не живем, а грезим.

И действительно: смерть не является чуждой жизни, она не представляет собой ничего враждебного жизни. Она делает жизнь возможной и относится к жизни как ко всему возникающему, ко всему развивающемуся и ко всему исчезающему. "Едва только человек появляется на свет, он уже достаточно стар для того, чтобы умереть", – утверждал богемский поэт Аккерманн. Мы должны оставить детское представление о том, что будем жить вечно. Эта иллюзия мешает нам жить по-настоящему. Если мы хотим действительно жить, то должны осознать новую позицию по отношению к жизни: С САМОГО НАЧАЛА НАША ЖИЗНЬ КОНЕЧНА!

И тогда мы сможем, наконец, начать жить!

Ибо только принимая во внимание конечность жизни, мы постигаем ее неповторимость. Иначе в нашей жизни не происходит ничего существенного. Иначе с нами обстоит дело как с тем пьяницей, которому врач сказал, что пришло время отказаться от алкоголя. На что тот смиренно отвечает: "Аля этого уже слишком поздно!" – "Но послушайте, – возмущенно говорит врач, – бросить пить никогда не поздно!" – "Да? Что ж, хорошо, значит, у меня еще есть время!"

Разумеется, жизнь не наполняется смыслом благодаря своей продолжительности – точно так же, как качество биографии не зависит от количества страниц в книге, ее описывающей, как однажды сказал Франкл.

В конечном счете мы можем сказать: если бы человек был бессмертен, ему не нужно было бы искать смысл. Он был бы совершенен. Он мог бы сохранять покой, отдыхать и быть при этом вполне довольным собой. У него всегда было бы время для того, чтобы что-то сделать – сегодня, завтра, через тысячу лет. Но поскольку это не так, в каждой ситуации есть "время" для чего-то, иногда даже "высшее время". Ибо каждая ситуация уникальна. Она никогда не вернется. Поменять в ней что-либо потом человек уже не сможет. Не спрашивая на то его согласия, человека поместили в такие жизненные условия, и это факт, который необходимо принять.

Если мы действительно сознаем, что далеко не всегда располагаем временем и что необходимо использовать каждый момент, пока он не исчез и вместе с ним не исчезла часть нашей жизни, то мы находимся в исходной экзистенциальной позиции. Речь идет об исходной позиции для осмысленной жизни. Мы уже познакомились с ней в конце Главы 4, но она настолько важна, что давайте еще раз коротко на ней остановимся.

Итак, если мы сознаем, что каждая ситуация неповторима и уникальна и что каждый человек уникален и неповторим, то речь может идти только о том, чтобы действовать в соответствии с этим. Сущность бытия может состоять только в том, чтобы подняться над преходящим и предъявить жизни себя во всей своей уникальности. Это можно выразить следующим тезисом:

Быть человеком – значит быть постоянно открытым запросам жизни, а жить – значит давать ответ на ее запросы.

Если человек хочет жить осмысленно, то он нуждается в такой открытости, он должен позволять жизни "запрашивать себя". А далее человек должен выбрать одну из возможностей, представляющуюся ему лучшей, и сказать ей "да", поскольку она никогда уже не повторится.

Такой подход в наше время не очень популярен. Чаше считают, что жизнь состоит в том, чтобы успеть удовлетворить как можно больше потребностей, что только тот, кто имеет определенные требования к жизни, получает что-то от нее. Однако когда человек попадает в эту опасную западню ожиданий с девизом: "Жизнь должна мне", – то все очень легко может стать бессмысленным. Ибо пассивно ожидая, что жизнь однажды исполнит его желания, человек утрачивает активность и жизнерадостность, которые позволяют ему находить смысл.

Экзистенциальный подход в корне противоположен этому. Мы постигаем полный смысл жизни только благодаря радикальному повороту на 180° нашей позиции по отношению к жизни: не "жизнь должна удовлетворять мои запросы", а "я сам должен соответствовать ее запросам". Не наличие заранее данных ценностей делает жизнь осмысленной. Главная предпосылка осмысленной жизни возникает внутри человека: она заключается в его внутреннем отношении к жизни. И именно изменение внутреннего отношения к жизни часто позволяет нам увидеть совершенно иные ценности.

Следовательно, если с позиции психотерапевта, а не пастыря (такой подход тоже имеется), спрашивать, что является ключом к осмысленной жизни (и как обрести способность без страха встретить смерть), то исходной точкой и главной предпосылкой оказывается готовность быть открытым жизни, принимать запросы жизни. (Ее преобразование в практику можно описать с помощью простых обзорных вопросов, которые приведены в завершающем эту книгу "Руководстве для поиска смысла". Эти вопросы соответствуют четырем ступеням "Метода постижения смысла" – Längle, 1988.)

Благодаря этому человек открыт всему, что есть и потенциально может быть в мире.

Человек также открыт ценностям – тому, что говорят его чувства о мире, о нем самом, о том, что он воспринимает, проживает и делает.

Кроме того, человек открыт для собственной созидательной энергии, которая конкретизируется в воле и находит окончательное выражение в следовании принятому решению. Эта творческая энергия позволяет человеку изо дня в день задавать себе самые важные вопросы и отвечать на них.

Наконец, человек открыт будущему: тому, что может произойти благодаря ему самому; что он должен или может сделать; кем он сам может стать; что может принести ему прекрасные переживания. Это означает открытость будущему, общему для всех нас, для тех людей, рядом с которыми человек живет и в судьбе которых он неизбежно участвует, а потому и должен участвовать.

Это – экзистенциальный смысл. Существует этот смысл или нет – зависит от самого человека. Это та область, где человек творчески участвует в смысловой структуре бытия. Наше бытие становится по-настоящему полным, только если мы сами формируем его, привносим в него свою личную духовную энергию, принимаем его в свой внутренний мир и отдаем ему свои мысли и чувства, свою способность любить и страдать.

Только тогда мы живем, только тогда наша жизнь действительно наполнена смыслом.


Приложение

РУКОВОДСТВО ДЛЯ ПОИСКА СМЫСЛА
(адаптация С.В.Кривцовой и В.Б.Шумского)

Шаги, которые могут помочь, если смысл ситуации для меня не ясен.

Шаг первый. Рассмотреть ситуацию, чтобы увидеть содержащиеся в ней возможности. (Исходные вопросы.)

  • Что представляет собой в настоящий момент моя жизненная ситуация?

  • О чем в ней идет речь?

  • Что сейчас необходимо?

  • Что требуется от меня?

  • Что конкретно я могу сделать?

  • Какие возможности у меня существуют?

  • Есть ли в настоящем моменте что-то прекрасное, неповторимое? (Ценности переживания.)

  • Могу ли я создать что-то ценное или повлиять на то, чтобы это возникло: выполнить работу, совершить поступок, создать произведение? (Творческие ценности.)

  • Каковы мои личные жизненные установки по отношению к тем обстоятельствам, которые невозможно изменить? (Ценности личных жизненных установок.)

Шаг второй. Эмоционально взвесить каждую из возможностей, чтобы почувствовать ее важность для моей жизни. (Вопросы об эмоциональной значимости.)

  • Что я чувствую, когда думаю об этой возможности?

  • Как я буду себя чувствовать, если я сделаю это?

  • Как я буду себя чувствовать, если я не сделаю этого?

  • Как я буду себя чувствовать по прошествии некоторого времени (через день, неделю, месяц...), если я сделаю это,

  • Как я буду себя чувствовать по прошествии некоторого времени (через день, неделю, месяц...), если я не сделаю этого?

Шаг третий. Выбрать наилучшую для меня в данных обстоятельствах возможность. (Вопросы о свободе.)

  • Что по совести было бы правильно сделать в данной ситуации?

  • Как я буду относиться к себе, если не сделаю этого? (Кем я буду выглядеть в собственных глазах?)

  • Действительно ли это мое собственное решение или меня к нему кто-то или что-то принуждает?

  • Добровольно ли я делаю этот выбор? Могу ли я сказать: "Я сам хочу этого"?

Шаг четвертый. Продумать, как лучше всего воплотить мое решение, понять, что изменится в моей жизни (и в мире в целом), если это решение будет воплощено. (Вопросы об ответственности.)

  • Что может помешать мне реализовать эту возможность?

  • Должен ли я это сделать сейчас?

  • Как, с помощью каких средств, каким способом я могу сделать это наилучшим образом?

  • Будет ли этот способ действий соответствовать мне?

  • Зачем я, собственно, должен это сделать?

  • Ради чего (ради кого) я хочу это сделать?

  • Как это повлияет на мою жизнь и жизнь других людей?